<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thegrayzone.com/xmlrpc.php">

<title>Corporate media spreads fake news claiming Nicaraguan President Ortega is dead - then he gives a fiery speech condemning US militarism | The Grayzone</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Lora",serif}.wf-active p{font-family:"Lora",serif}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Lora",serif}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Lora",serif}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Lora",serif}.wf-active .entry-footer .post-edit-link{font-family:"Lora",serif}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Lora",serif}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Lora",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active h6 label{font-family:"Montserrat",sans-serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .widget-title{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6.find-us{font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .entry-title{font-style:normal;font-weight:700}.wf-active #respond h3#reply-title{font-style:normal;font-weight:700}.wf-active .post-navigation h4{font-style:normal;font-weight:700}@media screen and (max-width: 640px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}@media screen and (max-width: 1024px) and (min-width: 641px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}.wf-active .site-title{font-style:normal;font-weight:700}</style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Media outlets spread fake news implying Nicaraguan President Daniel Ortega died of coronavirus. Then he gave a TV speech defending socialized healthcare"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corporate media spreads fake news claiming Nicaraguan President Ortega is dead - then he gives a fiery speech condemning US militarism | The Grayzone" />
<meta property="og:description" content="Media outlets spread fake news implying Nicaraguan President Daniel Ortega died of coronavirus. Then he gave a TV speech defending socialized healthcare" />
<meta property="og:url" content="https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/" />
<meta property="og:site_name" content="The Grayzone" />
<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
<meta property="article:author" content="https://www.facebook.com/BenDNorton" />
<meta property="article:tag" content="100% Noticias" />
<meta property="article:tag" content="Chamorro" />
<meta property="article:tag" content="Confidencial" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="corporate media" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Daniel Ortega" />
<meta property="article:tag" content="Ecuador" />
<meta property="article:tag" content="information warfare" />
<meta property="article:tag" content="Juan Sebastian Chamorro" />
<meta property="article:tag" content="La Prensa" />
<meta property="article:tag" content="lenin moreno" />
<meta property="article:tag" content="media" />
<meta property="article:tag" content="NED" />
<meta property="article:tag" content="New York Times" />
<meta property="article:tag" content="Nicaragua" />
<meta property="article:tag" content="washington post" />
<meta property="article:section" content="Nicaragua" />
<meta property="article:published_time" content="2020-04-19T05:32:08+00:00" />
<meta property="article:modified_time" content="2020-04-19T05:32:56+00:00" />
<meta property="og:updated_time" content="2020-04-19T05:32:56+00:00" />
<meta property="og:image" content="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Daniel-Ortega-speech-coronavirus-Nicaragua.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Daniel-Ortega-speech-coronavirus-Nicaragua.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Media outlets spread fake news implying Nicaraguan President Daniel Ortega died of coronavirus. Then he gave a TV speech defending socialized healthcare" />
<meta name="twitter:title" content="Corporate media spreads fake news claiming Nicaraguan President Ortega is dead - then he gives a fiery speech condemning US militarism | The Grayzone" />
<meta name="twitter:site" content="@TheGrayzoneNews" />
<meta name="twitter:image" content="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Daniel-Ortega-speech-coronavirus-Nicaragua.jpg?fit=1280%2C720&#038;ssl=1" />
<meta name="twitter:creator" content="@BenjaminNorton" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","inLanguage":"en-US","description":"Investigative journalism on politics and empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Daniel-Ortega-speech-coronavirus-Nicaragua.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720,"caption":"Daniel Ortega speech coronavirus Nicaragua"},{"@type":"WebPage","@id":"https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/#webpage","url":"https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/","name":"Corporate media spreads fake news claiming Nicaraguan President Ortega is dead - then he gives a fiery speech condemning US militarism | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/#primaryimage"},"datePublished":"2020-04-19T05:32:08+00:00","dateModified":"2020-04-19T05:32:56+00:00","description":"Media outlets spread fake news implying Nicaraguan President Daniel Ortega died of coronavirus. Then he gave a TV speech defending socialized healthcare","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/"]}]},{"@type":"Article","@id":"https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/#article","isPartOf":{"@id":"https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/0274d945326669fcb913cc7b47e25505"},"headline":"Corporate media spreads fake news claiming Nicaraguan President Ortega is dead &#8211; then he gives a fiery speech condemning US militarism","datePublished":"2020-04-19T05:32:08+00:00","dateModified":"2020-04-19T05:32:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/#primaryimage"},"keywords":"100% Noticias,Chamorro,Confidencial,coronavirus,corporate media,covid-19,Daniel Ortega,Ecuador,information warfare,Juan Sebastian Chamorro,La Prensa,lenin moreno,media,NED,New York Times,Nicaragua,washington post","articleSection":"Media,Nicaragua","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://thegrayzone.com/#/schema/person/0274d945326669fcb913cc7b47e25505","name":"Ben Norton","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=96&d=blank&r=g","caption":"Ben Norton"},"description":"Ben Norton is a journalist, writer, and filmmaker. He is the assistant editor of The Grayzone, and the producer of the <a href=\"http://moderaterebelsradio.com\">Moderate Rebels</a> podcast, which he co-hosts with editor Max Blumenthal. His website is <a href=\"http://BenNorton.com\">BenNorton.com</a>\u00a0and he tweets at @<a href=\"https://twitter.com/BenjaminNorton\">BenjaminNorton</a>.","sameAs":["https://www.facebook.com/BenDNorton","https://twitter.com/BenjaminNorton"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/amp/" /><meta name="generator" content="AMP for WP 1.0.41"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136013648-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136013648-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='a8c-fse-common-style-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/common/dist/common.css?ver=1585871498' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-event-countdown-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=v1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1582931902' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-css'  href='https://thegrayzone.com/wp-content/themes/dailymag/style.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=2003121439' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://thegrayzone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-65G' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F04%2F19%2Fmedia-fake-news-nicaragua-ortega-dead-speech%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F04%2F19%2Fmedia-fake-news-nicaragua-ortega-dead-speech%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
					<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/* Grid style */
.display-posts-listing.grid {
	display: grid;
	grid-gap: 16px;
}

.display-posts-listing.grid .title {
	display: block;
}

.display-posts-listing.grid img { 
	display: block; 
	max-width: 100%; 
	height: auto; 
}

@media (min-width: 600px) {
	.display-posts-listing.grid {
		grid-template-columns: repeat( 2, 1fr );
	}
}

@media (min-width: 1024px) {
	.display-posts-listing.grid {
		grid-template-columns: repeat( 3, 1fr );
	}
}			</style>
		
</head>
<body class="post-template-default single single-post postid-23416 single-format-standard custom-background group-blog layout-two-column-default custom-colors has-site-logo">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Reports</a></li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">Videos</a></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">Español</a></li>
<li id="menu-item-13243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13243"><a href="https://thegrayzone.com/pushback/">Pushback</a></li>
<li id="menu-item-17876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17876"><a href="https://thegrayzone.com/red-lines/">Red Lines</a></li>
<li id="menu-item-5410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"><a href="https://thegrayzone.com/contributors/">Contributors</a></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6024"><a href="https://thegrayzone.com/support/">Support</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://thegrayzone.com/about/">About</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://thegrayzone.com/contact/">Contact</a></li>
<li id="menu-item-16213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16213"><a href="http://eepurl.com/dLL_7E">Subscribe</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://thegrayzone.com/" class="site-logo-link" rel="home" itemprop="url"><img width="700" height="200" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" class="site-logo attachment-full" alt="" data-size="full" itemprop="logo" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?w=700&amp;ssl=1 700w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?resize=300%2C86&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?resize=150%2C43&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="10953" data-permalink="https://thegrayzone.com/grayzone-logo-website/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" data-orig-size="700,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grayzone logo website" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=300%2C86&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" /></a></div>

		<h1 class="site-title"><a href="https://thegrayzone.com/" rel="home">The Grayzone</a></h1>
		<div class="site-description">Investigative journalism on politics and empire</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-1743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1743"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">YouTube</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="https://twitter.com/thegrayzonenews">Twitter</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/thegrayzone">Facebook</a></li>
<li id="menu-item-17908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17908"><a href="https://www.instagram.com/thegrayzonenews/">Instagram</a></li>
<li id="menu-item-18618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18618"><a href="https://www.reddit.com/r/TheGrayzoneNews/">Subreddit</a></li>
<li id="menu-item-20734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20734"><a href="https://www.twitch.tv/thegrayzonenews/">Twitch</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">Español</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13243"><a href="https://thegrayzone.com/pushback/">Pushback</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17876"><a href="https://thegrayzone.com/red-lines/">Red Lines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"><a href="https://thegrayzone.com/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6024"><a href="https://thegrayzone.com/support/">Support</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://thegrayzone.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://thegrayzone.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16213"><a href="http://eepurl.com/dLL_7E">Subscribe</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-23416" class="post-23416 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-nicaragua tag-100-noticias tag-chamorro tag-confidencial tag-coronavirus tag-corporate-media tag-covid-19 tag-daniel-ortega tag-ecuador tag-information-warfare tag-juan-sebastian-chamorro tag-la-prensa tag-lenin-moreno tag-media tag-ned tag-new-york-times tag-nicaragua tag-washington-post">

	
<div class="featured-image">
	<img width="845" height="450" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Daniel-Ortega-speech-coronavirus-Nicaragua.jpg?resize=845%2C450&amp;ssl=1" class="attachment-dailymag-featured size-dailymag-featured wp-post-image" alt="Daniel Ortega speech coronavirus Nicaragua" data-attachment-id="23471" data-permalink="https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/daniel-ortega-speech-coronavirus-nicaragua/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Daniel-Ortega-speech-coronavirus-Nicaragua.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Daniel Ortega speech coronavirus Nicaragua" data-image-description="&lt;p&gt;Nicaraguan President Daniel Ortega giving a speech on April 15, after the international media claimed he was dead&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Daniel-Ortega-speech-coronavirus-Nicaragua.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Daniel-Ortega-speech-coronavirus-Nicaragua.jpg?fit=845%2C475&amp;ssl=1" /></div><!-- .featured-image -->

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://thegrayzone.com/category/media/" rel="category tag">Media</a>, <a href="https://thegrayzone.com/category/nicaragua/" rel="category tag">Nicaragua</a>					</span>
									
				<span class="posted-on"><a href="https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/" rel="bookmark"><time class="entry-date published" datetime="2020-04-19T01:32:08-04:00">April 19, 2020</time><time class="updated" datetime="2020-04-19T01:32:56-04:00">April 19, 2020</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/" rel="permalink"><h1 class="entry-title">Corporate media spreads fake news claiming Nicaraguan President Ortega is dead &#8211; then he gives a fiery speech condemning US militarism</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F04%2F19%2Fmedia-fake-news-nicaragua-ortega-dead-speech%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Corporate%20media%20spreads%20fake%20news%20claiming%20Nicaraguan%20President%20Ortega%20is%20dead%20-%20then%20he%20gives%20a%20fiery%20speech%20condemning%20US%20militarism&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F04%2F19%2Fmedia-fake-news-nicaragua-ortega-dead-speech%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Corporate%20media%20spreads%20fake%20news%20claiming%20Nicaraguan%20President%20Ortega%20is%20dead%20-%20then%20he%20gives%20a%20fiery%20speech%20condemning%20US%20militarism https%3A%2F%2Fthegrayzone.com%2F2020%2F04%2F19%2Fmedia-fake-news-nicaragua-ortega-dead-speech%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Corporate%20media%20spreads%20fake%20news%20claiming%20Nicaraguan%20President%20Ortega%20is%20dead%20-%20then%20he%20gives%20a%20fiery%20speech%20condemning%20US%20militarism' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F04%2F19%2Fmedia-fake-news-nicaragua-ortega-dead-speech%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h3>International media outlets spent weeks falsely implying Nicaraguan President Daniel Ortega died of coronavirus&#8230; until he gave a televised speech defending socialized healthcare, calling for world peace, and criticizing US military spending and nuclear weapons.</h3>
<h3>By Ben Norton</h3>
<p><span id="more-23416"></span></p>
<p>MANAGUA, NICARAGUA &#8211; For weeks, leading English- and Spanish-language publications have pumped out story after story either implying or definitively reporting that Nicaraguan President Daniel Ortega had died. Major newspapers from The Guardian to the Washington Post helped fuel the bogus rumor campaign.</p>
<p>Ortega dispelled the fake news when he appeared on April 15 to deliver a fiery <a href="https://www.canal4.com.ni/index.php/discursos/53619-discurso-comandante-daniel-ortega-15-abril-2020">televised speech</a> in which he defended Nicaragua&#8217;s socialized healthcare system, called for world peace, and criticized the United States for spending so much money on war while its own citizens were dying due to a lack of healthcare.</p>
<p>&#8220;The largest military power in the history of humanity, the largest economic power in the history of humanity, it is not able to meet the needs of its own citizens in the large cities in the United States,&#8221; Ortega declared. &#8220;Wasting trillions of dollars on atomic bombs, military bases, military alliances.&#8221;</p>
<p>&#8220;What are atomic bombs for?&#8221; he continued. &#8220;The best atomic weapon that humanity can have is health, is medicine, are hospitals&#8230; And for that you need resources, and we know who has the resources, and we know what they are using those resources for. That is why it&#8217;s time for change.&#8221;</p>
<p><a href="https://thegrayzone.com/2018/07/30/an-exclusive-interview-with-nicaraguan-president-daniel-ortega/">Daniel Ortega</a>, Nicaragua&#8217;s democratically elected president and the leader of the socialist-oriented <a href="https://thegrayzone.com/2019/08/22/nicaragua-sandinista-revolution-40th-anniversary/">Sandinista Front</a> — which according to recent polls has support from roughly two-thirds of the population — is known for keeping a low profile. He stays out of the daily media spotlight, and in meetings he often speaks little. When Ortega does on special occasions deliver public speeches, he speaks slowly and succinctly, carefully choosing his words.</p>
<p>For most Nicaraguans, it was not surprising that, after holding a meeting with fellow Central American leaders on March 12 to discuss ways to work together to fight the coronavirus pandemic, Ortega remained out of the spotlight for another month.</p>
<p>But Nicaragua&#8217;s extreme right-wing opposition, which is tiny in number but able to influence corporate media across the West, exploited Ortega&#8217;s temporary absence from the limelight as yet another opportunity for information warfare.</p>
<p>The Grayzone previously documented how <a href="https://thegrayzone.com/2020/04/13/regime-change-coronavirus-nicaragua/">Nicaragua&#8217;s opposition has spread oceans of fake news</a>, exploiting the coronavirus pandemic to spread fear among the population, with the goal of unleashing chaos in the country and ultimately destabilizing the popular Sandinista government — which they have been consistently unable to vote out.</p>
<p>With the help of the international press corps, Nicaragua&#8217;s right-wing escalated its campaign of information warfare to new heights this April, spreading rumors for weeks that Ortega had secretly died, and that the government was trying to hide it.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The US corporate media and Nicaragua&#39;s right-wing US-backed opposition just spent weeks falsely claiming leftist President Daniel Ortega was dead.</p>
<p>Here he is giving a fiery speech condemning capitalists&#39; hypocrisy for spending money on war but not health<a href="https://t.co/pIS6MUUuqe">https://t.co/pIS6MUUuqe</a></p>
<p>&mdash; Ben Norton (@BenjaminNorton) <a href="https://twitter.com/BenjaminNorton/status/1250578303066529797?ref_src=twsrc%5Etfw">April 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Nicaragua&#8217;s Ortega vs. Ecuador&#8217;s Moreno exposes corporate media hypocrisy</h3>
<p>The international media&#8217;s fixation on Nicaragua is especially hypocritical given the lack of reporting on the scandalous situation in Ecuador, which is run by a US-backed right-wing government that is aggressively repressing its opposition.</p>
<p>Ever since a massive <a href="https://thegrayzone.com/2019/10/07/ecuador-revolt-lenin-morenos-neoliberal-drone-zangano/">uprising against IMF-imposed neoliberal economic reforms</a> in Ecuador in October, President <a href="https://thegrayzone.com/2019/05/12/lenin-moreno-persecution-ola-bini/">Lenín Moreno</a> has been noticeably absent from public life. He took the drastic measure of moving the government&#8217;s capital from the city of Quito to Guayaquil, and is almost never seen in public.</p>
<p>While there is only one recorded death from coronavirus in Nicaragua, which has a robust socialized system of healthcare, Ecuador, with a privatized health system that was gutted through neoliberal reforms, has been a gruesome theater of death. It is likely that <a href="https://www.bbc.com/mundo/noticias-52332991">thousands have died</a> from the virus around the country; viral social media videos showing dead bodies on the streets have shocked the world.</p>
<p>While Nicaraguan President Ortega avoided the limelight for a month, Ecuadorean leader Moreno was also nowhere to be found. Just hours after Ortega&#8217;s dramatic re-appearance, Moreno published a <a href="https://twitter.com/Lenin/status/1250605207915986945">bizarre video</a> on Twitter swearing that he was not an <a href="https://www.nodal.am/2020/04/ecuador-asambleistas-criticaron-al-gobierno-por-el-pago-de-la-deuda-externa-y-plantearon-juicio-politico-por-el-manejo-de-la-emergencia-sanitaria/">&#8220;absent&#8221; president</a> — while acknowledging that his poor health and old age prevent him from going out in public.</p>
<p>While foreign corporate media rolled out dozens of attacks on Ortega for his absence, there was practically no coverage of Moreno&#8217;s disappearance in English. The double standard clearly reveals the role of Western media as a megaphone for right-wing forces across Latin America and an eager <a href="https://thegrayzone.com/2020/02/26/us-media-allies-nicaraguas-coup-mongers-western-hearts-minds/">accomplice in its disinformation campaigns</a> against the few remaining socialist governments in the region.</p>
<h3>Anatomy of a right-wing information warfare campaign</h3>
<p>The media&#8217;s propaganda strategy targeting Nicaragua&#8217;s Sandinista government went into action when opposition activists spread rumors on social media claiming they heard that Ortega died. Established politicians such as right-wing Spanish parliamentarian <a href="https://twitter.com/JRBauza/status/1247119415805644800">José Ramón Bauzà</a> echoed the unsubstantiated claims, granting them legitimacy. Next, corporate media outlets blasted out fake news reports built around the social media rumors.</p>
<p>On social media platforms, hundreds of <a href="https://twitter.com/ContraPoder3_0/status/1246276384068186112">right-wing activists</a>, including <a href="https://twitter.com/fmartinmoreno/status/1246950308619509760">prominent</a> political <a href="https://twitter.com/Csanchezberzain/status/1246522736295448578">figures</a> and <a href="https://twitter.com/suriel/status/1246829497745321989">people</a> who brand themselves as <a href="https://twitter.com/vanesavallejo3/status/1246666620266844160">journalists</a>, claimed they had <a href="https://twitter.com/Stahl_SC/status/1246777296305954816">special sources</a> that confirmed Ortega had <a href="https://twitter.com/josecmarind/status/1246707769190866944">died.</a> They reinforced one another&#8217;s rumors in tweets and Facebook posts that went <a href="https://twitter.com/katrinaOsorio1/status/1246602667583045632">viral</a>.</p>
<p>The baseless whisper campaign was amplified by Nicaragua&#8217;s heavily funded right-wing press. Opposition mouthpieces like <a href="https://www.laprensa.com.ni/2020/04/06/politica/2660070-el-caos-informativo-que-genera-la-desaparicion-de-daniel-ortega">La Prensa</a> — a former voice of the Contra death squads that has historically been <a href="https://www.nytimes.com/1988/09/24/world/furor-in-nicaragua-on-cia-charges.html">supported by the US government&#8217;s</a> regime-change arm the <a href="https://thegrayzone.com/2018/08/20/inside-americas-meddling-machine-the-us-funded-group-that-interferes-in-elections-around-the-globe/">National Endowment for Democracy</a> (NED) — published <a href="https://www.laprensa.com.ni/2020/03/31/politica/2657576-daniel-ortega-lleva-20-dias-sin-dar-la-cara-en-medio-de-la-pandemia-por-el-covid-19">stories</a> implying again and again, for weeks, that Ortega had died.</p>
<p>The right-wing tabloid website <a href="https://100noticias.com.ni/nacionales/99914-ortega-salud-especulacion/">100% Noticias</a> — which is indirectly funded by the NED, and which played a key role spreading fake news during the <a href="https://thegrayzone.com/2018/08/15/a-response-to-misinformation-on-nicaragua-it-was-a-coup-not-a-massacre/">2018 coup attempt in Nicaragua</a> — also published pieces speculating that Ortega &#8220;could be dead.&#8221;</p>
<p>Then Spanish-language media outlets in other countries joined in spreading the fake news. The right-wing Argentine oligarch-owned outlet <a href="https://www.infobae.com/america/america-latina/2020/04/04/donde-esta-daniel-ortega-la-larga-ausencia-del-presidente-nicaraguense-en-medio-de-la-pandemia-del-coronavirus-estimula-rumores-sobre-su-salud/">Infobae</a>, one of the most widely read websites in Latin America, also published stories claiming Ortega &#8220;may be dead.&#8221;</p>
<p>This culminated on April 6, in what was portrayed as a bombshell story in the major right-wing Spanish newspaper <a href="https://www.larazon.es/internacional/20200406/nacbwvqgvfaztcj62sf2ls26mu.html">La Razón</a>. It reported that &#8220;there have been various audio messages circulating, from people who say were given information from sources close to the Ortega-Murillo family, which say the president had died.&#8221;</p>
<p>The international English-language press was next to join the propaganda party. The <a href="https://www.washingtonpost.com/world/the_americas/coronavirus-nicaragua-daniel-ortega-missing/2020/04/11/3ad1fafc-79c3-11ea-a311-adb1344719a9_story.html">Washington Post</a> — owned by oligarch Jeff Bezos, the richest person on Earth — blared out a headline speculating that Ortega was &#8220;dead,&#8221; while attacking the Sandinista government and spreading wildly misleading claims about its strategy to contain the coronavirus pandemic.</p>
<p><a href="https://www.france24.com/en/20200413-papers-where-is-nicaragua-s-president">France 24</a> basically rewrote the Washington Post article, also speculating Ortega could be dead. And the Seattle Times republished the piece.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Nicaraguan President Daniel Ortega hasn’t appeared in public for a month. The government says he’s still in control. But Nicaraguans are nervously wondering if the former Marxist guerrilla is ill, dead, or simply avoiding human contact. <a href="https://t.co/jvcrUOMRNI">https://t.co/jvcrUOMRNI</a></p>
<p>&mdash; The Seattle Times (@seattletimes) <a href="https://twitter.com/seattletimes/status/1249513681421025280?ref_src=twsrc%5Etfw">April 13, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>On April 8, the UK&#8217;s top center-left newspaper <a href="https://www.theguardian.com/world/2020/apr/08/nicaragua-daniel-ortega-missing-anger-fear-month">The Guardian</a> — a zealous <a href="https://www.dailymaverick.co.za/article/2019-09-11-how-the-uk-security-services-neutralised-the-countrys-leading-liberal-newspaper/">collaborator with the British military-intelligence establishment</a> — published another bunk report claiming that Ortega &#8220;might even have died.&#8221; It linked to the aforementioned fake news report by Nicaraguan opposition mouthpiece La Prensa.</p>
<p>The Guardian article favorably described the 2018 coup attempt, which the <a href="https://thegrayzone.com/2018/11/16/the-guardian-pushes-more-lies-on-nicaragua-covering-up-for-putschist-priests/">newspaper staunchly supported</a> and <a href="https://thegrayzone.com/2018/07/24/an-open-letter-to-the-guardian-on-its-wildly-inaccurate-coverage-of-nicaragua/">printed fake news</a> on behalf of, as an &#8220;uprising.&#8221; The British paper of record quoted numerous leaders of this coup attempt, including US government-backed right-winger <a href="https://thegrayzone.com/2019/08/25/deaths-for-dollars-nicaraguas-human-rights-organizations/">Félix Maradiaga</a>, who was filmed <a href="https://twitter.com/MaxBlumenthal/status/1027263371853352960">waving a handgun</a> and egging on violent hooligans during the 2018 coup against Nicaragua&#8217;s government.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">&quot;He’s been in a state of permanent quarantine for years,&quot; <a href="https://twitter.com/maradiaga?ref_src=twsrc%5Etfw">@maradiaga</a> told <a href="https://twitter.com/PiruloAr?ref_src=twsrc%5Etfw">@PiruloAr</a> <a href="https://t.co/D6UnMOa1Vv">https://t.co/D6UnMOa1Vv</a></p>
<p>&mdash; Tom Phillips (@tomphillipsin) <a href="https://twitter.com/tomphillipsin/status/1248007636542296065?ref_src=twsrc%5Etfw">April 8, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The co-authors of the Guardian report, Wilfredo Miranda and Tom Phillips, are anti-Sandinista activists who have openly backed regime-change attempts against leftist governments in Latin America.</p>
<p>In fact, Miranda published a nearly identical article attacking Ortega just two days before in Spanish in Spain&#8217;s top newspaper <a href="https://elpais.com/sociedad/2020-04-06/daniel-ortega-cumple-24-dias-sin-dar-la-cara-en-plena-contingencia-por-el-coronavirus-en-nicaragua.html">El País</a>.</p>
<p>What unified all of these fake news reports is that they relied almost entirely on highly partisan opposition activists as their sources.</p>
<p>In its drone-like reproduction of the bogus narrative emanating from the US-backed Nicaraguan opposition, the <a href="https://www.nytimes.com/2020/04/06/world/americas/nicaragua-daniel-ortega-coronavirus.html">New York Times</a> quoted right-wing <a href="https://thegrayzone.com/2020/02/07/nicaragua-opposition-support-us-eu-coalition/">oligarch Juan Sebastián Chamorro</a> — a scion of one of Nicaragua&#8217;s richest and most powerful families. The US paper of record merely identified Chamorro as the &#8220;executive director of the Civic Alliance, an opposition group,&#8221; without disclosing that the <a href="https://thegrayzone.com/2020/02/28/us-oas-nicaragua-political-prisoners-murder/">Civic Alliance is supported by the US government</a> and was in fact created at Washington&#8217;s request during the 2018 coup attempt.</p>
<p>The <a href="https://www.bbc.com/mundo/noticias-america-latina-52145204">BBC</a> quoted an editor of the opposition mouthpiece La Prensa, merely describing it as a &#8220;local newspaper.&#8221; It also quoted a tweet from a right-wing activist who demonized the elected Sandinista government as a &#8220;regime.&#8221;</p>
<p>Many of these corporate media outlets took their lead from the US government itself, citing the Trump administration&#8217;s criticisms of Nicaragua over the coronavirus.</p>
<p>While the Trump White House blames China for the deadly outbreak to deflect from its boneheaded handling of the Covid-19 pandemic, the acting assistant secretary for the State Department&#8217;s Bureau of Western Hemisphere Affairs, Michael G. Kozak, found time to blast Ortega for not appearing publicly, using the Twitter hashtag #WhereIsOrtega.</p>
<p>Kozak has supported the far-right <a href="https://thegrayzone.com/2019/11/13/bolivian-coup-plotters-school-of-the-americas-fbi-police-programs/">military coup in Bolivia</a> in November and backed numerous coup attempts against the elected governments in Venezuela and Nicaragua.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">As pandemic hits <a href="https://twitter.com/hashtag/Nicaragua?src=hash&amp;ref_src=twsrc%5Etfw">#Nicaragua</a> and the country braces for <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a>, Daniel Ortega is nowhere to be found.  Our hearts go out to the people of <a href="https://twitter.com/hashtag/Nicaragua?src=hash&amp;ref_src=twsrc%5Etfw">#Nicaragua</a> who need leadership and factual information on this deadly pandemic.  <a href="https://twitter.com/hashtag/WhereIsOrtega?src=hash&amp;ref_src=twsrc%5Etfw">#WhereIsOrtega</a></p>
<p>&mdash; Michael G. Kozak (@WHAAsstSecty) <a href="https://twitter.com/WHAAsstSecty/status/1248362537449598977?ref_src=twsrc%5Etfw">April 9, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The right-wing <a href="https://es.panampost.com/emmanuel-rondon/2020/04/06/que-se-sabe-de-la-desaparicion-de-daniel-ortega/?__cf_chl_jschl_tk__=48e9e7e7090f57cf738a95bf60040c4382c3f049-1587145818-0-AS7SCcMgEHenmOzRI_4TE1RAnD3TnFg-aHBz_lmVMbxNzpi9b4-fyG_DtfU1TyjyoBPR1f-t811YaZmt9cwAJqX87tNdI05Yo1XUdL2jA7EH2Yj9TmQBr9HdRmRBkq_ao6LgrUgAZld9m4gVI2_Ijnl5-zOAKc638GZzzONmNODp_7tPAxbeaOWexDjm4C0rqsovdxamisAsKthJH3w-WTmBcpEactcPRRbm099x053bgrq0uzx4dMy43k7qU3H2MMCKfOh-Dz4xvZ73ZKfgaeNA2blYSllTqKJZlGuVgR4XxPho6PpKirn3QgrzOW2rDgm7gQeqYnnW1EIwbLNSxkFgKBm5mQhvJ6I7QYN7ZFEfgmBhByyn0zsnYR1vtd9rD12Bsx3_ZHPVAKxSpgNj2g0F216TqDTGiks55cigvObozO4WhrkflrCnbpr3qHtR1Q">Panam Post</a> took a more restrained approach to the rumors of Ortega&#8217;s death, speculating that supporters of his &#8220;regime&#8221; were hoping to &#8220;use the rumor of his death to &#8216;kill&#8217; the credibility of those spreading that rumor.&#8221;</p>
<p>But the mainstays of Nicaragua&#8217;s right-wing media could not contain their zealotry. In local opposition websites like La Prensa, Confidencial, and 100% Noticias, anti-Sandinista activists exploited Ortega&#8217;s purported &#8220;absence&#8221; to clamor for a new transitional government.</p>
<p>The international media network <a href="https://www.youtube.com/watch?v=AcxnSOOEJdE">Euronews</a> amplified the Nicaraguan right-wing&#8217;s call for a new government, stating in a narrated video report: &#8220;On social media, a rumor is circulating that the head of state has died, due to complications of lupus that seem to be due to coronavirus, and his wife is gravely ill. The opposition demands the formation of a transitional government.&#8221;</p>
<p>Thus Nicaragua&#8217;s opposition revealed the real goal behind its rumor-mongering: the removal of the elected government.</p>
<p>When President Daniel Ortega emerged on Nicaragua&#8217;s public Channel 4 on April 15 to deliver a broadside against war, militarism, and for-profit capitalist health systems, he exposed another campaign of lies.</p>
<p>And neoliberal pundits across the West like &#8220;global risk analyst&#8221; Ian Bremmer fell into a fit of rage at the news.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Turns out Nicaraguan President Ortega isn’t dead. He’s just a horrible human being.  <a href="https://t.co/AZ1PqYcUyO">https://t.co/AZ1PqYcUyO</a></p>
<p>&mdash; ian bremmer (@ianbremmer) <a href="https://twitter.com/ianbremmer/status/1250949861492559873?ref_src=twsrc%5Etfw">April 17, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>If history is any indication, the millions-strong Sandinista movement will endure and continue to deliver, even as the campaign of hybrid warfare against it escalates at home and abroad.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">El Presidente de la República de Nicaragua, comandante Daniel Ortega Saavedra y la vicepresidenta compañera Rosario Murillo, se dirigen en cadena nacional a las familias nicaragüenses. <a href="https://t.co/fCr7f9V7rb">pic.twitter.com/fCr7f9V7rb</a></p>
<p>&mdash; El 19 Digital (@el19digital) <a href="https://twitter.com/el19digital/status/1250576165619798016?ref_src=twsrc%5Etfw">April 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></div><div class="saboxplugin-authorname"><a href="https://thegrayzone.com/author/ben-norton/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Ben Norton</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Ben Norton is a journalist, writer, and filmmaker. He is the assistant editor of The Grayzone, and the producer of the <a href="http://moderaterebelsradio.com">Moderate Rebels</a> podcast, which he co-hosts with editor Max Blumenthal. His website is <a href="http://BenNorton.com">BenNorton.com</a> and he tweets at @<a href="https://twitter.com/BenjaminNorton">BenjaminNorton</a>.</p>
</div></div><div class="saboxplugin-web "><a href="https://bennorton.com" target="_self" >bennorton.com</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://twitter.com/benjaminnorton" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a target="_blank" href="https://www.facebook.com/BenDNorton" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a></div></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F04%2F19%2Fmedia-fake-news-nicaragua-ortega-dead-speech%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Corporate%20media%20spreads%20fake%20news%20claiming%20Nicaraguan%20President%20Ortega%20is%20dead%20-%20then%20he%20gives%20a%20fiery%20speech%20condemning%20US%20militarism&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F04%2F19%2Fmedia-fake-news-nicaragua-ortega-dead-speech%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Corporate%20media%20spreads%20fake%20news%20claiming%20Nicaraguan%20President%20Ortega%20is%20dead%20-%20then%20he%20gives%20a%20fiery%20speech%20condemning%20US%20militarism https%3A%2F%2Fthegrayzone.com%2F2020%2F04%2F19%2Fmedia-fake-news-nicaragua-ortega-dead-speech%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Corporate%20media%20spreads%20fake%20news%20claiming%20Nicaraguan%20President%20Ortega%20is%20dead%20-%20then%20he%20gives%20a%20fiery%20speech%20condemning%20US%20militarism' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F04%2F19%2Fmedia-fake-news-nicaragua-ortega-dead-speech%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
		
			</div>

					<span class="tags-links">
			Filed under: <a href="https://thegrayzone.com/tag/100-noticias/" rel="tag">100% Noticias</a>, <a href="https://thegrayzone.com/tag/chamorro/" rel="tag">Chamorro</a>, <a href="https://thegrayzone.com/tag/confidencial/" rel="tag">Confidencial</a>, <a href="https://thegrayzone.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://thegrayzone.com/tag/corporate-media/" rel="tag">corporate media</a>, <a href="https://thegrayzone.com/tag/covid-19/" rel="tag">covid-19</a>, <a href="https://thegrayzone.com/tag/daniel-ortega/" rel="tag">Daniel Ortega</a>, <a href="https://thegrayzone.com/tag/ecuador/" rel="tag">Ecuador</a>, <a href="https://thegrayzone.com/tag/information-warfare/" rel="tag">information warfare</a>, <a href="https://thegrayzone.com/tag/juan-sebastian-chamorro/" rel="tag">Juan Sebastian Chamorro</a>, <a href="https://thegrayzone.com/tag/la-prensa/" rel="tag">La Prensa</a>, <a href="https://thegrayzone.com/tag/lenin-moreno/" rel="tag">lenin moreno</a>, <a href="https://thegrayzone.com/tag/media/" rel="tag">media</a>, <a href="https://thegrayzone.com/tag/ned/" rel="tag">NED</a>, <a href="https://thegrayzone.com/tag/new-york-times/" rel="tag">New York Times</a>, <a href="https://thegrayzone.com/tag/nicaragua/" rel="tag">Nicaragua</a>, <a href="https://thegrayzone.com/tag/washington-post/" rel="tag">washington post</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://thegrayzone.com/2020/04/18/labour-report-reveals-how-jeremy-corbyn-was-sabotaged-from-within/" rel="prev"><img width="150" height="150" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/ASA-4-17_1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/ASA-4-17_1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/ASA-4-17_1.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/ASA-4-17_1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/ASA-4-17_1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/ASA-4-17_1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/ASA-4-17_1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="23506" data-permalink="https://thegrayzone.com/2020/04/18/labour-report-reveals-how-jeremy-corbyn-was-sabotaged-from-within/asa-4-17_1/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/ASA-4-17_1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ASA-4-17_1" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/ASA-4-17_1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/ASA-4-17_1.jpg?fit=845%2C475&amp;ssl=1" /><span class="previous-title prev-next">&larr; Previous Post</span><h4>Labour report reveals how Jeremy Corbyn was sabotaged from within</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h6 class="widget-title">Search The Grayzone</h6><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://thegrayzone.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h6 class="widget-title">Donate</h6><div class="textwidget custom-html-widget"><h4>Patreon</h4>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
&nbsp;
<h4>PayPal</h4>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h6 class="widget-title">Subscribe to Mailing List</h6><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://grayzoneproject.us19.list-manage.com/subscribe/post?u=46a17cb09d9edad0ffe9c1c40&amp;id=554221a681" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_46a17cb09d9edad0ffe9c1c40_554221a681" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<!--End mc_embed_signup--></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><h6 class="widget-title">Top Posts</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://thegrayzone.com/2020/04/18/labour-report-reveals-how-jeremy-corbyn-was-sabotaged-from-within/" title="Labour report reveals how Jeremy Corbyn was sabotaged from within" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/ASA-4-17_1.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Labour report reveals how Jeremy Corbyn was sabotaged from within" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/04/18/labour-report-reveals-how-jeremy-corbyn-was-sabotaged-from-within/" title="Labour report reveals how Jeremy Corbyn was sabotaged from within" class="bump-view" data-bump-view="tp">Labour report reveals how Jeremy Corbyn was sabotaged from within</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/04/16/andrew-cuomo-governors-randy-credico/" title="Andrew Cuomo is NOT bae: exposing the governor&#039;s thuggish record with Randy Credico" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Cuomo.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Andrew Cuomo is NOT bae: exposing the governor&#039;s thuggish record with Randy Credico" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/04/16/andrew-cuomo-governors-randy-credico/" title="Andrew Cuomo is NOT bae: exposing the governor&#039;s thuggish record with Randy Credico" class="bump-view" data-bump-view="tp">Andrew Cuomo is NOT bae: exposing the governor&#039;s thuggish record with Randy Credico</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/" title="Corporate media spreads fake news claiming Nicaraguan President Ortega is dead - then he gives a fiery speech condemning US militarism" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Daniel-Ortega-speech-coronavirus-Nicaragua.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Corporate media spreads fake news claiming Nicaraguan President Ortega is dead - then he gives a fiery speech condemning US militarism" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/04/19/media-fake-news-nicaragua-ortega-dead-speech/" title="Corporate media spreads fake news claiming Nicaraguan President Ortega is dead - then he gives a fiery speech condemning US militarism" class="bump-view" data-bump-view="tp" aria-current="page">Corporate media spreads fake news claiming Nicaraguan President Ortega is dead - then he gives a fiery speech condemning US militarism</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/04/16/bolivia-coup-the-grayzone-cidh-camacho-maclean/" title="Bolivian coup leader freaks out on The Grayzone for &#039;fascist&#039; label in complaint to OAS &#039;human rights&#039; arm" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Union-Juvenil-Cruceñista-Bolivia-fascists.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Bolivian coup leader freaks out on The Grayzone for &#039;fascist&#039; label in complaint to OAS &#039;human rights&#039; arm" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/04/16/bolivia-coup-the-grayzone-cidh-camacho-maclean/" title="Bolivian coup leader freaks out on The Grayzone for &#039;fascist&#039; label in complaint to OAS &#039;human rights&#039; arm" class="bump-view" data-bump-view="tp">Bolivian coup leader freaks out on The Grayzone for &#039;fascist&#039; label in complaint to OAS &#039;human rights&#039; arm</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/04/16/coronavirus-stimulus-state-usaid-polio-syria/" title="Coronavirus stimulus bill funds State Dept/USAID operations that once helped trigger polio outbreak in Syria" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/USAIDjpg.jpg?fit=732%2C361&#038;ssl=1&#038;resize=40%2C40" alt="Coronavirus stimulus bill funds State Dept/USAID operations that once helped trigger polio outbreak in Syria" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/04/16/coronavirus-stimulus-state-usaid-polio-syria/" title="Coronavirus stimulus bill funds State Dept/USAID operations that once helped trigger polio outbreak in Syria" class="bump-view" data-bump-view="tp">Coronavirus stimulus bill funds State Dept/USAID operations that once helped trigger polio outbreak in Syria</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/" title="China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/" title="China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing" class="bump-view" data-bump-view="tp">China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/04/08/billionaire-human-rights-watch-sanctions-nicaragua-venezuela/" title="Billionaire-backed Human Rights Watch lobbies for lethal US sanctions on leftist governments as Covid crisis rages" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Human-Rights-Watch-HRW-Kenneth-Roth.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Billionaire-backed Human Rights Watch lobbies for lethal US sanctions on leftist governments as Covid crisis rages" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/04/08/billionaire-human-rights-watch-sanctions-nicaragua-venezuela/" title="Billionaire-backed Human Rights Watch lobbies for lethal US sanctions on leftist governments as Covid crisis rages" class="bump-view" data-bump-view="tp">Billionaire-backed Human Rights Watch lobbies for lethal US sanctions on leftist governments as Covid crisis rages</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/04/13/regime-change-coronavirus-nicaragua/" title="As Nicaragua confronts Covid, its US-backed opposition exploits the pandemic to create chaos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Nicaragua-coronavirus-march-regime-change.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="As Nicaragua confronts Covid, its US-backed opposition exploits the pandemic to create chaos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/04/13/regime-change-coronavirus-nicaragua/" title="As Nicaragua confronts Covid, its US-backed opposition exploits the pandemic to create chaos" class="bump-view" data-bump-view="tp">As Nicaragua confronts Covid, its US-backed opposition exploits the pandemic to create chaos</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/02/25/vanderbilt-anderson-cooper-cia-college/" title="Vanderbilt oligarch heir Anderson Cooper worked at CIA in college" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/02/Anderson-Cooper-CIA-Vanderbilt.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Vanderbilt oligarch heir Anderson Cooper worked at CIA in college" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/02/25/vanderbilt-anderson-cooper-cia-college/" title="Vanderbilt oligarch heir Anderson Cooper worked at CIA in college" class="bump-view" data-bump-view="tp">Vanderbilt oligarch heir Anderson Cooper worked at CIA in college</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/07/06/dsa-jacobin-iso-socialism-conference-us-funded-regime-change/" title="DSA/Jacobin/Haymarket-sponsored &#039;Socialism&#039; conference features US gov-funded regime-change activists" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/07/Socialism-Conference-2019-anti-imperialists.jpg?fit=1200%2C753&#038;ssl=1&#038;resize=40%2C40" alt="DSA/Jacobin/Haymarket-sponsored &#039;Socialism&#039; conference features US gov-funded regime-change activists" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/07/06/dsa-jacobin-iso-socialism-conference-us-funded-regime-change/" title="DSA/Jacobin/Haymarket-sponsored &#039;Socialism&#039; conference features US gov-funded regime-change activists" class="bump-view" data-bump-view="tp">DSA/Jacobin/Haymarket-sponsored &#039;Socialism&#039; conference features US gov-funded regime-change activists</a>
							</div>
													</li>
					</ul>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="widget-title">The Grayzone on Twitter</h6><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@TheGrayzoneNews" href="https://twitter.com/@TheGrayzoneNews">My Tweets</a></aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Investigative journalism on politics and empire</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1743"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="https://twitter.com/thegrayzonenews">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/thegrayzone">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17908"><a href="https://www.instagram.com/thegrayzonenews/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18618"><a href="https://www.reddit.com/r/TheGrayzoneNews/">Subreddit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20734"><a href="https://www.twitch.tv/thegrayzonenews/">Twitch</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
<style type="text/css">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</style><script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/full-site-editing/common/dist/common.js?ver=1585871498'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=095557d67a4d672c72dd0372002def9d'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/navigation.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/progress.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/skip-link-focus-fix.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'144556534',post:'23416',tz:'-4',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '23416' ]);
</script>

</body>
</html>
<!--
	generated in 0.294 seconds
	111771 bytes batcached for 300 seconds
-->
