<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 1px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: 000000;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AI9qh--T8pefb2Sj1d2SfqOAw8ElFnSqzoHcZhtrZkk" />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UN torture expert on Julian Assange&#039;s persecution and the lies behind it | The Grayzone</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UN torture expert on Julian Assange&#039;s persecution and the lies behind it | The Grayzone" />
	<meta property="og:description" content="As a UK judge rejects Julian Assange&#8217;s extradition but keeps him caged in Belmarsh prison, UN Special Rapporteur on torture Nils Melzer discusses Assange&#8217;s persecution and the lies used to wage it. A UK judge has rejected a US attempt to extradite Julian Assange, citing the Wikileaks founder&#8217;s risk of suicide and the poor conditions of US prisons. But Judge Vanessa Baraitser accepted the basis for the US government&#8217;s espionage case against Assange and ruled against releasing him on bail. [&hellip;]" />
	<meta property="og:url" content="https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2021-01-10T20:34:09+00:00" />
	<meta property="article:modified_time" content="2021-01-10T20:48:47+00:00" />
	<meta property="og:image" content="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?fit=1920%2C1080&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@aaronjmate" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Aaron Maté">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"News and investigative journalism on empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/#webpage","url":"https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/","name":"UN torture expert on Julian Assange's persecution and the lies behind it | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/#primaryimage"},"datePublished":"2021-01-10T20:34:09+00:00","dateModified":"2021-01-10T20:48:47+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/"]}]},{"@type":"Article","@id":"https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/#article","isPartOf":{"@id":"https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/33b3d83e2a736a55d22312239aaf74d8"},"headline":"UN torture expert on Julian Assange&#8217;s persecution and the lies behind it","datePublished":"2021-01-10T20:34:09+00:00","dateModified":"2021-01-10T20:48:47+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/#primaryimage"},"keywords":"Belmarsh prison,extradition,Julian Assange,Nils Melzer,Wikileaks","articleSection":"Julian Assange,Pushback","inLanguage":"en-US"},{"@type":"Person","@id":"https://thegrayzone.com/#/schema/person/33b3d83e2a736a55d22312239aaf74d8","name":"Aaron Mat\u00e9","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/44d7f176d17ce91915532de5bf1c4d1b?s=96&d=blank&r=g","caption":"Aaron Mat\u00e9"},"description":"Aaron Mat\u00e9 is a journalist and producer. He hosts Pushback with Aaron Mat\u00e9 on The Grayzone. He is also is contributor to The Nation magazine and former host/producer for The Real News and Democracy Now!. Aaron has also presented and produced for Vice, AJ+, and Al Jazeera.","sameAs":["https://twitter.com/aaronjmate"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/amp/" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136013648-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136013648-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lets-review-api-css'  href='https://thegrayzone.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://thegrayzone.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='codetipi-15zine-style-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/style.min.css?ver=3.3.9' type='text/css' media='all' />
<style id='codetipi-15zine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='codetipi-15zine-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700&#038;display=swap' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/ie.css?ver=3.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='swipebox-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://thegrayzone.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegrayzone.com/wp-json/wp/v2/posts/61062" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-fSS' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F01%2F10%2Fun-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F01%2F10%2Fun-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="preload" type="font/woff2" as="font" href="https://thegrayzone.com/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-61062 single-format-standard sticky-sbs excerpt-mob-off  cb-body-light cb-footer-dark has--bg body-mob-header-1 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2">
			<div id="cb-outer-container" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-1 sticky-menu-2 sticky-menu site-skin-2"><div class="bg-area header-padding tipi-row side-spacing tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li>	</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x" width="110" height="40"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>			</ul>
</div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-l-0"></div>		<div id="cb-container" class="site-inner container clearfix">
	<div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-11">
		<div class="cb-top-menu-wrap tipi-flex side-spacing wrap">
			<ul class="menu-icons tipi-flex-eq-height"></ul>		</div>
	</div>
	<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-skin-2 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-l"><div class="bg-area">
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-always-vis main-menu-l">
	<div class="menu-bg-area main-navigation-border">
		<div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap">
			<div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://thegrayzone.com"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt="Menu logo" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x"></a></div></div>			<ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu">
				<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a><div class="menu mm-1" data-mm="1"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-41749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/" class="block-more block-mm-init block-changer block-mm-changer" data-title="US Empire" data-url="https://thegrayzone.com/category/us-empire/" data-subtitle="The Grayzone reports on the US empire" data-count="39" data-tid="1686"  data-term="category">US Empire</a>
	<ul class="sub-menu">
		<li id="menu-item-41683" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venezuela" data-url="https://thegrayzone.com/category/venezuela/" data-subtitle="The Grayzone reports on Venezuela" data-count="145" data-tid="1450"  data-term="category">Venezuela coup attempt</a></li>
		<li id="menu-item-41684" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41684"><a href="https://thegrayzone.com/category/syria/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Syria" data-url="https://thegrayzone.com/category/syria/" data-subtitle="The Grayzone reports on Syria" data-count="85" data-tid="1377"  data-term="category">Syria proxy war</a></li>
		<li id="menu-item-41747" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41747"><a href="https://thegrayzone.com/category/israel/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Israel-Palestine" data-url="https://thegrayzone.com/category/israel/" data-subtitle="The Grayzone reports on Israel-Palestine" data-count="33" data-tid="1363"  data-term="category">Israeli apartheid</a></li>
		<li id="menu-item-41746" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nicaragua" data-url="https://thegrayzone.com/category/nicaragua/" data-subtitle="The Grayzone reports on Nicaragua" data-count="41" data-tid="1468"  data-term="category">Nicaragua destabilization</a></li>
		<li id="menu-item-41748" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41748"><a href="https://thegrayzone.com/category/iran/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Iran" data-url="https://thegrayzone.com/category/iran/" data-subtitle="The Grayzone reports on Iran" data-count="35" data-tid="1428"  data-term="category">Iran dirty war</a></li>
		<li id="menu-item-41755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bolivia" data-url="https://thegrayzone.com/category/bolivia/" data-subtitle="The Grayzone reports on Bolivia" data-count="35" data-tid="2193"  data-term="category">Bolivian resistance</a></li>
	</ul>
</li>
	<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Information Wars" data-url="https://thegrayzone.com/category/information-wars/" data-subtitle="The Grayzone reports on information warfare in the new cold war" data-count="27" data-tid="1650"  data-term="category">Information Wars</a>
	<ul class="sub-menu">
		<li id="menu-item-41686" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41686"><a href="https://thegrayzone.com/category/media/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Media" data-url="https://thegrayzone.com/category/media/" data-subtitle="The Grayzone reports on the media" data-count="58" data-tid="1525"  data-term="category">Media deceptions</a></li>
		<li id="menu-item-41751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Big Tech" data-url="https://thegrayzone.com/category/big-tech/" data-subtitle="The Grayzone reports on Big Tech corporations" data-count="18" data-tid="1978"  data-term="category">Big Tech &#038; censorship</a></li>
		<li id="menu-item-41756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Julian Assange" data-url="https://thegrayzone.com/category/julian-assange/" data-subtitle="The Grayzone reports on imprisoned WikiLeaks publisher Julian Assange" data-count="28" data-tid="1440"  data-term="category">Persecution of Julian Assange</a></li>
		<li id="menu-item-41753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Military-Movie Complex" data-url="https://thegrayzone.com/category/military-movie-complex/" data-subtitle="" data-count="4" data-tid="1802"  data-term="category">Military-Movie Complex</a></li>
	</ul>
</li>
	<li id="menu-item-41689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41689"><a href="https://thegrayzone.com/category/china/" class="block-more block-mm-init block-changer block-mm-changer" data-title="China" data-url="https://thegrayzone.com/category/china/" data-subtitle="The Grayzone reports on China" data-count="25" data-tid="1570"  data-term="category">China &#038; the new cold war</a></li>
	<li id="menu-item-41688" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41688"><a href="https://thegrayzone.com/category/russia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Russia" data-url="https://thegrayzone.com/category/russia/" data-subtitle="The Grayzone reports on Russia" data-count="33" data-tid="1361"  data-term="category">Russiagate racket</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Non-Profit Industrial Complex" data-url="https://thegrayzone.com/category/non-profit-industrial-complex/" data-subtitle="The Grayzone reports on the non-profit industrial complex" data-count="12" data-tid="2071"  data-term="category">Non-Profit Industrial Complex</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Coronavirus" data-url="https://thegrayzone.com/category/coronavirus/" data-subtitle="The Grayzone reports on Covid-19" data-count="22" data-tid="2829"  data-term="category">Coronavirus chaos</a></li>
</ul></div></div>
</li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li id="menu-item-41690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/" data-ppp="3" data-tid="2100"  data-term="category">PUSHBACK</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41690" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41690 block--light" data-id="41690"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">PUSHBACK</h2><a href="https://thegrayzone.com/category/pushback/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-61062 post type-post status-publish format-standard has-post-thumbnail hentry category-julian-assange category-pushback tag-belmarsh-prison tag-extradition tag-julian-assange tag-nils-melzer tag-wikileaks">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="61065" data-permalink="https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/nils-jan-6_1_final/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NILS-Jan-6_1_FINAL" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/">
						UN torture expert on Julian Assange&#8217;s persecution and the lies behind it					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-60244 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-us-politics tag-death-penalty tag-federal-executions tag-george-hale tag-lisa-montgomery tag-u-s">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/01/05/inside-trumps-outgoing-federal-execution-spree/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/George-DIC-23.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/George-DIC-23.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/George-DIC-23.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/George-DIC-23.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="60246" data-permalink="https://thegrayzone.com/2021/01/05/inside-trumps-outgoing-federal-execution-spree/george-dic-23/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/George-DIC-23.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="George-DIC-23" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/George-DIC-23.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/George-DIC-23.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/01/05/inside-trumps-outgoing-federal-execution-spree/">
						Inside Trump&#8217;s outgoing federal execution spree					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-59890 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/01/03/opcw-chief-dodges-questions-on-syria-cover-up-after-new-leaks-attacks-on-whistleblowers/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/OPCW-Dec-23.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/OPCW-Dec-23.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/OPCW-Dec-23.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/OPCW-Dec-23.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="59892" data-permalink="https://thegrayzone.com/2021/01/03/opcw-chief-dodges-questions-on-syria-cover-up-after-new-leaks-attacks-on-whistleblowers/opcw-dec-23/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/OPCW-Dec-23.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPCW-Dec-23" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/OPCW-Dec-23.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/OPCW-Dec-23.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/01/03/opcw-chief-dodges-questions-on-syria-cover-up-after-new-leaks-attacks-on-whistleblowers/">
						OPCW chief dodges questions on Syria cover-up after new leaks, attacks on whistleblowers					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-41691" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/" data-ppp="3" data-tid="2497"  data-term="category">REDLINES</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41691" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41691 block--light" data-id="41691"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">REDLINES</h2><a href="https://thegrayzone.com/category/red-lines/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-59162 post type-post status-publish format-standard has-post-thumbnail hentry category-iran category-red-lines category-venezuela tag-cnn tag-dick-patton-walsh tag-iran tag-irgc tag-islamic-revolutionary-guard-corps tag-jorge-arreaza tag-megasis tag-nick-patton-walsh tag-oil-blockade tag-supermarket tag-venezuela tag-venezuela-undercover">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/30/inside-irans-supermarket-venezuela/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="59168" data-permalink="https://thegrayzone.com/2020/12/30/inside-irans-supermarket-venezuela/anya-supermarket/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anya-Supermarket" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/30/inside-irans-supermarket-venezuela/">
						An exclusive look inside Iran’s supermarket in Venezuela					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-56482 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-red-lines category-us-empire tag-anya-parampil tag-asia tag-ian-goodrum tag-rcep tag-red-lines tag-regional-comprehensive-economic-partnership tag-trade">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/11/20/biggest-trade-deal-in-history-excludes-united-states/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="56485" data-permalink="https://thegrayzone.com/2020/11/20/biggest-trade-deal-in-history-excludes-united-states/ian-11-18_final/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ian-11-18_FINAL" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/11/20/biggest-trade-deal-in-history-excludes-united-states/">
						Biggest trade deal in history excludes United States					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-55777 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines tag-anya-parampil tag-biden tag-joe-biden tag-juan-guaido tag-leo-flores tag-nicolas-maduro tag-red-lines tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/11/13/bidens-election-venezuela/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="55786" data-permalink="https://thegrayzone.com/2020/11/13/bidens-election-venezuela/unnamed/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/11/13/bidens-election-venezuela/">
						What Biden&#8217;s election means for Venezuela					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/" data-ppp="3" data-tid="1875"  data-term="category">ESPAÑOL</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-6651" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-6651 block--light" data-id="6651"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">ESPAÑOL</h2><a href="https://thegrayzone.com/category/espanol/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-53372 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-evo-morales tag-leonardo-loza tag-mas tag-movimiento-al-socialismo tag-patricia-arce">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/10/26/bolivia-golpe-patricia-arce/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Patricia Arce interview Bolivia MAS" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="53315" data-permalink="https://thegrayzone.com/2020/10/25/bolivia-coup-interview-patricia-arce/patricia-arce-interview-bolivia-mas/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603471752&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Patricia Arce interview Bolivia MAS" data-image-description="&lt;p&gt;Patricia Arce interview Bolivia MAS&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/26/bolivia-golpe-patricia-arce/">
						Como la nueva senadora socialista de Bolivia resistió el terror del golpe de estado: Conozca a Patricia Arce					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-52578 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-alejandro-entrambasaguas tag-argentina tag-arturo-murillo tag-bolivia tag-okdiario tag-podemos tag-spain tag-vox">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Bolivia election observers threat Arturo Murillo" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=720%2C480&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="52196" data-permalink="https://thegrayzone.com/2020/10/16/bolivia-detains-doxxes-election-observers/bolivia-election-observers-threat-arturo-murillo/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1060%2C560&amp;ssl=1" data-orig-size="1060,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia election observers threat Arturo Murillo" data-image-description="&lt;p&gt;Bolivia election observers threat Arturo Murillo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1024%2C541&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/">
						Gobierno golpista boliviano detiene, expone y amenaza a observadores internacionales en vísperas de las elecciones					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-51258 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-julian-assange tag-craig-murray tag-daniel-ellsberg tag-fidel-narvaez tag-jueza-vanessa-baraitser tag-julian-assange tag-kevin-gosztola tag-noam-chomsky tag-patrick-cockburn tag-tortura">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Julian Assange court UK glass" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="51267" data-permalink="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/julian-assange-court-uk-glass/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1130%2C636&amp;ssl=1" data-orig-size="1130,636" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julian Assange court UK glass" data-image-description="&lt;p&gt;Julian Assange court UK glass&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/">
						El &#8216;juicio del siglo&#8217; contra Julian Assange: 10 razones para salvar el futuro del periodismo					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
			</ul>
			<ul class="menu-icons horizontal-menu tipi-flex-eq-height">
				<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>							</ul>
		</div>
	</div>
</nav>
<div id="cb-content" class="content-area clearfix">
	<div class="post-wrap clearfix title-beneath hero-s sidebar-on sidebar-right hero-core-1 post-61062 post type-post status-publish format-standard has-post-thumbnail hentry category-julian-assange category-pushback tag-belmarsh-prison tag-extradition tag-julian-assange tag-nils-melzer tag-wikileaks">
				<div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1">
			<div class="tipi-cols clearfix">
					<div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8">
		<article>
			<div class="hero-wrap cb-fis clearfix hero-1 no-par"><div class="hero"><img width="768" height="432" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?fit=768%2C432&amp;ssl=1" class="flipboard-image wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?resize=770%2C433&amp;ssl=1 770w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?resize=1400%2C788&amp;ssl=1 1400w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="61065" data-permalink="https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/nils-jan-6_1_final/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NILS-Jan-6_1_FINAL" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/01/NILS-Jan-6_1_FINAL.jpg?fit=1024%2C576&amp;ssl=1" /></div></div><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">UN torture expert on Julian Assange&#8217;s persecution and the lies behind it</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://thegrayzone.com/author/aaron-mate/" class="author-avatar"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg 2x' class='avatar avatar-50 photo sab-custom-avatar' height='50' width='50' /></a></span><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-01-10T15:34:09-05:00">January 10, 2021</time></span></div></div></div><!-- .meta-wrap -->						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap
								">
																										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F01%2F10%2Fun-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=UN%20torture%20expert%20on%20Julian%20Assange%27s%20persecution%20and%20the%20lies%20behind%20it&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F01%2F10%2Fun-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=UN%20torture%20expert%20on%20Julian%20Assange%27s%20persecution%20and%20the%20lies%20behind%20it https%3A%2F%2Fthegrayzone.com%2F2021%2F01%2F10%2Fun-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('UN%20torture%20expert%20on%20Julian%20Assange%27s%20persecution%20and%20the%20lies%20behind%20it' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F01%2F10%2Fun-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h3>As a UK judge rejects Julian Assange&#8217;s extradition but keeps him caged in Belmarsh prison, UN Special Rapporteur on torture Nils Melzer discusses Assange&#8217;s persecution and the lies used to wage it.</h3>
<p><span id="more-61062"></span></p>
<p>A UK judge has rejected a US attempt to extradite Julian Assange, citing the Wikileaks founder&#8217;s risk of suicide and the poor conditions of US prisons. But Judge Vanessa Baraitser accepted the basis for the US government&#8217;s espionage case against Assange and ruled against releasing him on bail.</p>
<p>Nils Melzer, the UN Special Rapporteur on torture, discusses the longstanding persecution of Assange and the lies that have been used to justify it to the public. Melzer, who has visited Assange in prison, has played a critical role in exposing the deception surrounding Assange&#8217;s initial Sweden extradition case.</p>
<p>&#8220;Based on 20 years of experiences of visiting prisoners, many of whom are being exposed to to extremely severe conditions including ill treatment, it is a miracle that this man is still alive,&#8221; Melzer says.</p><p></p>
<p><strong>Guest</strong>: Nils Melzer. UN Special Rapporteur on torture and Professor of International Law at the University of Glasgow.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1170' height='659' src='https://www.youtube.com/embed/0RmB5-LnpcI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/01/10/un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F01%2F10%2Fun-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=UN%20torture%20expert%20on%20Julian%20Assange%27s%20persecution%20and%20the%20lies%20behind%20it&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F01%2F10%2Fun-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=UN%20torture%20expert%20on%20Julian%20Assange%27s%20persecution%20and%20the%20lies%20behind%20it https%3A%2F%2Fthegrayzone.com%2F2021%2F01%2F10%2Fun-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('UN%20torture%20expert%20on%20Julian%20Assange%27s%20persecution%20and%20the%20lies%20behind%20it' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F01%2F10%2Fun-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>									</div>
			</div>

			<footer class="cb-article-footer entry-footer tipi-xs-12">
				<p class="cb-tags tags cb-post-footer-block"> <a href="https://thegrayzone.com/tag/belmarsh-prison/" rel="tag">Belmarsh prison</a><a href="https://thegrayzone.com/tag/extradition/" rel="tag">extradition</a><a href="https://thegrayzone.com/tag/julian-assange/" rel="tag">Julian Assange</a><a href="https://thegrayzone.com/tag/nils-melzer/" rel="tag">Nils Melzer</a><a href="https://thegrayzone.com/tag/wikileaks/" rel="tag">Wikileaks</a></p><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/aaron-mate/"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/aaron-mate/"><span>Aaron Maté</span></a></div>		<p class="cb-author-bio biography">Aaron Maté is a journalist and producer. He hosts <em>Pushback with Aaron Maté</em> on The Grayzone. He is also is contributor to The Nation magazine and former host/producer for The Real News and Democracy Now!. Aaron has also presented and produced for Vice, AJ+, and Al Jazeera.</p>
		<div class="social-icons"><a href="https://twitter.com/aaronjmate" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="block-wrap-68785" class="block-wrap block-wrap-21 block-to-see block-wrap-classic clearfix ppl-m-2 ppl-s-2 block-css-68785 block--light" data-id="68785"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Related Posts</h2></div><div class="block">		<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-24388 post type-post status-publish format-standard has-post-thumbnail hentry category-cia category-julian-assange tag-baltazar-garzon tag-brian-nagel tag-cia tag-david-morales tag-donald-trump tag-ecuador tag-julian-assange tag-las-vegas-sands tag-lenin-moreno tag-ola-bini tag-pompeo tag-rafael-correa tag-sands tag-sheldon-adelson tag-spain tag-spies tag-spying tag-surveillance tag-uc-global tag-wikileaks tag-zohar-lahav">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/05/14/american-sheldon-adelsons-us-spy-julian-assange/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Julian Assange Sheldon Adelson Mike Pompeo" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="24383" data-permalink="https://thegrayzone.com/assange-pompeo-adelson/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julian Assange Sheldon Adelson Mike Pompeo" data-image-description="&lt;p&gt;Julian Assange Sheldon Adelson Mike Pompeo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/05/14/american-sheldon-adelsons-us-spy-julian-assange/">
						&#8216;The American friends&#8217;: New court files expose Sheldon Adelson&#8217;s security team in US spy operation against Julian Assange					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/max-blumenthal/" title="Posts by Max Blumenthal" class="author url fn" rel="author">Max Blumenthal</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-05-14T22:57:51-04:00">May 14, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-27316 post type-post status-publish format-standard has-post-thumbnail hentry category-julian-assange category-media tag-australia tag-china tag-john-shipton tag-julian-assange tag-mike-pompeo tag-new-cold-war tag-russia">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/07/15/john-shipton-julian-assange-wikileaks/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/John-Shipton-interview-Julian-Assange.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="John Shipton interview Julian Assange" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/John-Shipton-interview-Julian-Assange.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/John-Shipton-interview-Julian-Assange.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="27328" data-permalink="https://thegrayzone.com/2020/07/15/john-shipton-julian-assange-wikileaks/john-shipton-interview-julian-assange/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/John-Shipton-interview-Julian-Assange.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="John Shipton interview Julian Assange" data-image-description="&lt;p&gt;An interview with John Shipton, the father of imprisoned WikiLeaks publisher Julian Assange&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/John-Shipton-interview-Julian-Assange.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/John-Shipton-interview-Julian-Assange.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/07/15/john-shipton-julian-assange-wikileaks/">
						Assange&#8217;s father speaks out, calls oppression of WikiLeaks founder a &#8220;great crime of 21st century&#8221;					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/denis-rogatyuk/" title="Posts by Denis Rogatyuk" class="author url fn" rel="author">Denis Rogatyuk</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-07-15T16:01:33-04:00">July 15, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-21422 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-julian-assange tag-julian-assange tag-wikileaks">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/02/26/john-pilger-julian-assange-liberado-traicionado/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/02/pilger-assange.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="John Pilger Julian Assange" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/02/pilger-assange.jpg?w=432&amp;ssl=1 432w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/02/pilger-assange.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/02/pilger-assange.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="20966" data-permalink="https://thegrayzone.com/2020/02/17/john-pilger-julian-assange-saved-betrayed/pilger-assange/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/02/pilger-assange.jpg?fit=432%2C288&amp;ssl=1" data-orig-size="432,288" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="John Pilger Julian Assange" data-image-description="&lt;p&gt;John Pilger Julian Assange&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/02/pilger-assange.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/02/pilger-assange.jpg?fit=432%2C288&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/02/26/john-pilger-julian-assange-liberado-traicionado/">
						John Pilger: Llegó el momento para que Julian Assange sea liberado, no traicionado					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/john-pilger/" title="Posts by John Pilger" class="author url fn" rel="author">John Pilger</a> and <a href="https://thegrayzone.com/author/diego-sequera/" title="Posts by Diego Sequera" class="author url fn" rel="author">Diego Sequera</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-02-26T22:50:45-05:00">February 26, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-17858 post type-post status-publish format-standard has-post-thumbnail hentry category-ecuador category-julian-assange category-neoliberalism category-red-lines tag-amlo tag-bolivia tag-brazil tag-britain tag-coup tag-ecuador tag-evo-morales tag-guillaume-long tag-honduras tag-imf tag-julian-assange tag-lenin-moreno tag-luis-almagro tag-mexico tag-monroe-doctrine tag-neoliberalism tag-neoliberals tag-nicaragua tag-oas tag-operation-condor tag-paraguay tag-pink-tide tag-rafael-correa tag-uk tag-united-kingdom tag-wikileaks">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/12/12/latin-america-neoliberalism-ecuador-assange-guillaume-long/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/anya-parampil-guillaume-long-interview-the-grayzone.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="anya parampil guillaume long interview the grayzone" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/anya-parampil-guillaume-long-interview-the-grayzone.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/anya-parampil-guillaume-long-interview-the-grayzone.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="17872" data-permalink="https://thegrayzone.com/2019/12/12/latin-america-neoliberalism-ecuador-assange-guillaume-long/anya-parampil-guillaume-long-interview-the-grayzone/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/anya-parampil-guillaume-long-interview-the-grayzone.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="anya parampil guillaume long interview the grayzone" data-image-description="&lt;p&gt;anya parampil guillaume long interview the grayzone&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/anya-parampil-guillaume-long-interview-the-grayzone.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/anya-parampil-guillaume-long-interview-the-grayzone.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/12/12/latin-america-neoliberalism-ecuador-assange-guillaume-long/">
						Latin America says &#8216;No to neoliberalism&#8217;: Ecuador&#8217;s ex-foreign minister talks uprisings and Assange					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/anya-parampil/" title="Posts by Anya Parampil" class="author url fn" rel="author">Anya Parampil</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-12-12T17:01:24-05:00">December 12, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-59538 post type-post status-publish format-standard has-post-thumbnail hentry category-big-tech category-bolivia category-china category-julian-assange category-nicaragua category-us-empire category-venezuela tag-amlo tag-big-tech tag-bill-gates tag-bolivia tag-china tag-cia tag-climate-change tag-coronavirus tag-covid tag-covid-19 tag-enviromentalism tag-gates-foundation tag-hong-kong tag-julian-assange tag-media tag-mexico tag-nicaragua tag-opcw tag-propaganda tag-sheldon-adelson tag-syria tag-uighurs tag-uyghurs tag-venezuela tag-wikileaks tag-wikipedia tag-world-uyghur-congress">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/01/01/top-the-grayzone-stories-of-2020/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="the grayzone top 12 stories of 2020" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="59607" data-permalink="https://thegrayzone.com/2021/01/01/top-the-grayzone-stories-of-2020/the-grayzone-top-12-stories-of-2020/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="the grayzone top 12 stories of 2020" data-image-description="&lt;p&gt;the grayzone top 12 stories of 2020&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/01/01/top-the-grayzone-stories-of-2020/">
						Top 12 The Grayzone stories of 2020: From Assange persecution to Bolivia coup defeat, corporate war on free speech to OPCW cover-up					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/grayzoneproject/" title="Posts by The Grayzone" class="author url fn" rel="author">The Grayzone</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-01-01T22:59:59-05:00">January 1, 2021</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-24990 post type-post status-publish format-standard has-post-thumbnail hentry category-julian-assange tag-baltazar-garzon tag-belmarsh tag-chelsea-manning tag-cia tag-joe-biden tag-judge-vanessa-baraitser tag-julian-assange tag-mike-pompeo tag-sheldon-adelson tag-stella-morris tag-wikileaks tag-woolwich">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/05/29/british-court-assanges-physical-deterioration/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Julian-Assange-British-court-cage.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Julian Assange British court cage" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Julian-Assange-British-court-cage.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Julian-Assange-British-court-cage.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="25159" data-permalink="https://thegrayzone.com/2020/05/29/british-court-assanges-physical-deterioration/julian-assange-british-court-cage/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Julian-Assange-British-court-cage.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julian Assange British court cage" data-image-description="&lt;p&gt;Julian Assange being held in a glass cage at the UK court proceedings&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Julian-Assange-British-court-cage.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Julian-Assange-British-court-cage.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/05/29/british-court-assanges-physical-deterioration/">
						Exclusive images from inside British court expose Assange&#8217;s un-democratic treatment, physical deterioration					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/max-blumenthal/" title="Posts by Max Blumenthal" class="author url fn" rel="author">Max Blumenthal</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-05-29T00:58:43-04:00">May 29, 2020</time></span></div>			</div>
		</article>
		</div></div></div></div>			</footer>
		</article>
	</div>
	<div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix">
	<aside class="cb-sidebar sidebar">
		<div id="search-4" class="cb-sidebar-widget codetipi-15zine-widget widget_search"><form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
</div><div id="custom_html-7" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Newsletter</h3><div class="textwidget custom-html-widget"><a href="http://eepurl.com/dLL_7E" target="_blank" rel="noopener"><img src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/subscribe-black-200.png?w=1170&#038;ssl=1" alt="subscribe" data-recalc-dims="1"/></a></div></div><div id="cb-social-media-widget-2" class="cb-sidebar-widget codetipi-15zine-widget widget-social-icons-wrap"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Follow The GZ</h3><div class="widget-social-icons-3 widget-social-icons social-align-1"><ul><li><a href="https://facebook.com/thegrayzone" class="codetipi-15zine-i-facebook tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-facebook"rel="noopener" target="_blank"></a></li><li><a href="https://twitter.com/thegrayzonenews" class="codetipi-15zine-i-twitter tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-twitter"rel="noopener" target="_blank"></a></li><li><a href="https://instagram.com/thegrayzonenews" class="codetipi-15zine-i-instagram tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-instagram"rel="noopener" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="codetipi-15zine-i-youtube-play tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-youtube"rel="noopener" target="_blank"></a></li><li><a href="https://vk.com/thegrayzone" class="codetipi-15zine-i-vk tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-vk"rel="noopener" target="_blank"></a></li></ul></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget codetipi-15zine-widget codetipi-15zine-stylish-posts"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Recent Stories</h3><div class="codetipi-15zine-stylish-posts-wrap rounded-img"><div id="block-wrap-62793" class="block-wrap block-wrap-23 block-to-see block-wrap-classic clearfix block-css-62793 block--light" data-id="62793"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block">		<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-58266 post type-post status-publish format-standard has-post-thumbnail hentry category-us-politics category-us-empire tag-alexandria-ocasio-cortez tag-ana-kasparian tag-aoc tag-benjamin-dixon tag-cenk-uygur tag-healthcare tag-jimmy-dore tag-medicare-for-all tag-nomiki-konst">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/24/pseudo-left-imperialists-healthcare/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="58271" data-permalink="https://thegrayzone.com/2020/12/24/pseudo-left-imperialists-healthcare/pundits/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?fit=1400%2C689&amp;ssl=1" data-orig-size="1400,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pundits" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?fit=300%2C148&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/pundits.jpg?fit=1024%2C504&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/24/pseudo-left-imperialists-healthcare/">
						Meet the pseudo-left imperialists fighting against universal healthcare					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-57992 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-us-politics category-us-empire">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/22/covid-regime-change-us-pandemic-relief/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/us-military-syria.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="us military syria" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/us-military-syria.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/us-military-syria.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/us-military-syria.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="15870" data-permalink="https://thegrayzone.com/2019/10/23/us-troops-staying-syria-oil/us-military-syria/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/us-military-syria.jpg?fit=1880%2C1200&amp;ssl=1" data-orig-size="1880,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="us military syria" data-image-description="&lt;p&gt;us military syria&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/us-military-syria.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/us-military-syria.jpg?fit=1024%2C654&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/22/covid-regime-change-us-pandemic-relief/">
						Covid-19 catch-22: Regime-change policies come packed with US pandemic relief					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-18139 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-adrian-zenz tag-anti-china tag-beijing tag-china tag-chrd tag-christian-right tag-cold-war tag-congress tag-evangelicals tag-marco-rubio tag-national-endowment-for-democracy tag-new-cold-war tag-regime-change tag-sam-brownback tag-uyghur-camps tag-uyghur-concentration-camps tag-uyghurs tag-xi-jingping">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Adrian Zenz Uyghurs China Christian fundamentalist" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="18186" data-permalink="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/adrian-zenz-uyghurs-china-christian-fundamentalist/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Adrian Zenz Uyghurs China Christian fundamentalist" data-image-description="&lt;p&gt;Adrian Zenz, a far-right evangelical Christian fundamentalist, helped popularize the claim that China has detained millions of Uyghur Muslims. He also says he’s ‘led by God’ on a ‘mission’ against Beijing&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/">
						China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#8216;led by God&#8217; against Beijing					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-58358 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-pushback tag-anti-china tag-chas-freeman tag-china tag-hong-kong tag-new-cold-war tag-taiwan tag-uyghurs tag-xinjiang">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/25/veteran-diplomat-us-confronts-china-to-protect-supremacy-not-security/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="58369" data-permalink="https://thegrayzone.com/2020/12/25/veteran-diplomat-us-confronts-china-to-protect-supremacy-not-security/chas-freeman-gz/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chas Freeman GZ" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Chas-Freeman-GZ.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/25/veteran-diplomat-us-confronts-china-to-protect-supremacy-not-security/">
						Veteran diplomat: US confronts China to protect supremacy, not security					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-57733 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-syria tag-bellingcat tag-cesar-sanctions tag-douma tag-james-jeffrey tag-opcw tag-opcw-whistleblowers tag-peter-ford tag-syria tag-syria-sanctions tag-white-helmets">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/20/ex-uk-ambassador-war-on-syria-continues-with-us-occupation-sanctions-propaganda/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="57735" data-permalink="https://thegrayzone.com/2020/12/20/ex-uk-ambassador-war-on-syria-continues-with-us-occupation-sanctions-propaganda/ford-dic-16-recovered-1/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FORD-Dic-16-Recovered-1" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/FORD-Dic-16-Recovered-1.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/20/ex-uk-ambassador-war-on-syria-continues-with-us-occupation-sanctions-propaganda/">
						Ex-UK ambassador: War on Syria continues with US occupation, sanctions, propaganda					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-59046 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-nato category-ukraine tag-bellingcat tag-dutch tag-eliot-higgins tag-hague tag-jit tag-kyev tag-mh17 tag-netherlands tag-russia tag-ukraine">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/01/02/bellingcat-disrupts-mh17-trial-netherlands/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="59633" data-permalink="https://thegrayzone.com/2021/01/02/bellingcat-disrupts-mh17-trial-netherlands/mh17/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MH17" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/01/MH17.jpg?fit=1024%2C683&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/01/02/bellingcat-disrupts-mh17-trial-netherlands/">
						US govt-sponsored website Bellingcat disrupts MH17 trial in Netherlands					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-57481 post type-post status-publish format-standard has-post-thumbnail hentry category-colombia category-venezuela tag-alvaro-uribe tag-colombia tag-death-squads tag-drug-war tag-hugo-chavez tag-ivan-duque tag-juan-guaido tag-leopoldo-lopez tag-nicolas-maduro tag-paramilitaries tag-popular-will tag-venezuela tag-voluntad-popular">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/26/leopoldo-lopez-venezuela-colombia-drugs/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Leopoldo Lopez Colombia Uribe drugs Venezuela Guaido" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="57907" data-permalink="https://thegrayzone.com/2020/12/26/leopoldo-lopez-venezuela-colombia-drugs/leopoldo-lopez-colombia-uribe-drugs-venezuela-guaido/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Leopoldo Lopez Colombia Uribe drugs Venezuela Guaido" data-image-description="&lt;p&gt;Venezuelan opposition leader Leopoldo López meets with Colombian ex-President Álvaro Uribe (left), and Juan Guaidó poses with a Colombian death squad leader (right)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Leopoldo-Lopez-Colombia-Uribe-drugs-Venezuela-Guaido.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/26/leopoldo-lopez-venezuela-colombia-drugs/">
						Washington&#8217;s favorite Venezuelan opposition leader exposes links to Colombian death squads and narco networks					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-57043 post type-post status-publish format-standard has-post-thumbnail hentry category-ecuador category-julian-assange category-venezuela tag-chile tag-corruption tag-hugo-chavez tag-julian-assange tag-lenin-moreno tag-mexico tag-nicolas-maduro tag-ola-bini tag-rafael-correa tag-venezuela tag-wikileaks">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/13/ecuador-rafael-correa-venezuela-assange/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="grayzone max blumenthal ecuador rafael correa interview" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="57048" data-permalink="https://thegrayzone.com/2020/12/13/ecuador-rafael-correa-venezuela-assange/grayzone-max-blumenthal-ecuador-rafael-correa-interview/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grayzone max blumenthal ecuador rafael correa interview" data-image-description="&lt;p&gt;grayzone max blumenthal ecuador rafael correa interview&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/13/ecuador-rafael-correa-venezuela-assange/">
						Rafael Correa on Venezuela, Assange, and &#8216;preventing the total destruction of our homeland&#8217;					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-59162 post type-post status-publish format-standard has-post-thumbnail hentry category-iran category-red-lines category-venezuela tag-cnn tag-dick-patton-walsh tag-iran tag-irgc tag-islamic-revolutionary-guard-corps tag-jorge-arreaza tag-megasis tag-nick-patton-walsh tag-oil-blockade tag-supermarket tag-venezuela tag-venezuela-undercover">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/30/inside-irans-supermarket-venezuela/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="59168" data-permalink="https://thegrayzone.com/2020/12/30/inside-irans-supermarket-venezuela/anya-supermarket/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anya-Supermarket" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Anya-Supermarket.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/30/inside-irans-supermarket-venezuela/">
						An exclusive look inside Iran’s supermarket in Venezuela					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-60042 post type-post status-publish format-standard has-post-thumbnail hentry category-julian-assange category-media tag-britain tag-cia tag-cnn tag-corporate-media tag-david-morales tag-ecuador tag-fidel-narvaez tag-judge-vanessa-baraitser tag-lenin-moreno tag-media tag-rafael-correa tag-uc-global tag-uk tag-wikileaks">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/01/05/uk-judge-cia-spying-assange-ecuador-cnn/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Julian Assange" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="9235" data-permalink="https://thegrayzone.com/2019/05/24/trump-charges-assange-press-freedoms-media-obama/julian-assange/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julian Assange" data-image-description="&lt;p&gt;Julian Assange&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?fit=1024%2C682&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/01/05/uk-judge-cia-spying-assange-ecuador-cnn/">
						UK judge justifies CIA spying on Assange citing debunked CNN report based on&#8230; CIA spying					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-58665 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-russia tag-alexei-navalny tag-bellingcat tag-cia tag-opcw tag-opcw-whistleblowers tag-russia tag-uk">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/27/navalny-poisoning-cia-mi6-discredited-state-funded-bellingcat-play-key-role-in-accusing-russia/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="58669" data-permalink="https://thegrayzone.com/2020/12/27/navalny-poisoning-cia-mi6-discredited-state-funded-bellingcat-play-key-role-in-accusing-russia/navalny-bc-gz/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Navalny BC GZ" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/27/navalny-poisoning-cia-mi6-discredited-state-funded-bellingcat-play-key-role-in-accusing-russia/">
						Navalny poisoning: CIA, MI6, &#8216;discredited&#8217; state-funded Bellingcat play key role in accusing Russia					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-59538 post type-post status-publish format-standard has-post-thumbnail hentry category-big-tech category-bolivia category-china category-julian-assange category-nicaragua category-us-empire category-venezuela tag-amlo tag-big-tech tag-bill-gates tag-bolivia tag-china tag-cia tag-climate-change tag-coronavirus tag-covid tag-covid-19 tag-enviromentalism tag-gates-foundation tag-hong-kong tag-julian-assange tag-media tag-mexico tag-nicaragua tag-opcw tag-propaganda tag-sheldon-adelson tag-syria tag-uighurs tag-uyghurs tag-venezuela tag-wikileaks tag-wikipedia tag-world-uyghur-congress">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/01/01/top-the-grayzone-stories-of-2020/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="the grayzone top 12 stories of 2020" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="59607" data-permalink="https://thegrayzone.com/2021/01/01/top-the-grayzone-stories-of-2020/the-grayzone-top-12-stories-of-2020/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="the grayzone top 12 stories of 2020" data-image-description="&lt;p&gt;the grayzone top 12 stories of 2020&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/01/the-grayzone-top-12-stories-of-2020.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/01/01/top-the-grayzone-stories-of-2020/">
						Top 12 The Grayzone stories of 2020: From Assange persecution to Bolivia coup defeat, corporate war on free speech to OPCW cover-up					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-59099 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-stephen-f-cohen tag-alexei-navalny tag-russia tag-russiagate tag-stephen-f-cohen tag-vladimir-putin">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/30/stephen-f-cohen-on-russias-democratization-and-how-us-meddling-undermines-it/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="59105" data-permalink="https://thegrayzone.com/2020/12/30/stephen-f-cohen-on-russias-democratization-and-how-us-meddling-undermines-it/sfc-unreleased-gz/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SFC-Unreleased GZ" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/SFC-Unreleased-GZ.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/30/stephen-f-cohen-on-russias-democratization-and-how-us-meddling-undermines-it/">
						Stephen F. Cohen on Russia&#8217;s democratization and how US meddling undermines it					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-22522 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-adrian-zenz tag-aspi tag-aum-shinrikyo tag-australia tag-beijing tag-china tag-csis tag-cults tag-eastern-lightling tag-falung-gong tag-nato tag-new-cold-war tag-uighurs tag-us tag-uyghurs">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/03/26/forced-labor-china-us-nato-arms-industry-cold-war/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/forcedlabor.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/forcedlabor.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/forcedlabor.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/forcedlabor.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="22537" data-permalink="https://thegrayzone.com/2020/03/26/forced-labor-china-us-nato-arms-industry-cold-war/forcedlabor/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/forcedlabor.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="forcedlabor" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/forcedlabor.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/forcedlabor.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/03/26/forced-labor-china-us-nato-arms-industry-cold-war/">
						&#8216;Forced labor&#8217; stories on China brought to you by US gov, NATO, arms industry to drive Cold War PR blitz					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-25796 post type-post status-publish format-standard has-post-thumbnail hentry category-big-tech category-non-profit-industrial-complex tag-350-org tag-africa tag-big-tech tag-bill-mckibben tag-bolivia tag-climate-change tag-climate-justice tag-cobalt tag-congo tag-divestment tag-elon-musk tag-enviromentalism tag-eric-schmidt tag-google tag-josh-fox tag-lithium tag-mark-jacobson tag-michael-moore tag-mining tag-naomi-klein tag-non-profit-industrial-complex tag-planet-of-the-humans tag-renewables tag-sierra-club tag-solar tag-solar-power tag-sunrise-movement tag-wind">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/09/07/green-billionaires-planet-of-the-humans/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Planet-of-the-Humans-censored-corporations.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Planet of the Humans censored corporations" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Planet-of-the-Humans-censored-corporations.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Planet-of-the-Humans-censored-corporations.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Planet-of-the-Humans-censored-corporations.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Planet-of-the-Humans-censored-corporations.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40229" data-permalink="https://thegrayzone.com/2020/09/07/green-billionaires-planet-of-the-humans/planet-of-the-humans-censored-corporations/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Planet-of-the-Humans-censored-corporations.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Planet of the Humans censored corporations" data-image-description="&lt;p&gt;Planet of the Humans censored corporations&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Planet-of-the-Humans-censored-corporations.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Planet-of-the-Humans-censored-corporations.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/09/07/green-billionaires-planet-of-the-humans/">
						&#8216;Green&#8217; billionaires behind professional activist network that led suppression of &#8216;Planet of the Humans&#8217; documentary					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div><div id="twitter_timeline-4" class="cb-sidebar-widget codetipi-15zine-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">The GZ on Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/thegrayzonenews" href="https://twitter.com/thegrayzonenews">My Tweets</a></div><div id="custom_html-6" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Support us</h3><div class="textwidget custom-html-widget"><center>
<h3>Patreon</h3>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<br>
<h3>PayPal</h3><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" /><input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" /><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form>
</center></div></div>	</aside>
</div>
			</div>
		</div>
			</div>
</div>
<footer id="cb-footer" class="site-footer">
					<div class="cb-footer-lower cb-font-header clearfix">
			<div class="wrap clearfix">
									<div id="cb-footer-logo">
						<a href="https://thegrayzone.com">
							<img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt=" logo"  srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x">
						</a>
					</div>
								<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-41628" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41628"><a href="https://thegrayzone.com/about/">ABOUT</a></li>
<li id="menu-item-41629" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41629"><a href="https://thegrayzone.com/contact/">CONTACT</a></li>
<li id="menu-item-41626" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41626"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></div>				<div class="cb-copyright">Copyright © The Grayzone</div>				<div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div>			</div>
		</div>
	</footer>
</div> <!-- end .site-inner -->
</div>
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<div class="content-wrap">
			<div class="content">
				<div class="logo-x-wrap tipi-flex vertical-c">
					<div class="logo logo-mobile_menu"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png 2x" width="110" height="40"></a></div>					<a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a>
				</div>
				<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/">Venezuela coup attempt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41684"><a href="https://thegrayzone.com/category/syria/">Syria proxy war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41747"><a href="https://thegrayzone.com/category/israel/">Israeli apartheid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/">Nicaragua destabilization</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41748"><a href="https://thegrayzone.com/category/iran/">Iran dirty war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/">Bolivian resistance</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41686"><a href="https://thegrayzone.com/category/media/">Media deceptions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/">Big Tech &#038; censorship</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/">Persecution of Julian Assange</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/">Military-Movie Complex</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41689"><a href="https://thegrayzone.com/category/china/">China &#038; the new cold war</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41688"><a href="https://thegrayzone.com/category/russia/">Russiagate racket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/">Coronavirus chaos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/">PUSHBACK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/">REDLINES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">ESPAÑOL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-patreon"><a href="http://www.patreon.com/grayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Patreon" rel="noopener nofollow"><i class="codetipi-15zine-i-patreon" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>				</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive dark-overlay">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c wrap">
		<div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8">
			<form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Type to search or hit ESC to close				</span>
			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div>		</div>
		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>
		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span>
	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202102'></script>
<span id="lr-check"></span><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Grayzone",
	"description": "News and investigative journalism on empire","url": "https://thegrayzone.com/","datePublished": "2021-01-10T15:34:09-05:00","dateCreated": "2021-01-10T15:34:09-05:00","dateModified": "2021-01-10T15:48:47-05:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://thegrayzone.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style type="text/css">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</style><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-1744.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-1744:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-1744 > a
			{ background: #bc2c27; }.main-navigation .menu-item-1744 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41690.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41690:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41690 > a
			{ background: #bc2c27; }.main-navigation .menu-item-41690 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41691.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41691:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41691 > a
			{ background: #bc2c27; }.main-navigation .menu-item-41691 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6651.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6651:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6651 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6651 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6024.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6024:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6024 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6024 .menu-wrap > * { border-top-color: #bc2c27!important; }
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/js.cookie.min.js?ver=3.3.9' id='js-cookie-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/swipebox.min.js?ver=1.4.4.1' id='swipebox-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/TweenLite.min.js?ver=1.20.5' id='tween-lite-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5' id='css-plugin-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity.pkgd.min.js?ver=2.1.2' id='flickity-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-full-screen.min.js?ver=1.1.0' id='flickity-full-screen-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-fade.min.js?ver=1.0.0' id='flickity-fade-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/scrollmagic.min.js?ver=2.0.5' id='scroll-magic-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/sticky-kit.min.js?ver=2.2.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-extra'>
/* <![CDATA[ */
var codetipi15zineJS = {"root":"https:\/\/thegrayzone.com\/wp-json\/codetipi-15zine\/v1\/","nonce":"65fde95af4","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"},"args":{"path":"\/","slider":"4000","disqus":false,"iplCached":true,"iplMob":true,"lazy":false,"lightbox":true,"pluginsUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"qry":{"page":0,"year":2021,"monthnum":1,"day":10,"name":"un-torture-expert-on-julian-assanges-persecution-and-the-lies-behind-it","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/functions.min.js?ver=3.3.9' id='codetipi-15zine-functions-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-after'>
	var codetipi_15zine_41690 = {
		id: 41690,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2100","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_41691 = {
		id: 41691,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2497","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_6651 = {
		id: 6651,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"1875","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_68785 = {
		id: 68785,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 21,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 6,
		args: {"post__not_in":[61062],"post_type":"post","posts_per_page":"6","orderby":"rand","tag":"belmarsh-prison,extradition,julian-assange,nils-melzer,wikileaks"}	};
	
	var codetipi_15zine_62793 = {
		id: 62793,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 23,
		is110: 0,
		counter: 0,
		specific: "widget",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 15,
		args: {"posts_per_page":15,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[61062],"trending":{"name":"styling-posts-month1562793","max":15,"num":30}}	};
	
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'144556534',post:'61062',tz:'-5',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '61062' ]);
</script>
</body>
</html> <!-- The End. what a ride! -->
<!--
	generated 86 seconds ago
	generated in 0.806 seconds
	served from batcache in 0.004 seconds
	expires in 214 seconds
-->
