<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 1px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: 000000;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AI9qh--T8pefb2Sj1d2SfqOAw8ElFnSqzoHcZhtrZkk" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;No one cares if we die&#039;: Ex-Syrian rebels recount Nagorno-Karabakh nightmare as &#039;disposable force for Turkey&#039; | The Grayzone</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;No one cares if we die&#039;: Ex-Syrian rebels recount Nagorno-Karabakh nightmare as &#039;disposable force for Turkey&#039; | The Grayzone" />
	<meta property="og:description" content="Repurposed into a mercenary force by Erdogan&#8217;s Turkey, the remnants of Syria&#8217;s armed opposition were sent off to fight for Azerbaijan with promises of sweet paychecks. They met abuse, humiliation, and death instead. In the first week of October 2020, Ahmad Hadad* and more than 20 other fighters from the Hamza Division faction of the so-called Syrian National Army stood in the middle of a mountain range in Azerbaijan near the Iranian border. They were lost. After the Armenian army [&hellip;]" />
	<meta property="og:url" content="https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2021-02-26T06:57:50+00:00" />
	<meta property="article:modified_time" content="2021-02-26T15:53:56+00:00" />
	<meta property="og:image" content="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?fit=1280%2C720&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LindseySnell" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Lindsey Snell">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="15 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"News and investigative journalism on empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720,"caption":"Syrian National Army (SNA) fighters in Nagorno-Karabakh during the war (Credit: SNA source)"},{"@type":"WebPage","@id":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/#webpage","url":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/","name":"'No one cares if we die': Ex-Syrian rebels recount Nagorno-Karabakh nightmare as 'disposable force for Turkey' | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/#primaryimage"},"datePublished":"2021-02-26T06:57:50+00:00","dateModified":"2021-02-26T15:53:56+00:00","breadcrumb":{"@id":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/"]}]},{"@type":"BreadcrumbList","@id":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thegrayzone.com/","url":"https://thegrayzone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/","url":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/","name":"&#8216;No one cares if we die&#8217;: Ex-Syrian rebels recount Nagorno-Karabakh nightmare as &#8216;disposable force for Turkey&#8217;"}}]},{"@type":"Article","@id":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/#article","isPartOf":{"@id":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/b68de1e5a14f4ad6b1702c72fbd1be46"},"headline":"&#8216;No one cares if we die&#8217;: Ex-Syrian rebels recount Nagorno-Karabakh nightmare as &#8216;disposable force for Turkey&#8217;","datePublished":"2021-02-26T06:57:50+00:00","dateModified":"2021-02-26T15:53:56+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/#primaryimage"},"keywords":"Free Syrian Army,FSA,Nagorno-Karabakh,SNA,Syria,Syrian National Army,Turkey","articleSection":"Libya,Syria,Turkey","inLanguage":"en-US"},{"@type":"Person","@id":"https://thegrayzone.com/#/schema/person/b68de1e5a14f4ad6b1702c72fbd1be46","name":"Lindsey Snell","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b493150a829f83b63efad565620faaf0?s=96&d=blank&r=g","caption":"Lindsey Snell"},"description":"Lindsey Snell is a journalist covering conflict and crises in the Middle East and North Africa, especially Syria, Iraq, Turkey, and Tunisia.","sameAs":["https://twitter.com/LindseySnell"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-136013648-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-136013648-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-136013648-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lets-review-api-css'  href='https://thegrayzone.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://thegrayzone.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='codetipi-15zine-style-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/style.min.css?ver=3.3.9' type='text/css' media='all' />
<style id='codetipi-15zine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='codetipi-15zine-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700&#038;display=swap' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/ie.css?ver=3.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='swipebox-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false","ua":"UA-136013648-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://thegrayzone.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegrayzone.com/wp-json/wp/v2/posts/71340" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-iyE' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F02%2F26%2Fsyrian-rebels-nagorno-karabakh-turkey%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F02%2F26%2Fsyrian-rebels-nagorno-karabakh-turkey%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.26.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="preload" type="font/woff2" as="font" href="https://thegrayzone.com/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9072382529209199","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-71340 single-format-standard sticky-sbs excerpt-mob-off  cb-body-light cb-footer-dark has--bg body-mob-header-1 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2">
			<div id="cb-outer-container" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-1 sticky-menu-2 sticky-menu site-skin-2"><div class="bg-area header-padding tipi-row side-spacing tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li>	</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x" width="110" height="40"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>			</ul>
</div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-l-0"></div>		<div id="cb-container" class="site-inner container clearfix">
	<div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-11">
		<div class="cb-top-menu-wrap tipi-flex side-spacing wrap">
			<ul class="menu-icons tipi-flex-eq-height"></ul>		</div>
	</div>
	<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-skin-2 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-l"><div class="bg-area">
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-always-vis main-menu-l">
	<div class="menu-bg-area main-navigation-border">
		<div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap">
			<div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://thegrayzone.com"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt="Menu logo" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x"></a></div></div>			<ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu">
				<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a><div class="menu mm-1" data-mm="1"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-41749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/" class="block-more block-mm-init block-changer block-mm-changer" data-title="US Empire" data-url="https://thegrayzone.com/category/us-empire/" data-subtitle="The Grayzone reports on the US empire" data-count="39" data-tid="1686"  data-term="category">US Empire</a>
	<ul class="sub-menu">
		<li id="menu-item-41683" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venezuela" data-url="https://thegrayzone.com/category/venezuela/" data-subtitle="The Grayzone reports on Venezuela" data-count="149" data-tid="1450"  data-term="category">Venezuela coup attempt</a></li>
		<li id="menu-item-41684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41684"><a href="https://thegrayzone.com/category/syria/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Syria" data-url="https://thegrayzone.com/category/syria/" data-subtitle="The Grayzone reports on Syria" data-count="87" data-tid="1377"  data-term="category">Syria proxy war</a></li>
		<li id="menu-item-41747" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41747"><a href="https://thegrayzone.com/category/israel/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Israel-Palestine" data-url="https://thegrayzone.com/category/israel/" data-subtitle="The Grayzone reports on Israel-Palestine" data-count="34" data-tid="1363"  data-term="category">Israeli apartheid</a></li>
		<li id="menu-item-41746" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nicaragua" data-url="https://thegrayzone.com/category/nicaragua/" data-subtitle="The Grayzone reports on Nicaragua" data-count="42" data-tid="1468"  data-term="category">Nicaragua destabilization</a></li>
		<li id="menu-item-41748" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41748"><a href="https://thegrayzone.com/category/iran/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Iran" data-url="https://thegrayzone.com/category/iran/" data-subtitle="The Grayzone reports on Iran" data-count="37" data-tid="1428"  data-term="category">Iran dirty war</a></li>
		<li id="menu-item-41755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bolivia" data-url="https://thegrayzone.com/category/bolivia/" data-subtitle="The Grayzone reports on Bolivia" data-count="35" data-tid="2193"  data-term="category">Bolivian resistance</a></li>
		<li id="menu-item-70778" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Ecuador" data-url="https://thegrayzone.com/category/ecuador/" data-subtitle="The Grayzone reports on Ecuador, Rafael Correa, Lenín Moreno, the Correista movement, the Citizens&#039; Revolution, Andrés Arauz, Guillermo Lasso, Yaku Pérez, and more." data-count="11" data-tid="1901"  data-term="category">Ecuador meddling</a></li>
	</ul>
</li>
	<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Information Wars" data-url="https://thegrayzone.com/category/information-wars/" data-subtitle="The Grayzone reports on information warfare in the new cold war" data-count="30" data-tid="1650"  data-term="category">Information Wars</a>
	<ul class="sub-menu">
		<li id="menu-item-41686" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41686"><a href="https://thegrayzone.com/category/media/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Media" data-url="https://thegrayzone.com/category/media/" data-subtitle="The Grayzone reports on the media" data-count="58" data-tid="1525"  data-term="category">Media deceptions</a></li>
		<li id="menu-item-41751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Big Tech" data-url="https://thegrayzone.com/category/big-tech/" data-subtitle="The Grayzone reports on Big Tech corporations" data-count="20" data-tid="1978"  data-term="category">Big Tech &#038; censorship</a></li>
		<li id="menu-item-41756" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Julian Assange" data-url="https://thegrayzone.com/category/julian-assange/" data-subtitle="The Grayzone reports on imprisoned WikiLeaks publisher Julian Assange" data-count="28" data-tid="1440"  data-term="category">Persecution of Julian Assange</a></li>
		<li id="menu-item-41753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Military-Movie Complex" data-url="https://thegrayzone.com/category/military-movie-complex/" data-subtitle="" data-count="4" data-tid="1802"  data-term="category">Military-Movie Complex</a></li>
	</ul>
</li>
	<li id="menu-item-41689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41689"><a href="https://thegrayzone.com/category/china/" class="block-more block-mm-init block-changer block-mm-changer" data-title="China" data-url="https://thegrayzone.com/category/china/" data-subtitle="The Grayzone reports on China" data-count="28" data-tid="1570"  data-term="category">China &#038; the new cold war</a></li>
	<li id="menu-item-41688" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41688"><a href="https://thegrayzone.com/category/russia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Russia" data-url="https://thegrayzone.com/category/russia/" data-subtitle="The Grayzone reports on Russia" data-count="36" data-tid="1361"  data-term="category">Russiagate racket</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Non-Profit Industrial Complex" data-url="https://thegrayzone.com/category/non-profit-industrial-complex/" data-subtitle="The Grayzone reports on the non-profit industrial complex" data-count="12" data-tid="2071"  data-term="category">Non-Profit Industrial Complex</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Coronavirus" data-url="https://thegrayzone.com/category/coronavirus/" data-subtitle="The Grayzone reports on Covid-19" data-count="22" data-tid="2829"  data-term="category">Coronavirus chaos</a></li>
</ul></div></div>
</li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li id="menu-item-41690" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/" data-ppp="3" data-tid="2100"  data-term="category">PUSHBACK</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41690" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41690 block--light" data-id="41690"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">PUSHBACK</h2><a href="https://thegrayzone.com/category/pushback/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-71312 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-pushback tag-bbc tag-bellingcat tag-max-blumenthal tag-reuters tag-russia tag-russiagate tag-thomson-reuters-foundation tag-uk-fco">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/25/as-leaks-expose-uk-op-to-weaken-russia-suppression-of-grayzone-reporting-backfires/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Max-FCO-Feb-22_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Max-FCO-Feb-22_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Max-FCO-Feb-22_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Max-FCO-Feb-22_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="71316" data-permalink="https://thegrayzone.com/2021/02/25/as-leaks-expose-uk-op-to-weaken-russia-suppression-of-grayzone-reporting-backfires/max-fco-feb-22_final/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Max-FCO-Feb-22_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Max-FCO-Feb-22_FINAL" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Max-FCO-Feb-22_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Max-FCO-Feb-22_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/25/as-leaks-expose-uk-op-to-weaken-russia-suppression-of-grayzone-reporting-backfires/">
						As leaks expose UK op to &#8216;weaken&#8217; Russia, suppression of Grayzone reporting backfires					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-71377 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-adam-schiff tag-crowdstrike tag-guccifer-2-0 tag-kash-patel tag-russia tag-russia-hysteria tag-russiagate tag-trump-administration">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/23/hidden-russiagate-docs-expose-more-misconduct-evidentiary-holes-ex-investigator/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Kash-Feb-13_FINAL2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Kash-Feb-13_FINAL2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Kash-Feb-13_FINAL2.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Kash-Feb-13_FINAL2.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="71382" data-permalink="https://thegrayzone.com/2021/02/23/hidden-russiagate-docs-expose-more-misconduct-evidentiary-holes-ex-investigator/kash-feb-13_final2/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Kash-Feb-13_FINAL2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kash-Feb-13_FINAL2" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Kash-Feb-13_FINAL2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Kash-Feb-13_FINAL2.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/23/hidden-russiagate-docs-expose-more-misconduct-evidentiary-holes-ex-investigator/">
						Hidden Russiagate docs expose more misconduct, evidentiary holes: ex-investigator					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-71019 post type-post status-publish format-standard has-post-thumbnail hentry category-haiti category-pushback tag-biden-administration tag-bill-clinton tag-daoud-andre tag-deportations tag-haiti tag-haitian-revolution tag-jean-bertrand-aristide tag-joe-biden tag-jovenel-moise tag-michel-martelly">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/17/no-to-dictatorship-why-haitians-are-protesting-us-backed-moise/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/HaitiDA-Feb-15_1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/HaitiDA-Feb-15_1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/HaitiDA-Feb-15_1.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/HaitiDA-Feb-15_1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="71021" data-permalink="https://thegrayzone.com/2021/02/17/no-to-dictatorship-why-haitians-are-protesting-us-backed-moise/haitida-feb-15_1/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/HaitiDA-Feb-15_1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HaitiDA-Feb-15_1" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/HaitiDA-Feb-15_1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/HaitiDA-Feb-15_1.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/17/no-to-dictatorship-why-haitians-are-protesting-us-backed-moise/">
						&#8216;No to Dictatorship&#8217;: Why Haitians are protesting US-backed Moïse					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-41691" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/" data-ppp="3" data-tid="2497"  data-term="category">REDLINES</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41691" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41691 block--light" data-id="41691"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">REDLINES</h2><a href="https://thegrayzone.com/category/red-lines/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-71206 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines tag-biden-administration tag-china tag-myanmar tag-new-cold-war tag-vijay-prashad">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/20/vijay-prashad-explains-myanmar-coup/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="71209" data-permalink="https://thegrayzone.com/2021/02/20/vijay-prashad-explains-myanmar-coup/vijay-feb-16_final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VIJAY-Feb-16_FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/20/vijay-prashad-explains-myanmar-coup/">
						Vijay Prashad explains Myanmar coup					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-70940 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines category-venezuela tag-alena-douhan tag-human-rights tag-sanctions tag-united-nations">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/16/un-expert-details-crushing-human-toll-of-us-sanctions-on-venezuela/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="UN US sanctions Venezuela" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="70939" data-permalink="https://thegrayzone.com/un-us-sanctions-venezuela/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565446980&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UN US sanctions Venezuela" data-image-description="&lt;p&gt;UN US sanctions Venezuela&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/16/un-expert-details-crushing-human-toll-of-us-sanctions-on-venezuela/">
						UN expert details crushing human toll of US sanctions on Venezuela					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-70922 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines tag-anya-parampil tag-capitol-riot tag-impeachment tag-january-6 tag-rania-khalek tag-trump">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/16/rania-khalek-slams-phony-impeachment-soap-opera/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Rania-Feb-14_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Rania-Feb-14_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Rania-Feb-14_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Rania-Feb-14_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="70927" data-permalink="https://thegrayzone.com/2021/02/16/rania-khalek-slams-phony-impeachment-soap-opera/rania-feb-14_final/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Rania-Feb-14_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rania-Feb-14_FINAL" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Rania-Feb-14_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Rania-Feb-14_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/16/rania-khalek-slams-phony-impeachment-soap-opera/">
						Rania Khalek slams phony impeachment &#8220;soap opera&#8221;					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/" data-ppp="3" data-tid="1875"  data-term="category">ESPAÑOL</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-6651" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-6651 block--light" data-id="6651"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">ESPAÑOL</h2><a href="https://thegrayzone.com/category/espanol/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-70358 post type-post status-publish format-standard has-post-thumbnail hentry category-ecuador category-espanol tag-andres-arauz tag-argentina tag-bolivia tag-brasil tag-ecuador tag-evo-morales tag-guillermo-lasso tag-hugo-chavez tag-manuela-picq tag-nicaragua tag-nicolas-maduro tag-rafael-correa tag-venezuela tag-yaku-perez">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/08/eeuu-ecuador-yaku-perez-golpes-pachakutik/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Ecuador Yaku Perez Pachakutik US" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="69682" data-permalink="https://thegrayzone.com/2021/02/06/yaku-perez-pachakutik-ecuador-us-coup/ecuador-yaku-perez-pachakutik-us/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ecuador Yaku Perez Pachakutik US" data-image-description="&lt;p&gt;Ecuador Yaku Perez Pachakutik US&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/08/eeuu-ecuador-yaku-perez-golpes-pachakutik/">
						Respaldado por EEUU, el candidato &#8216;ecosocialista&#8217; de Ecuador, Yaku Pérez, apoya golpes de estado y ayuda a la derecha					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-53372 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-evo-morales tag-leonardo-loza tag-mas tag-movimiento-al-socialismo tag-patricia-arce">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/10/26/bolivia-golpe-patricia-arce/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Patricia Arce interview Bolivia MAS" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="53315" data-permalink="https://thegrayzone.com/2020/10/25/bolivia-coup-interview-patricia-arce/patricia-arce-interview-bolivia-mas/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603471752&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Patricia Arce interview Bolivia MAS" data-image-description="&lt;p&gt;Patricia Arce interview Bolivia MAS&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/26/bolivia-golpe-patricia-arce/">
						Como la nueva senadora socialista de Bolivia resistió el terror del golpe de estado: Conozca a Patricia Arce					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-52578 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-alejandro-entrambasaguas tag-argentina tag-arturo-murillo tag-bolivia tag-okdiario tag-podemos tag-spain tag-vox">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Bolivia election observers threat Arturo Murillo" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=720%2C480&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="52196" data-permalink="https://thegrayzone.com/2020/10/16/bolivia-detains-doxxes-election-observers/bolivia-election-observers-threat-arturo-murillo/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1060%2C560&amp;ssl=1" data-orig-size="1060,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia election observers threat Arturo Murillo" data-image-description="&lt;p&gt;Bolivia election observers threat Arturo Murillo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1024%2C541&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/">
						Gobierno golpista boliviano detiene, expone y amenaza a observadores internacionales en vísperas de las elecciones					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
			</ul>
			<ul class="menu-icons horizontal-menu tipi-flex-eq-height">
				<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>							</ul>
		</div>
	</div>
</nav>
<div id="cb-content" class="content-area clearfix">
	<div class="post-wrap clearfix title-beneath-c hero-l sidebar-off-wide hero-core-24 with--dropcap post-71340 post type-post status-publish format-standard has-post-thumbnail hentry category-libya category-syria category-turkey tag-free-syrian-army tag-fsa tag-nagorno-karabakh tag-sna tag-syria tag-syrian-national-army tag-turkey">
		<div class="hero-wrap cb-fis clearfix hero-24 cover-1 no-par"><div class="hero"><img width="1280" height="720" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?fit=1280%2C720&amp;ssl=1" class="flipboard-image wp-post-image" alt="Syrian rebels Nagorno Karabakh Turkey" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?resize=770%2C433&amp;ssl=1 770w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="71360" data-permalink="https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/syrian-rebels-nagorno-karabakh-turkey-2/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Syrian rebels Nagorno Karabakh Turkey" data-image-description="&lt;p&gt;Syrian National Army (SNA) fighters in Nagorno-Karabakh during the war (Credit: SNA source)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Nagorno-Karabakh-Turkey.jpg?fit=1024%2C576&amp;ssl=1" /></div><div class="caption">Syrian National Army (SNA) fighters in Nagorno-Karabakh during the war (Credit: SNA source)</div></div><div class="meta-wrap hero-meta tipi-l-typo elements-design-1 clearfix wrap content-bg"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">&#8216;No one cares if we die&#8217;: Ex-Syrian rebels recount Nagorno-Karabakh nightmare as &#8216;disposable force for Turkey&#8217;</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://thegrayzone.com/author/lindsey-snell/" class="author-avatar"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2018/09/lindsey-snell.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2018/09/lindsey-snell.jpg 2x' class='avatar avatar-50 photo sab-custom-avatar' height='50' width='50' /></a></span><span class="byline-part author"><a href="https://thegrayzone.com/author/lindsey-snell/" title="Posts by Lindsey Snell" class="author url fn" rel="author">Lindsey Snell</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-02-26T01:57:50-05:00">February 26, 2021</time></span></div></div></div><!-- .meta-wrap -->		<div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-51">
			<div class="tipi-cols clearfix">
					<div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8">
		<article>
									<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap
								">
																										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F02%2F26%2Fsyrian-rebels-nagorno-karabakh-turkey%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=%27No%20one%20cares%20if%20we%20die%27%3A%20Ex-Syrian%20rebels%20recount%20Nagorno-Karabakh%20nightmare%20as%20%27disposable%20force%20for%20Turkey%27&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F02%2F26%2Fsyrian-rebels-nagorno-karabakh-turkey%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%27No%20one%20cares%20if%20we%20die%27%3A%20Ex-Syrian%20rebels%20recount%20Nagorno-Karabakh%20nightmare%20as%20%27disposable%20force%20for%20Turkey%27 https%3A%2F%2Fthegrayzone.com%2F2021%2F02%2F26%2Fsyrian-rebels-nagorno-karabakh-turkey%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('%27No%20one%20cares%20if%20we%20die%27%3A%20Ex-Syrian%20rebels%20recount%20Nagorno-Karabakh%20nightmare%20as%20%27disposable%20force%20for%20Turkey%27' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F02%2F26%2Fsyrian-rebels-nagorno-karabakh-turkey%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h3>Repurposed into a mercenary force by Erdogan&#8217;s Turkey, the remnants of Syria&#8217;s armed opposition were sent off to fight for Azerbaijan with promises of sweet paychecks. They met abuse, humiliation, and death instead.</h3>
<hr />
<p><span style="font-weight: 400;">In the first week of October 2020, Ahmad Hadad* and more than 20 other fighters from the Hamza Division faction of the so-called Syrian National Army stood in the middle of a mountain range in Azerbaijan near the Iranian border. They were lost. </span></p>
<p><span style="font-weight: 400;">After the Armenian army unleashed a bout of heavy bombardment on the mountains, the Azerbaijani soldiers who had been positioned behind the Syrians quickly fled, leaving the Syrians by themselves in unfamiliar terrain. An artillery shell landed near one of Hadad’s commanders, Muhammad Shaalan, killing him instantly.</span></p>
<p><span style="font-weight: 400;">Two of the youngest, strongest fighters in the group carried Shaalan’s body and made their way out of the mountains to look for their base. When the men became overwhelmed with fatigue, they dropped the body and let it roll down the mountain slopes to save them the effort. </span></p>
<p><span style="font-weight: 400;">Hours passed, and the Syrians realized they were no closer to finding the way back. Three fighters decided to sit with Shaalan’s body to wait for the others to return with help, knowing that if they didn’t, the body would likely be lost in the mountains forever.</span></p>
<p><span style="font-weight: 400;">After the other men left, the three who remained were met with a flurry of bullets from the south. Another Syrian National Army militant, Hussein Talha, was struck and killed. The two surviving men fled to the northeast until they reached a point where other Syrian fighters from the Hamza Division had gathered. </span></p>
<p><span style="font-weight: 400;">“The situation was tense, with our commander coordinating with the Turks to find out why the Azerbaijanis had abandoned us,” Ahmad Hadad said. “They recovered the bodies and returned them to Syria. But things got worse for us. I mean, many more of us died in Azerbaijan.”</span></p>
<div class="mceTemp"></div>
<figure id="attachment_71368" aria-describedby="caption-attachment-71368" style="width: 892px" class="wp-caption aligncenter"><img data-attachment-id="71368" data-permalink="https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/syrian-rebels-azerbaijan-nagorno-karabakh/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-Nagorno-Karabakh.jpg?fit=892%2C525&amp;ssl=1" data-orig-size="892,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Syrian rebels Azerbaijan Nagorno Karabakh" data-image-description="&lt;p&gt;Sultan Suleiman Shah militants pose with Azerbaijani soldiers in Karabakh. (Credit: SNA source)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-Nagorno-Karabakh.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-Nagorno-Karabakh.jpg?fit=892%2C525&amp;ssl=1" class="size-full wp-image-71368" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-Nagorno-Karabakh.jpg?resize=892%2C525&#038;ssl=1" alt="Syrian rebels Azerbaijan Nagorno Karabakh" width="892" height="525" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-Nagorno-Karabakh.jpg?w=892&amp;ssl=1 892w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-Nagorno-Karabakh.jpg?resize=300%2C177&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-Nagorno-Karabakh.jpg?resize=768%2C452&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-Nagorno-Karabakh.jpg?resize=770%2C453&amp;ssl=1 770w" sizes="(max-width: 892px) 100vw, 892px" data-recalc-dims="1" /><figcaption id="caption-attachment-71368" class="wp-caption-text">Sultan Suleiman Shah militants pose with Azerbaijani soldiers in Karabakh. (Credit: SNA source)</figcaption></figure>
<h3>A flight to Baku</h3>
<p><span style="font-weight: 400;">It was last July when men from the Syrian National Army (SNA), a collective of militant Syrian opposition factions supported and supervised by Turkey, learned that they might be deployed to Azerbaijan, a country few of them had even heard of. They were told they would be acting as border guards, and that the assignment would be easy and combat-free.</span></p>
<p><span style="font-weight: 400;">On September 22, 2020, a source from the Sultan Murad faction of the SNA sent me a photo of dozens of <a href="https://twitter.com/LindseySnell/status/1308489785493852160">militants on a cargo plane</a>. “They’re going to Baku,” he wrote. “Now. And more will follow.”</span></p>
<figure id="attachment_71364" aria-describedby="caption-attachment-71364" style="width: 1080px" class="wp-caption aligncenter"><img data-attachment-id="71364" data-permalink="https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/syrian-rebels-azerbaijan-plane-turkey/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-plane-Turkey.jpg?fit=1080%2C686&amp;ssl=1" data-orig-size="1080,686" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Syrian rebels Azerbaijan plane Turkey" data-image-description="&lt;p&gt;Syrian opposition fighters flying to Azerbaijan in September 2020 (Credit: SNA source)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-plane-Turkey.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-plane-Turkey.jpg?fit=1024%2C650&amp;ssl=1" class="size-full wp-image-71364" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-plane-Turkey.jpg?resize=1080%2C686&#038;ssl=1" alt="Syrian rebels Azerbaijan plane Turkey" width="1080" height="686" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-plane-Turkey.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-plane-Turkey.jpg?resize=300%2C191&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-plane-Turkey.jpg?resize=1024%2C650&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-plane-Turkey.jpg?resize=768%2C488&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Syrian-rebels-Azerbaijan-plane-Turkey.jpg?resize=770%2C489&amp;ssl=1 770w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /><figcaption id="caption-attachment-71364" class="wp-caption-text">Syrian opposition fighters flying to Azerbaijan in September 2020 (Credit: SNA source)</figcaption></figure>
<p><span style="font-weight: 400;"> Five days later, Azerbaijan launched an offensive on the Armenians in Nagorno-Karabakh, a flashpoint of dispute between Armenia and Azerbaijan. It relied heavily on support from Turkey and the mercenary forces it drew from the ranks of the Syrian militants it had spent years supplying in a failed and disastrous bid to topple the government in Damascus.</span></p>
<h3>The myth of the moderate Syrian opposition</h3>
<p><span style="font-weight: 400;">Since the start of the Syrian war, Turkey has been the most aggressive state supporter of the Syrian armed opposition. Turkey hosted the first military operations room of the Free Syrian Army (FSA) and was integral in facilitating support from Western and Gulf countries. </span></p>
<p><span style="font-weight: 400;">Turkey partnered with the United States and Saudi Arabia to create the train-and-equip program, an ill-fated venture which aimed to provide training and weapons to militants from so-called “moderate” opposition factions in Syria.</span></p>
<p><span style="font-weight: 400;">In 2014 in Aleppo, I interviewed fighters from Harakat Hazm and Jaish al-Mujahideen, two FSA factions deemed “moderate” by the US government. </span></p>
<p><span style="font-weight: 400;">“There is no such thing as a moderate Muslim,” one Jaish al-Mujahideen militant in Aleppo told me. “We are all Muslims. We all have beards. We all pray. Your government says we are moderate, but you will not find a moderate fighter in all of [opposition-held] Syria.”</span></p>
<p><span style="font-weight: 400;">Shortly after the first FSA militants from the Harakat Hazm faction were trained and given weapons, <a href="https://thegrayzone.com/2017/05/02/lindsey-snell-idlib-syria-al-qaeda/">Syria’s al-Qaeda affiliate, Jabhat al-Nusra</a>, fought and defeated them. Jabhat al-Nusra raided their weapons warehouses and stole their vehicles. Essentially, the train-and-equip program indirectly armed al-Qaeda.</span></p>
<p><span style="font-weight: 400;">Outside of the train-and-equip program, Turkey directly armed Jabhat al-Nusra. “I picked up weapons from the Syrian border three times in 2013 and 2014,” said Ziad Ibrahim*, a militant formerly from the Jaish al-Mujahideen faction of the FSA. “We would go to the border, meet a Turkish agent, and drive back to our headquarters with three cars’ full of equipment. Then, we would take a portion of the weapons Turkey gave us and leave them in a specified location. Jabhat al-Nusra would pick them up from that location.”</span></p>
<p><span style="font-weight: 400;">From the beginning of the war until 2016, Turkey’s border with Syria was virtually wide open for ISIS, al-Qaeda, and FSA militants to travel between the two countries. Ilyas Aydin, a Turkish ISIS leader now held prisoner by the Syrian Democratic Forces (SDF), a predominantly Kurdish, US-backed militia in northeastern Syria, said that he had meetings with Turkish national intelligence agents on the Turkish-Syrian border to discuss the passage of fighters and weapons.</span></p>
<p><span style="font-weight: 400;">“This isn’t about Islam,” Aydin said. “Erdogan doesn’t want an Islamic caliphate. He wants an Ottoman caliphate. For a time, ISIS was useful to him, because we controlled the areas of Syria along the border with Turkey. He wants Turkey to control the areas that we occupied.” </span></p>
<p><span style="font-weight: 400;">Only after ISIS was defeated in the parts of Syria bordering Turkey and replaced by the Kurdish SDF, Turkey constructed a border wall. </span></p>
<h3>&#8220;We were already mercenaries and thieves&#8221;</h3>
<p><span style="font-weight: 400;">In December 2017, the Free Syrian Army (FSA) became the Syrian National Army (SNA), further unifying militant opposition factions under Turkish control. In January 2018, using factions from the newly named SNA, Turkey launched Operation Olive Branch on Afrin, a Kurdish-majority city in northwest Syria. </span></p>
<p><span style="font-weight: 400;">In March 2018, after capturing and occupying Afrin, Turkish President Recep Tayyip Erdogan gave a speech highlighting the areas of Syria that Turkey planned to target next. “Next will be Manbij, Kobani, Ras al-Ain, Tel Abyad, Qamishli,” he said. In October 2019, Turkey and their SNA proxies attacked and captured Ras al-Ain and Tel Abyad. They are regularly attacking the Manbij area now.</span></p>
<p><span style="font-weight: 400;">“Afrin was when we started fighting just for Turkey,” said Mahmoud Azazi*, a Hamza Division militant who was in Azerbaijan for the duration of the war. “Afrin was fighters on their worst behavior. The [SNA] stole property and cars. They kidnapped Kurdish civilians and charged their families ransom. They killed civilians, and they raped women.&#8221;<br />
</span></p>
<p><span style="font-weight: 400;">&#8220;When Erdogan decided to send [SNA fighters] to Libya two years later, we were already mercenaries and thieves,&#8221; he added.<br />
</span></p>
<p><span style="font-weight: 400;">In December 2019, after Turkey signed an agreement with Libya’s Tripoli-based Government of National Accord (GNA), SNA militants were flown to Libya to support the GNA’s fight against their rival, the Benghazi-based Libyan National Army. Before a ceasefire agreement took hold last June, SNA sources estimated that Turkey had sent more than 15,000 Syrian mercenaries to Tripoli and Misrata.</span></p>
<p><span style="font-weight: 400;">Before the ceasefire, the SNA militants in Libya reported being used by the GNA and Turkey as infantry forces in the most dangerous battle zones. As in the Nagorno-Karabakh conflict, the mercenaries complained that they were lied to about the reason for their deployment to Libya. “They told us there would be minor combat,” one Sultan Murad militant said. “But now, our dead soldiers are lying in the streets.” </span></p>
<p><span style="font-weight: 400;">It has been relatively easy to keep in touch with SNA militants throughout their time in Libya. They have sent pictures and videos from well-appointed villas in Tripoli, long abandoned by civilians who fled the clashes and militia oppression rampant in Western Libya.</span></p>
<p><span style="font-weight: 400;">SNA fighters have spoken candidly about how they loot civilian homes and strip electrical wires for scrap metal, turning to the Libyan militants affiliated with the Government of National Accord to sell the items on their behalf.</span></p>
<p><span style="font-weight: 400;">In February 2020, Erdogan admitted that SNA militants had been sent to Libya. “Turkey is there with a training force,” he said. “And there are also people from the Syrian National Army.”</span></p>
<p><span style="font-weight: 400;">The difference in Turkey’s handling of the Syrian mercenaries in Azerbaijan was immediately apparent. On September 25, two days before Azerbaijan and Turkey started the war in Karabakh, Ahmad Khaled*, a Hamza Division militant in Idlib, fretted that he was unable to reach any of the Syrians deployed to Azerbaijan. “My brother, three of my cousins, many more people from my village… none of them have been on their phones since they left from Turkey,” he said. </span></p>
<p><span style="font-weight: 400;">Shortly after the war began, Khaled finally received a series of frantic voice messages on WhatsApp from his brother in Azerbaijan. “They took our phones at first,” he said, heavy explosions audible in the background. “And now, the internet usually doesn’t work. They threw us into battle directly. They told us before we left that there would be no fighting, and we would just be guarding the border for the Azerbaijanis, but already five from our group have died from shelling. We don’t know where we are. We need to leave this place.”</span></p>
<p><span style="font-weight: 400;">In the first few days of the war, SNA militants leaked two videos that Twitter users were quickly able to geolocate to Nagorno-Karabakh. Mainstream media outlets began to publish reports about the Syrian mercenary presence. Officials from Russia, France, and the US indicated that they had evidence of Turkey sending the SNA militants to Azerbaijan. </span></p>
<p><span style="font-weight: 400;">On October 11, a fighter from the Hamza Division filmed the corpses of Armenian fighters and posted the video on Facebook, where it quickly spread. </span></p>
<p><span style="font-weight: 400;">In an October 14 interview with France24, Azerbaijani President Ilham Aliyev denied the presence of Syrian mercenaries in Nagorno-Karabakh. On the same day, Turkey’s Erdogan addressed the mercenary accusations in a speech. “It is said that we have sent Syrians fighters to Karabakh,” he said. “Syrians have jobs in their own land. They didn’t go there.”  </span></p>
<p><span style="font-weight: 400;">That evening, Ahmad Hadad, who was based in the same camp as the Hamza Division fighter who had posted the video, watched as Azerbaijani and Turkish intelligence pulled up in trucks. “They beat him. They kicked him. They did this in front of all of us, to instil fear,” Hadad said. “The Turks took this man away, and we haven’t heard from him since. They were very determined to stop information leaks from the Syrians in Karabakh.” </span></p>
<p><span style="font-weight: 400;">As the war continued, contact with SNA fighters in Nagorno-Karabakh was increasingly scarce. SNA commanders regularly warned their men not to share any information from the front lines. On October 25, Fahim Issa, commander of the Sultan Murad faction, disseminated a voice recording to his men. “Do not take pictures!” he bellowed. “Do not send anything to anyone, or you will be arrested!”</span></p>
<p><span style="font-weight: 400;">The war in Nagorno-Karabakh ended on November 10, 2020 with a trilateral peace agreement between Azerbaijan, Armenia, and Russia. By the end of November, the SNA mercenaries had been returned to Syria. </span></p>
<p><span style="font-weight: 400;">As time has passed and the fear of arrest has waned, more of the SNA men have been willing to share accounts and photos from their time spent embedded with Azerbaijani forces. </span></p>
<figure id="attachment_71343" aria-describedby="caption-attachment-71343" style="width: 1246px" class="wp-caption aligncenter"><img data-attachment-id="71343" data-permalink="https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/screen-shot-2021-02-26-at-1-33-11-am/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.11-AM-e1614352269803.png?fit=1246%2C675&amp;ssl=1" data-orig-size="1246,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SNA commander in Nagorno-Karabakh" data-image-description="&lt;p&gt;Sultan Murad commander Hossam Deeb with Azerbaijani forces and the Azerbaijani flag. Geolocated by Armenian researcher to have been taken at a military base in Jabrayil in Nagorno-Karabakh. (Credit: SNA source)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.11-AM-e1614352269803.png?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.11-AM-e1614352269803.png?fit=1024%2C555&amp;ssl=1" class="size-full wp-image-71343" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.11-AM-e1614352269803.png?resize=1170%2C634&#038;ssl=1" alt="SNA commander in Nagorno-Karabakh" width="1170" height="634" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.11-AM-e1614352269803.png?w=1246&amp;ssl=1 1246w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.11-AM-e1614352269803.png?resize=300%2C163&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.11-AM-e1614352269803.png?resize=1024%2C555&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.11-AM-e1614352269803.png?resize=768%2C416&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.11-AM-e1614352269803.png?resize=1200%2C650&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.11-AM-e1614352269803.png?resize=770%2C417&amp;ssl=1 770w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /><figcaption id="caption-attachment-71343" class="wp-caption-text">Sultan Murad commander Hossam Deeb with Azerbaijani forces and the Azerbaijani flag. Geolocated by Armenian researcher to have been taken at a military base in Jabrayil in Nagorno-Karabakh. (Credit: SNA source)</figcaption></figure>
<h3><strong>The Turkmen advantage</strong></h3>
<p><span style="font-weight: 400;">Syrian National Army sources say that Turkey sent an estimated 2,700 SNA militants to Azerbaijan. In a likely attempt to give the Turkish government deniability, mercenary logistics were handled by SADAT, a Turkish private defense contractor owned by Adnan Tanriverdi, President Erdogan’s former chief military counselor. (SADAT also handles the mercenary logistics for the thousands of SNA fighters Turkey has sent to Libya.) </span></p>
<p><span style="font-weight: 400;">Khaled Turkmani Abo Suleiman, a Turkman commander from the Sultan Murad faction, is believed to have acted as liaison between the SADAT and Azerbaijan in Nagorno-Karabakh.</span></p>
<figure id="attachment_71344" aria-describedby="caption-attachment-71344" style="width: 1244px" class="wp-caption aligncenter"><img data-attachment-id="71344" data-permalink="https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/screen-shot-2021-02-26-at-1-33-23-am/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?fit=1244%2C932&amp;ssl=1" data-orig-size="1244,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SNA3" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?fit=1024%2C767&amp;ssl=1" class="wp-image-71344 size-full" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?resize=1170%2C877&#038;ssl=1" alt="" width="1170" height="877" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?w=1244&amp;ssl=1 1244w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?resize=1024%2C767&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?resize=768%2C575&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?resize=1200%2C899&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.23-AM.png?resize=770%2C577&amp;ssl=1 770w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /><figcaption id="caption-attachment-71344" class="wp-caption-text">Khaled Turkmani Abo Suleiman with Sultan Murad commander Fahim Issa (Credit: SNA source)</figcaption></figure>
<p>The SNA militants in Nagorno-Karabakh primarily came from three factions: Sultan Murad, Sultan Suleiman Shah, and Hamza Division. Mahmoud Azazi says that around 500 of those sent were Syrian Turkmen, a Turkish minority concentrated mostly in northern Syria.</p><p></p>
<p>“There were five camps of mercenaries in Azerbaijan,” he said. “Hamza Division and Sultan Murad had two camps each, and Sultan Suleiman Shah had one. Each of the five camps had a Turkmen brigade.”</p>
<figure id="attachment_71345" aria-describedby="caption-attachment-71345" style="width: 1244px" class="wp-caption aligncenter"><img data-attachment-id="71345" data-permalink="https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/screen-shot-2021-02-26-at-1-33-36-am/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?fit=1244%2C1232&amp;ssl=1" data-orig-size="1244,1232" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SNA4" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?fit=300%2C297&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?fit=1024%2C1014&amp;ssl=1" class="wp-image-71345 size-full" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?resize=1170%2C1159&#038;ssl=1" alt="" width="1170" height="1159" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?w=1244&amp;ssl=1 1244w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?resize=300%2C297&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?resize=1024%2C1014&amp;ssl=1 1024w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?resize=768%2C761&amp;ssl=1 768w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?resize=1200%2C1188&amp;ssl=1 1200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?resize=770%2C763&amp;ssl=1 770w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.33.36-AM.png?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /><figcaption id="caption-attachment-71345" class="wp-caption-text">Khaled Turkmani Abo Suleiman (Credit: SNA source)</figcaption></figure>
<p><span style="font-weight: 400;">Mustafa Kassab*, a former SNA commander, says that ethnic Turkmen in the SNA enjoy special status. “There is a clear distinction between us, the Syrian Arabs, and them, the Turkmen. We started calling them ‘the new Alawites.’ The way Alawites [a minority sect to which Syrian President Bashar al-Assad belongs] in the Assad regime were better off than anyone else in Syrian society, this is how the Turkmen are. Because, to Turkey, they are Turks. We’re just Arabs.” </span></p>
<p><span style="font-weight: 400;">“It was never more clear than in Azerbaijan how Turkey values the Turkmen differently than us,” Mahmoud Azazi said. “The Arabs were in the most dangerous conditions. The Turkmen fighters were our translators, or they worked in the kitchen, or they guarded us to prevent us from leaving our camps. I don’t think a single Turkmen SNA fighter died in Azerbaijan.” </span></p>
<h3>The battles in Nagorno-Karabakh</h3>
<p><span style="font-weight: 400;">A Sultan Murad militant recalled an especially brutal day in early October: “My cousins and I have fought in Syria this whole war, and we’ve never seen anything like this. We were lost. We had no idea about the terrain, and only a rough idea of where we should go. Most of us only had AK-47s. In one battle, 45 of us were on some small hills. One sniper killed eight men from Sultan Murad and two from Hamza Division. The snipers are like we see in movies.” </span></p>
<p><span style="font-weight: 400;">The Sultan Murad militant said that Turkish military personnel were nowhere near the SNA in Karabakh. “I didn’t see anyone from the Turkish military after the plane ride to Azerbaijan,” he said. “Sometimes Azerbaijani soldiers were there, but they were standing 200 meters behind us.” </span></p>
<p><span style="font-weight: 400;">A Sultan Suleiman Shah militant who was in Azerbaijan for almost two months said the Azerbaijani soldiers cruelly abused the Syrian mercenaries. “Honestly, we were more afraid of the Azerbaijanis than we were of the Armenians,” he said. “They would beat anyone from the SNA who was afraid to go to battle. They treated us like dogs.</span></p>
<p><span style="font-weight: 400;">“Things were so badly organized, especially in the beginning,” the Sultan Suleiman Shah fighter continued. “Some of the men recruited into the SNA to go to Azerbaijan had never really fought before. They were just desperate men, living in the camps in Syria. And the coordination between us and the Azerbaijani army was terrible.&#8221;</span></p>
<p><span style="font-weight: 400;">&#8220;More than once, SNA men were mistakenly hit by Azerbaijani artillery,&#8221; he continued. &#8220;One time, after the men were hit with artillery, the Azerbaijanis accidentally ran over them with an armored vehicle. Seven men died because of this.&#8221;</span></p>
<p><span style="font-weight: 400;">Mahmoud Azazi said that after two weeks of enduring heavy casualties, around 500 SNA militants simply refused to keep fighting. “They told the SNA leadership they wouldn’t raise their weapons against anyone, and they demanded to be returned to Syria. When the leadership refused to return them, they began to protest. They threatened to storm out of the camp and disappear into Azerbaijan, something they knew the Azerbaijanis were very afraid of. Eventually, they returned around 300 of the men to Syria. They arrested the 10 men they believed to be responsible.”</span></p>
<figure id="attachment_71347" aria-describedby="caption-attachment-71347" style="width: 962px" class="wp-caption aligncenter"><img data-attachment-id="71347" data-permalink="https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/screen-shot-2021-02-26-at-1-35-47-am/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.35.47-AM.png?fit=962%2C1072&amp;ssl=1" data-orig-size="962,1072" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SNA6" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.35.47-AM.png?fit=269%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.35.47-AM.png?fit=919%2C1024&amp;ssl=1" class="wp-image-71347 size-full" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.35.47-AM.png?resize=962%2C1072&#038;ssl=1" alt="" width="962" height="1072" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.35.47-AM.png?w=962&amp;ssl=1 962w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.35.47-AM.png?resize=269%2C300&amp;ssl=1 269w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.35.47-AM.png?resize=919%2C1024&amp;ssl=1 919w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.35.47-AM.png?resize=768%2C856&amp;ssl=1 768w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-26-at-1.35.47-AM.png?resize=770%2C858&amp;ssl=1 770w" sizes="(max-width: 962px) 100vw, 962px" data-recalc-dims="1" /><figcaption id="caption-attachment-71347" class="wp-caption-text">Hamza Division notice condemning the arrest of some of their fighters in Azerbaijan. (Credit: SNA source)</figcaption></figure>
<p><span style="font-weight: 400;">The brutal conditions and heavy losses did not deter the SNA mercenaries from replicating the bad behavior they engage in in Syria and Libya. “Whenever we were in an area with houses, the men looted whatever they could. They complained that it wasn’t like Libya. There wasn’t much of anything good enough to steal,” Mahmoud Azazi said. </span></p>
<p><span style="font-weight: 400;">“Some of the Syrians started stealing cows and sheep and selling them to Azerbaijani brokers,&#8221; he added. &#8220;But this was very disturbing to the Azerbaijani soldiers, and it made them nervous about what else the Syrians might do. So they made a rule that no Syrian was allowed to leave his camp, ever, unless he was going to a battle.&#8221;</span></p>
<p><span style="font-weight: 400;">The payment promised to SNA militants deployed to Azerbaijan was roughly $2000 per month. The same amount was promised to the mercenaries in Libya, though, according to more than 50 men who fought from December 2019 to present, none ever received more than $400 a month.</span></p>
<p><span style="font-weight: 400;">“The commanders told us when we returned to Syria that, if we kept quiet, we would quickly get what we were owed,” Azazi said. “And we learned that the commanders already got paid, and most of the Turkmen fighters did too.” </span></p>
<p><span style="font-weight: 400;">In January, the sister of a Sultan Murad militant said that she had yet to receive the compensation SNA officials promised for the death of her brother, who had been killed alongside a Sultan Murad commander in the second week of the conflict in Nagorno-Karabakh.</span></p>
<p><span style="font-weight: 400;">“This is what the sultan, the Ottoman caliph, did to us,” said Azazi, in a derogatory reference to Turkish President Erdogan. “Who knows where we will be sent next. We hear Yemen. We hear Qatar. We are like a disposable force for Turkey to achieve their goals. We have battle experience. No one cares if we die.&#8221;</span></p>
<p><span style="font-weight: 400;">“Everyone in the SNA, even the most loyal to Turkey, knows that Turkey is not trying to help the Syrians,&#8221; he continued. &#8220;They are not supporting our revolution [against Syrian President Bashar al-Assad]. Because the revolution no longer exists. Turkey destroyed it, and now we are just fighting for Turkey’s interests. I swear to God, a growing segment of us here wish we could go back in time to how we lived before 2011, before the war. Because living with [Turkey’s] authority on our necks, this is worse than living under Assad.”</span></p>
<hr />
<p><span style="font-weight: 400;">*</span><i><span style="font-weight: 400;">Aliases used to protect the identities of SNA personnel, who would face arrest for speaking to a journalist.</span></i></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/02/26/syrian-rebels-nagorno-karabakh-turkey/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F02%2F26%2Fsyrian-rebels-nagorno-karabakh-turkey%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=%27No%20one%20cares%20if%20we%20die%27%3A%20Ex-Syrian%20rebels%20recount%20Nagorno-Karabakh%20nightmare%20as%20%27disposable%20force%20for%20Turkey%27&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F02%2F26%2Fsyrian-rebels-nagorno-karabakh-turkey%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%27No%20one%20cares%20if%20we%20die%27%3A%20Ex-Syrian%20rebels%20recount%20Nagorno-Karabakh%20nightmare%20as%20%27disposable%20force%20for%20Turkey%27 https%3A%2F%2Fthegrayzone.com%2F2021%2F02%2F26%2Fsyrian-rebels-nagorno-karabakh-turkey%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('%27No%20one%20cares%20if%20we%20die%27%3A%20Ex-Syrian%20rebels%20recount%20Nagorno-Karabakh%20nightmare%20as%20%27disposable%20force%20for%20Turkey%27' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F02%2F26%2Fsyrian-rebels-nagorno-karabakh-turkey%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>									</div>
			</div>

			<footer class="cb-article-footer entry-footer tipi-xs-12">
				<p class="cb-tags tags cb-post-footer-block"> <a href="https://thegrayzone.com/tag/free-syrian-army/" rel="tag">Free Syrian Army</a><a href="https://thegrayzone.com/tag/fsa/" rel="tag">FSA</a><a href="https://thegrayzone.com/tag/nagorno-karabakh/" rel="tag">Nagorno-Karabakh</a><a href="https://thegrayzone.com/tag/sna/" rel="tag">SNA</a><a href="https://thegrayzone.com/tag/syria/" rel="tag">Syria</a><a href="https://thegrayzone.com/tag/syrian-national-army/" rel="tag">Syrian National Army</a><a href="https://thegrayzone.com/tag/turkey/" rel="tag">Turkey</a></p><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/lindsey-snell/"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2018/09/lindsey-snell.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2018/09/lindsey-snell.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/lindsey-snell/"><span>Lindsey Snell</span></a></div>		<p class="cb-author-bio biography">Lindsey Snell is a journalist covering conflict and crises in the Middle East and North Africa, especially Syria, Iraq, Turkey, and Tunisia.</p>
		<div class="social-icons"><a href="https://twitter.com/LindseySnell" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="block-wrap-16350" class="block-wrap block-wrap-21 block-to-see block-wrap-classic clearfix ppl-m-2 ppl-s-2 block-css-16350 block--light" data-id="16350"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Related Posts</h2></div><div class="block">		<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-53709 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-opcw-douma category-syria tag-bellingcat tag-douma tag-eliot-higgins tag-fernando-arias tag-opcw tag-syria">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/10/28/draft-debacle-bellingcat-smears-opcw-whistleblower-journalists-with-false-letter-farcical-claims/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="22046" data-permalink="https://thegrayzone.com/2020/03/12/opcw-whistleblower-mistreatment-douma-investigators/opcw-2/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?fit=800%2C550&amp;ssl=1" data-orig-size="800,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OPCW" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?fit=800%2C550&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/28/draft-debacle-bellingcat-smears-opcw-whistleblower-journalists-with-false-letter-farcical-claims/">
						Draft debacle: Bellingcat smears OPCW whistleblower, journalists with false letter, farcical claims					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-10-28T19:15:05-04:00">October 28, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-15956 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-free-syrian-army tag-kurds tag-max-blumenthal tag-regime-change tag-syria tag-syrian-rebels tag-syrian-war tag-white-helmets">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/10/25/blowback-us-armed-moderate-rebels-slaughter-kurds-in-syria/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="15958" data-permalink="https://thegrayzone.com/2019/10/25/blowback-us-armed-moderate-rebels-slaughter-kurds-in-syria/max-syria-2/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAX-SYRIA" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/10/25/blowback-us-armed-moderate-rebels-slaughter-kurds-in-syria/">
						Blowback: US-armed &#8216;moderate rebels&#8217; slaughter Kurds in Syria					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-10-25T09:31:25-04:00">October 25, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-15403 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-al-qaeda tag-isis tag-jabhat-al-nusra tag-qatar tag-saudi-arabia tag-syria tag-turkey">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2017/06/16/us-gulf-islamist-extremists-in-syria-qatar/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="john kerry qatar prime minister" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="15414" data-permalink="https://thegrayzone.com/2017/06/16/us-gulf-islamist-extremists-in-syria-qatar/john-kerry-qatar-prime-minister/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?fit=1280%2C800&amp;ssl=1" data-orig-size="1280,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="john kerry qatar prime minister" data-image-description="&lt;p&gt;john kerry qatar prime minister&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?fit=1024%2C640&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2017/06/16/us-gulf-islamist-extremists-in-syria-qatar/">
						US and Gulf allies supported Islamist extremists in Syria, Qatar&#8217;s ex-prime minister admits, bolstering growing evidence					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2017-06-16T17:01:33-04:00">June 16, 2017</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-3219 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela category-yemen tag-ansar-allah tag-houthi-movement tag-houthis tag-sanaa tag-syria tag-venezuela tag-yemen">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/03/13/yemen-houthi-venezuela-us-coup/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/yemen-houthi-protest-venezuela-fidel.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="yemen houthi protest venezuela fidel" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/yemen-houthi-protest-venezuela-fidel.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/yemen-houthi-protest-venezuela-fidel.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/yemen-houthi-protest-venezuela-fidel.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="46428" data-permalink="https://thegrayzone.com/2019/03/13/yemen-houthi-venezuela-us-coup/yemen-houthi-protest-venezuela-fidel/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/yemen-houthi-protest-venezuela-fidel.jpg?fit=2064%2C1548&amp;ssl=1" data-orig-size="2064,1548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yemen houthi protest venezuela fidel" data-image-description="&lt;p&gt;Yemenis from the Houthi movement and leftist parties hold a solidarity rally with Venezuela against a US coup attempt, in Sanaa in 2019&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/yemen-houthi-protest-venezuela-fidel.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/yemen-houthi-protest-venezuela-fidel.jpg?fit=1024%2C768&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/03/13/yemen-houthi-venezuela-us-coup/">
						Yemen&#8217;s Houthi gov&#8217;t and leftist parties stand with Venezuela, link struggles amid US coup attempt					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-03-13T17:27:35-04:00">March 13, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-23249 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-syria tag-al-qaeda-2 tag-annie-sparrow tag-barack-obama tag-cia tag-coronavirus tag-covid tag-covid-19 tag-human-rights-watch tag-islamists tag-jihadis tag-ken-roth tag-mike-pompeo tag-operation-timber-sycamore tag-pandemic tag-public-health tag-radio-fresh tag-state-department tag-syria tag-usaid tag-white-helmets tag-world-health-organization">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/04/16/coronavirus-stimulus-state-usaid-polio-syria/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/USAIDjpg.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/USAIDjpg.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/USAIDjpg.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="23309" data-permalink="https://thegrayzone.com/2020/04/16/coronavirus-stimulus-state-usaid-polio-syria/usaidjpg/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/USAIDjpg.jpg?fit=732%2C361&amp;ssl=1" data-orig-size="732,361" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USAID" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/USAIDjpg.jpg?fit=300%2C148&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/04/USAIDjpg.jpg?fit=732%2C361&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/04/16/coronavirus-stimulus-state-usaid-polio-syria/">
						Coronavirus stimulus bill funds State Dept/USAID operations that once helped trigger polio outbreak in Syria					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/max-blumenthal/" title="Posts by Max Blumenthal" class="author url fn" rel="author">Max Blumenthal</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-04-16T00:56:14-04:00">April 16, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-24067 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-syria tag-bashar-al-assad tag-britain tag-chemical-weapons tag-douma tag-fernando-arias tag-france tag-ian-henderson tag-opcw tag-organization-for-the-prohibition-of-chemical-weapons tag-syria tag-us">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/05/06/opcw-douma-whistleblower/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="OPCW headquarters" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="21857" data-permalink="https://thegrayzone.com/2020/03/05/opcw-whistleblowers-attacks-cover-up-douma-deception/opcw-headquarters/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OPCW headquarters" data-image-description="&lt;p&gt;OPCW headquarters&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/05/06/opcw-douma-whistleblower/">
						Exclusive: OPCW chief made false claims to denigrate Douma whistleblower, documents reveal 					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-05-06T13:14:13-04:00">May 6, 2020</time></span></div>			</div>
		</article>
		</div></div></div></div>			</footer>
		</article>
	</div>
				</div>
		</div>
			</div>
</div>
<footer id="cb-footer" class="site-footer">
					<div class="cb-footer-lower cb-font-header clearfix">
			<div class="wrap clearfix">
									<div id="cb-footer-logo">
						<a href="https://thegrayzone.com">
							<img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt=" logo"  srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x">
						</a>
					</div>
								<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-41628" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41628"><a href="https://thegrayzone.com/about/">ABOUT</a></li>
<li id="menu-item-41629" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41629"><a href="https://thegrayzone.com/contact/">CONTACT</a></li>
<li id="menu-item-41626" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41626"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></div>				<div class="cb-copyright">Copyright © The Grayzone</div>				<div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div>			</div>
		</div>
	</footer>
</div> <!-- end .site-inner -->
</div>
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<div class="content-wrap">
			<div class="content">
				<div class="logo-x-wrap tipi-flex vertical-c">
					<div class="logo logo-mobile_menu"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png 2x" width="110" height="40"></a></div>					<a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a>
				</div>
				<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/">Venezuela coup attempt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41684"><a href="https://thegrayzone.com/category/syria/">Syria proxy war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41747"><a href="https://thegrayzone.com/category/israel/">Israeli apartheid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/">Nicaragua destabilization</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41748"><a href="https://thegrayzone.com/category/iran/">Iran dirty war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/">Bolivian resistance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/">Ecuador meddling</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41686"><a href="https://thegrayzone.com/category/media/">Media deceptions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/">Big Tech &#038; censorship</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/">Persecution of Julian Assange</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/">Military-Movie Complex</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41689"><a href="https://thegrayzone.com/category/china/">China &#038; the new cold war</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41688"><a href="https://thegrayzone.com/category/russia/">Russiagate racket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/">Coronavirus chaos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/">PUSHBACK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/">REDLINES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">ESPAÑOL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-patreon"><a href="http://www.patreon.com/grayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Patreon" rel="noopener nofollow"><i class="codetipi-15zine-i-patreon" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>				</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive dark-overlay">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c wrap">
		<div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8">
			<form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Type to search or hit ESC to close				</span>
			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div>		</div>
		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>
		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span>
	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202108'></script>
<span id="lr-check"></span><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Grayzone",
	"description": "News and investigative journalism on empire","url": "https://thegrayzone.com/","datePublished": "2021-02-26T01:57:50-05:00","dateCreated": "2021-02-26T01:57:50-05:00","dateModified": "2021-02-26T10:53:56-05:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://thegrayzone.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style type="text/css">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</style><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-1744.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-1744:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-1744 > a
			{ background: #bc2c27; }.main-navigation .menu-item-1744 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41690.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41690:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41690 > a
			{ background: #bc2c27; }.main-navigation .menu-item-41690 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41691.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41691:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41691 > a
			{ background: #bc2c27; }.main-navigation .menu-item-41691 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6651.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6651:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6651 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6651 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6024.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6024:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6024 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6024 .menu-wrap > * { border-top-color: #bc2c27!important; }
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/js.cookie.min.js?ver=3.3.9' id='js-cookie-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/swipebox.min.js?ver=1.4.4.1' id='swipebox-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/TweenLite.min.js?ver=1.20.5' id='tween-lite-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5' id='css-plugin-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity.pkgd.min.js?ver=2.1.2' id='flickity-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-full-screen.min.js?ver=1.1.0' id='flickity-full-screen-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-fade.min.js?ver=1.0.0' id='flickity-fade-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/scrollmagic.min.js?ver=2.0.5' id='scroll-magic-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/sticky-kit.min.js?ver=2.2.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-extra'>
/* <![CDATA[ */
var codetipi15zineJS = {"root":"https:\/\/thegrayzone.com\/wp-json\/codetipi-15zine\/v1\/","nonce":"63a4f2d1ee","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"},"args":{"path":"\/","slider":"4000","disqus":false,"iplCached":true,"iplMob":true,"lazy":false,"lightbox":true,"pluginsUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"qry":{"page":0,"year":2021,"monthnum":2,"day":26,"name":"syrian-rebels-nagorno-karabakh-turkey","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/functions.min.js?ver=3.3.9' id='codetipi-15zine-functions-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-after'>
	var codetipi_15zine_41690 = {
		id: 41690,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2100","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_41691 = {
		id: 41691,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2497","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_6651 = {
		id: 6651,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"1875","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_16350 = {
		id: 16350,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 21,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 6,
		args: {"post__not_in":[71340],"post_type":"post","posts_per_page":"6","orderby":"rand","tag":"free-syrian-army,fsa,nagorno-karabakh,sna,syria,syrian-national-army,turkey"}	};
	
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thegrayzone.com\/wp-admin\/admin-ajax.php","nonce":"1157c65ce9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thegrayzone.com\/wp-login.php?redirect_to=https%3A%2F%2Fthegrayzone.com%2F2021%2F02%2F26%2Fsyrian-rebels-nagorno-karabakh-turkey%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'144556534',post:'71340',tz:'-5',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '71340' ]);
</script>
</body>
</html> <!-- The End. what a ride! -->
<!--
	generated 8 seconds ago
	generated in 0.661 seconds
	served from batcache in 0.003 seconds
	expires in 292 seconds
-->
