<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 1px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: 000000;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AI9qh--T8pefb2Sj1d2SfqOAw8ElFnSqzoHcZhtrZkk" />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vienna talks reveal Biden team&#039;s attachment to sanctions that would torpedo Iran deal | The Grayzone</title>
	<link rel="canonical" href="https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vienna talks reveal Biden team&#039;s attachment to sanctions that would torpedo Iran deal | The Grayzone" />
	<meta property="og:description" content="Biden&#8217;s foreign policy team refuses to relieve Iran from sanctions illegally imposed by the Trump administration, setting the stage for the collapse of negotiations and a major crisis. The Biden administration signaled once again at the April 9 Vienna meeting on the Iran nuclear deal that it intends to maintain Trump-era Iran sanctions in an effort to win political and military concessions going well beyond the original deal itself. Team Biden continued to insist during the conference that Iran return [&hellip;]" />
	<meta property="og:url" content="https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2021-04-19T01:20:19+00:00" />
	<meta property="article:modified_time" content="2021-04-19T01:21:29+00:00" />
	<meta property="og:image" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?fit=1024%2C681&#038;ssl=1" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="681" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@GarethPorter" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Gareth Porter">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"News and investigative journalism on empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?fit=1024%2C681&ssl=1","width":1024,"height":681},{"@type":"WebPage","@id":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/#webpage","url":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/","name":"Vienna talks reveal Biden team's attachment to sanctions that would torpedo Iran deal | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/#primaryimage"},"datePublished":"2021-04-19T01:20:19+00:00","dateModified":"2021-04-19T01:21:29+00:00","breadcrumb":{"@id":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/"]}]},{"@type":"BreadcrumbList","@id":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thegrayzone.com/","url":"https://thegrayzone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/","url":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/","name":"Vienna talks reveal Biden team&#8217;s attachment to sanctions that would torpedo Iran deal"}}]},{"@type":"Article","@id":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/#article","isPartOf":{"@id":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/483c9c5b2691abad2865b637597bb977"},"headline":"Vienna talks reveal Biden team&#8217;s attachment to sanctions that would torpedo Iran deal","datePublished":"2021-04-19T01:20:19+00:00","dateModified":"2021-04-19T01:21:29+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/#primaryimage"},"keywords":"Antony Blinken,Iran,Iran Nuclear Deal,Jake Sullivan,JCPOA,Joseph Biden,state department,stuart levey,Vienna talks","articleSection":"Iran","inLanguage":"en-US"},{"@type":"Person","@id":"https://thegrayzone.com/#/schema/person/483c9c5b2691abad2865b637597bb977","name":"Gareth Porter","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/44cfc77e6722be4659d9567dfd793083?s=96&d=blank&r=g","caption":"Gareth Porter"},"description":"Gareth Porter is an independent investigative journalist who has covered national security policy since 2005 and was the recipient of Gellhorn Prize for Journalism in 2012.\u00a0 His most recent book is The CIA Insider\u2019s Guide to the Iran Crisis co-authored with John Kiriakou, just published in February.","sameAs":["https://twitter.com/GarethPorter"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/amp/" /><meta name="generator" content="AMP for WP 1.0.76.9"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-136013648-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-136013648-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-136013648-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lets-review-api-css'  href='https://thegrayzone.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://thegrayzone.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='codetipi-15zine-style-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/style.min.css?ver=3.3.9.1' type='text/css' media='all' />
<style id='codetipi-15zine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='codetipi-15zine-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700&#038;display=swap' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/ie.css?ver=3.3.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='swipebox-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false","ua":"UA-136013648-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://thegrayzone.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegrayzone.com/wp-json/wp/v2/posts/73771" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-jbR' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F04%2F18%2Fvienna-biden-sanctions-iran-deal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F04%2F18%2Fvienna-biden-sanctions-iran-deal%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="preload" type="font/woff2" as="font" href="https://thegrayzone.com/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9072382529209199","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-73771 single-format-standard sticky-sbs excerpt-mob-off  cb-body-light cb-footer-dark has--bg body-mob-header-1 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2">
			<div id="cb-outer-container" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-1 sticky-menu-2 sticky-menu site-skin-2"><div class="bg-area header-padding tipi-row side-spacing tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li>	</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x" width="110" height="40"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>			</ul>
</div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-l-0"></div>		<div id="cb-container" class="site-inner container clearfix">
	<div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-11">
		<div class="cb-top-menu-wrap tipi-flex side-spacing wrap">
			<ul class="menu-icons tipi-flex-eq-height"></ul>		</div>
	</div>
	<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-skin-2 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-l"><div class="bg-area">
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-always-vis main-menu-l">
	<div class="menu-bg-area main-navigation-border">
		<div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap">
			<div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://thegrayzone.com"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt="Menu logo" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x"></a></div></div>			<ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu">
				<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a><div class="menu mm-1" data-mm="1"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-41749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/" class="block-more block-mm-init block-changer block-mm-changer" data-title="US Empire" data-url="https://thegrayzone.com/category/us-empire/" data-subtitle="The Grayzone reports on the US empire" data-count="42" data-tid="1686"  data-term="category">US Empire</a>
	<ul class="sub-menu">
		<li id="menu-item-41683" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venezuela" data-url="https://thegrayzone.com/category/venezuela/" data-subtitle="The Grayzone reports on Venezuela" data-count="151" data-tid="1450"  data-term="category">Venezuela coup attempt</a></li>
		<li id="menu-item-41684" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41684"><a href="https://thegrayzone.com/category/syria/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Syria" data-url="https://thegrayzone.com/category/syria/" data-subtitle="The Grayzone reports on Syria" data-count="97" data-tid="1377"  data-term="category">Syria proxy war</a></li>
		<li id="menu-item-41747" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41747"><a href="https://thegrayzone.com/category/israel/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Israel-Palestine" data-url="https://thegrayzone.com/category/israel/" data-subtitle="The Grayzone reports on Israel-Palestine" data-count="39" data-tid="1363"  data-term="category">Israeli apartheid</a></li>
		<li id="menu-item-41746" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nicaragua" data-url="https://thegrayzone.com/category/nicaragua/" data-subtitle="The Grayzone reports on Nicaragua" data-count="43" data-tid="1468"  data-term="category">Nicaragua destabilization</a></li>
		<li id="menu-item-41748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41748"><a href="https://thegrayzone.com/category/iran/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Iran" data-url="https://thegrayzone.com/category/iran/" data-subtitle="The Grayzone reports on Iran" data-count="40" data-tid="1428"  data-term="category">Iran dirty war</a></li>
		<li id="menu-item-41755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bolivia" data-url="https://thegrayzone.com/category/bolivia/" data-subtitle="The Grayzone reports on Bolivia" data-count="35" data-tid="2193"  data-term="category">Bolivian resistance</a></li>
		<li id="menu-item-70778" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Ecuador" data-url="https://thegrayzone.com/category/ecuador/" data-subtitle="The Grayzone reports on Ecuador, Rafael Correa, Lenín Moreno, the Correista movement, the Citizens&#039; Revolution, Andrés Arauz, Guillermo Lasso, Yaku Pérez, and more." data-count="13" data-tid="1901"  data-term="category">Ecuador meddling</a></li>
	</ul>
</li>
	<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Information Wars" data-url="https://thegrayzone.com/category/information-wars/" data-subtitle="The Grayzone reports on information warfare in the new cold war" data-count="36" data-tid="1650"  data-term="category">Information Wars</a>
	<ul class="sub-menu">
		<li id="menu-item-41686" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41686"><a href="https://thegrayzone.com/category/media/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Media" data-url="https://thegrayzone.com/category/media/" data-subtitle="The Grayzone reports on the media" data-count="60" data-tid="1525"  data-term="category">Media deceptions</a></li>
		<li id="menu-item-41751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Big Tech" data-url="https://thegrayzone.com/category/big-tech/" data-subtitle="The Grayzone reports on Big Tech corporations" data-count="20" data-tid="1978"  data-term="category">Big Tech &#038; censorship</a></li>
		<li id="menu-item-41756" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Julian Assange" data-url="https://thegrayzone.com/category/julian-assange/" data-subtitle="The Grayzone reports on imprisoned WikiLeaks publisher Julian Assange" data-count="28" data-tid="1440"  data-term="category">Persecution of Julian Assange</a></li>
		<li id="menu-item-41753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Military-Movie Complex" data-url="https://thegrayzone.com/category/military-movie-complex/" data-subtitle="" data-count="4" data-tid="1802"  data-term="category">Military-Movie Complex</a></li>
	</ul>
</li>
	<li id="menu-item-41689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41689"><a href="https://thegrayzone.com/category/china/" class="block-more block-mm-init block-changer block-mm-changer" data-title="China" data-url="https://thegrayzone.com/category/china/" data-subtitle="The Grayzone reports on China" data-count="31" data-tid="1570"  data-term="category">China &#038; the new cold war</a></li>
	<li id="menu-item-41688" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41688"><a href="https://thegrayzone.com/category/russia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Russia" data-url="https://thegrayzone.com/category/russia/" data-subtitle="The Grayzone reports on Russia" data-count="38" data-tid="1361"  data-term="category">Russiagate racket</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Non-Profit Industrial Complex" data-url="https://thegrayzone.com/category/non-profit-industrial-complex/" data-subtitle="The Grayzone reports on the non-profit industrial complex" data-count="12" data-tid="2071"  data-term="category">Non-Profit Industrial Complex</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Coronavirus" data-url="https://thegrayzone.com/category/coronavirus/" data-subtitle="The Grayzone reports on Covid-19" data-count="22" data-tid="2829"  data-term="category">Coronavirus chaos</a></li>
</ul></div></div>
</li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li id="menu-item-41690" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/" data-ppp="3" data-tid="2100"  data-term="category">PUSHBACK</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41690" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41690 block--light" data-id="41690"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">PUSHBACK</h2><a href="https://thegrayzone.com/category/pushback/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-73753 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback tag-aaron-mate tag-chemical-weapons tag-douma tag-opcw tag-opcw-whistleblowers tag-syria tag-united-nations">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/18/at-un-aaron-mate-debunks-opcws-syria-lies-and-confronts-us-uk-on-cover-up/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UNSC-Arria-Formula-meeting-April-16_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UNSC-Arria-Formula-meeting-April-16_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UNSC-Arria-Formula-meeting-April-16_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UNSC-Arria-Formula-meeting-April-16_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="73755" data-permalink="https://thegrayzone.com/2021/04/18/at-un-aaron-mate-debunks-opcws-syria-lies-and-confronts-us-uk-on-cover-up/unsc-arria-formula-meeting-april-16_final/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UNSC-Arria-Formula-meeting-April-16_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UNSC-Arria-Formula-meeting-April-16_FINAL" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UNSC-Arria-Formula-meeting-April-16_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UNSC-Arria-Formula-meeting-April-16_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/18/at-un-aaron-mate-debunks-opcws-syria-lies-and-confronts-us-uk-on-cover-up/">
						At UN, Aaron Maté debunks OPCW’s Syria lies and confronts US, UK on cover-up					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-73407 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-syria tag-al-qaeda tag-free-syrian-army tag-hayat-tahrir-al-sham tag-hts tag-idlib tag-jabhat-al-nusra tag-lindsey-snell tag-syria">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/11/former-hostage-responds-to-top-diplomat-calling-al-qaeda-a-us-asset-in-syria/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="73410" data-permalink="https://thegrayzone.com/2021/04/11/former-hostage-responds-to-top-diplomat-calling-al-qaeda-a-us-asset-in-syria/ls-hts/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LS HTS" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/11/former-hostage-responds-to-top-diplomat-calling-al-qaeda-a-us-asset-in-syria/">
						Former hostage responds to top diplomat calling Al Qaeda a US &#8216;asset&#8217; in Syria					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-73055 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/31/as-us-continues-new-cold-war-russia-and-china-forge-new-ties/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lyle-March-26_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lyle-March-26_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lyle-March-26_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lyle-March-26_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="73058" data-permalink="https://thegrayzone.com/2021/03/31/as-us-continues-new-cold-war-russia-and-china-forge-new-ties/lyle-march-26_final/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lyle-March-26_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lyle-March-26_FINAL" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lyle-March-26_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lyle-March-26_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/31/as-us-continues-new-cold-war-russia-and-china-forge-new-ties/">
						As US continues New Cold War, Russia and China forge new ties					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-41691" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/" data-ppp="3" data-tid="2497"  data-term="category">REDLINES</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41691" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41691 block--light" data-id="41691"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">REDLINES</h2><a href="https://thegrayzone.com/category/red-lines/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-73659 post type-post status-publish format-standard has-post-thumbnail hentry category-biden-harris category-red-lines category-russia category-ukraine category-us-empire tag-anya-parampil tag-crimea tag-donbass tag-mark-sleboda tag-putin tag-world-war-three tag-zelensky">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="73717" data-permalink="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/mark-sleboda-abril-12/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark-sleboda-Abril-12" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/">
						US escalates in Ukraine battleground					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-71206 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines tag-biden-administration tag-china tag-myanmar tag-new-cold-war tag-vijay-prashad">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/20/vijay-prashad-explains-myanmar-coup/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="71209" data-permalink="https://thegrayzone.com/2021/02/20/vijay-prashad-explains-myanmar-coup/vijay-feb-16_final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VIJAY-Feb-16_FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/20/vijay-prashad-explains-myanmar-coup/">
						Vijay Prashad explains Myanmar coup					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-70940 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines category-venezuela tag-alena-douhan tag-human-rights tag-sanctions tag-united-nations">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/16/un-expert-details-crushing-human-toll-of-us-sanctions-on-venezuela/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="UN US sanctions Venezuela" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="70939" data-permalink="https://thegrayzone.com/un-us-sanctions-venezuela/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565446980&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UN US sanctions Venezuela" data-image-description="&lt;p&gt;UN US sanctions Venezuela&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UN-US-sanctions-Venezuela.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/16/un-expert-details-crushing-human-toll-of-us-sanctions-on-venezuela/">
						UN expert details crushing human toll of US sanctions on Venezuela					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/" data-ppp="3" data-tid="1875"  data-term="category">ESPAÑOL</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-6651" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-6651 block--light" data-id="6651"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">ESPAÑOL</h2><a href="https://thegrayzone.com/category/espanol/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-72030 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-iran tag-iran tag-richard-nephew tag-sanciones">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/10/sanciones-enviado-biden-iran-richard-nephew/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Richard Nephew sanctions Iran Biden" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="71900" data-permalink="https://thegrayzone.com/richard-nephew-sanctions-iran-biden/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Richard Nephew sanctions Iran Biden" data-image-description="&lt;p&gt;Richard Nephew sanctions Iran Biden&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/10/sanciones-enviado-biden-iran-richard-nephew/">
						En sádico manual de sanciones, enviado de Biden para Irán se jacta de privar de alimentos a los civiles, aumentando la desigualdad iraní					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-71868 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-venezuela tag-bogota tag-carlos-vecchio tag-colombia tag-dea tag-drug-war tag-james-story tag-jimmy-story tag-juan-guaido tag-julio-borges tag-leopoldo-lopez tag-plan-colombia tag-us-embassy-in-bogota tag-us-virtual-ambassador-to-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/05/embajador-virtual-estados-unidos-golpistas-guaido-biden/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="US ambassador Venezuela James Story Juan Guaido" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="71763" data-permalink="https://thegrayzone.com/2021/03/03/virtual-ambassador-venezuela-hosts-insurrectionist-bidens-guaido/james-story-y-juan-guaido/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US ambassador Venezuela James Story Juan Guaido" data-image-description="&lt;p&gt;US ambassador Venezuela James Story Juan Guaido&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/05/embajador-virtual-estados-unidos-golpistas-guaido-biden/">
						El ‘embajador virtual’ de EEUU tiene una cumbre de golpistas venezolanos antes del reconocimiento a Guaidó de Biden					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-70358 post type-post status-publish format-standard has-post-thumbnail hentry category-ecuador category-espanol tag-andres-arauz tag-argentina tag-bolivia tag-brasil tag-ecuador tag-evo-morales tag-guillermo-lasso tag-hugo-chavez tag-manuela-picq tag-nicaragua tag-nicolas-maduro tag-rafael-correa tag-venezuela tag-yaku-perez">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/08/eeuu-ecuador-yaku-perez-golpes-pachakutik/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Ecuador Yaku Perez Pachakutik US" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="69682" data-permalink="https://thegrayzone.com/2021/02/06/yaku-perez-pachakutik-ecuador-us-coup/ecuador-yaku-perez-pachakutik-us/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ecuador Yaku Perez Pachakutik US" data-image-description="&lt;p&gt;Ecuador Yaku Perez Pachakutik US&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/02/Ecuador-Yaku-Perez-Pachakutik-US.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/08/eeuu-ecuador-yaku-perez-golpes-pachakutik/">
						Respaldado por EEUU, el candidato &#8216;ecosocialista&#8217; de Ecuador, Yaku Pérez, apoya golpes de estado y ayuda a la derecha					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
			</ul>
			<ul class="menu-icons horizontal-menu tipi-flex-eq-height">
				<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>							</ul>
		</div>
	</div>
</nav>
<div id="cb-content" class="content-area clearfix">
	<div class="post-wrap clearfix title-beneath hero-s sidebar-on sidebar-right hero-core-1 post-73771 post type-post status-publish format-standard has-post-thumbnail hentry category-iran tag-antony-blinken tag-iran tag-iran-nuclear-deal tag-jake-sullivan tag-jcpoa tag-joseph-biden tag-state-department tag-stuart-levey tag-vienna-talks">
				<div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1">
			<div class="tipi-cols clearfix">
					<div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8">
		<article>
			<div class="hero-wrap cb-fis clearfix hero-1 no-par"><div class="hero"><img width="768" height="511" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?fit=768%2C511&amp;ssl=1" class="flipboard-image wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?resize=770%2C512&amp;ssl=1 770w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="73775" data-permalink="https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/biden-blinken/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?fit=1024%2C681&amp;ssl=1" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Defense Media Activity \u0096 Forwa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Biden Blinken" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Biden-Blinken.jpg?fit=1024%2C681&amp;ssl=1" /></div></div><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Vienna talks reveal Biden team&#8217;s attachment to sanctions that would torpedo Iran deal</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://thegrayzone.com/author/gareth-porter/" class="author-avatar"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/05/Gareth-Porter.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/05/Gareth-Porter.jpg 2x' class='avatar avatar-50 photo sab-custom-avatar' height='50' width='50' /></a></span><span class="byline-part author"><a href="https://thegrayzone.com/author/gareth-porter/" title="Posts by Gareth Porter" class="author url fn" rel="author">Gareth Porter</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-04-18T21:20:19-04:00">April 18, 2021</time></span></div></div></div><!-- .meta-wrap -->						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap
								">
																										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F04%2F18%2Fvienna-biden-sanctions-iran-deal%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Vienna%20talks%20reveal%20Biden%20team%27s%20attachment%20to%20sanctions%20that%20would%20torpedo%20Iran%20deal&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F04%2F18%2Fvienna-biden-sanctions-iran-deal%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Vienna%20talks%20reveal%20Biden%20team%27s%20attachment%20to%20sanctions%20that%20would%20torpedo%20Iran%20deal https%3A%2F%2Fthegrayzone.com%2F2021%2F04%2F18%2Fvienna-biden-sanctions-iran-deal%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Vienna%20talks%20reveal%20Biden%20team%27s%20attachment%20to%20sanctions%20that%20would%20torpedo%20Iran%20deal' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F04%2F18%2Fvienna-biden-sanctions-iran-deal%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Biden&#8217;s foreign policy team refuses to relieve Iran from sanctions illegally imposed by the Trump administration, setting the stage for the collapse of negotiations and a major crisis.</h4>
<p><span style="font-weight: 400;">The Biden administration signaled once again at the April 9 Vienna meeting on the Iran nuclear deal that it intends to maintain Trump-era Iran sanctions in an effort to win political and military concessions going well beyond the original deal itself. Team Biden continued to insist during the conference that Iran return to full compliance with the nuclear agreement without any reciprocal US commitment to remove the sanctions President Donald Trump imposed after abandoning the agreement in 2018. </span></p>
<p><span style="font-weight: 400;">The Biden administration’s stance on the Joint Comprehensive Plan of Action (JCPOA) has already provoked a forceful response from Iran. Rather than enriching uranium at the 20 percent level that was used before Washington began making its new demands, Tehran has begun enriching to 60 percent purity.</span></p>
<p><span style="font-weight: 400;">In a</span> <a href="https://www.state.gov/briefing-with-senior-state-department-official-on-recent-u-s-engagement-in-vienna-regarding-the-jcpoa/"><span style="font-weight: 400;">video press conference</span></a> <span style="font-weight: 400;">with journalists after the first round of the “Joint Commission” of the JCPOA in Vienna, an unnamed “senior official” implied that the Biden administration intends to maintain sanctions on Iran, framing them as necessary political leverage. The unnamed US official also griped about “repeated statements by Iranians that all sanctions imposed since 2017 have to be lifted.” </span></p>
<p><span style="font-weight: 400;">Asserting the Biden administration’s position on the JCPOA, the official stated: “[U]nder the deal the US retains the right to impose sanctions for non-nuclear reasons, whether it’s terrorism or human rights violations or interference with our elections, et cetera.” </span></p>
<p><span style="font-weight: 400;">The official added, “[A]ll sanctions that are inconsistent with the JCPOA and inconsistent with the benefits that Iran expects from the JCPOA, we are prepared to lift. That does not mean all of them, because there are some that are legitimate.”  </span></p>
<p><span style="font-weight: 400;">However, the official refused to clarify just how the Biden administration distinguishes between “legitimate” and “illegitimate” sanctions. The Biden administration’s deliberate ambiguity on that central point strongly suggests a determination to force Iran into making concessions on issues which happen to be Israeli priorities: lengthening the sunset dates of Iran’s key JCPOA obligations as well as imposing limits on its ballistic missile program and regional alliances.</span></p>
<p><span style="font-weight: 400;">Abbas Araghchi, Iran&#8217;s deputy foreign minister for political affairs, has made it clear that Iran will not bend to the Biden administration’s diplomatic coercion.</span><a href="https://www.spglobal.com/platts/en/market-insights/latest-news/electric-power/040521-iran-to-seek-removal-of-sanctions-during-vienna-talks"> <span style="font-weight: 400;">Just before the Vienna meeting</span></a><span style="font-weight: 400;">, he said, “The US should remove &#8230; all sanctions that were reimposed after Trump&#8217;s withdrawal from the JCPOA or newly imposed or relabeled &#8230; and then we [will] verify and return to our commitments.”</span></p>
<p><span style="font-weight: 400;">Further evidence of the obdurate US strategy came in the form of comments made by Secretary of State Antony Blinken in a March 3</span> <a href="https://www.pbs.org/newshour/show/secretary-of-state-antony-blinken-on-the-biden-administrations-foreign-policy-priorities"><span style="font-weight: 400;">interview with PBS Newshour</span></a><span style="font-weight: 400;">. While crediting the JCPOA with having &#8220;put Iran&#8217;s nuclear program in a box,” Blinken ignored the fact that the agreement had resulted from Tehran’s acceptance of limits on its nuclear program for several years in return for the removal of US and UN sanctions. </span></p>
<p><span style="font-weight: 400;">Blinken even framed the Trump administration’s withdrawal from the nuclear deal as though it were a consensus US policy rather than an extremist policy that Biden himself had attacked.  </span></p>
<p><span style="font-weight: 400;">“When we pulled out of the nuclear agreement,” he said, “Iran then started to break out from that box. And it is now in a position where it is closer to having the ability to produce fissile material for a nuclear weapon on short order, in a matter of months.” </span></p>
<p><span style="font-weight: 400;">Blinken emphasized that the Biden administration has “a real interest in trying to put Iran back into that box.” Yet he downplayed the role of sanctions relief in returning to the original JCPOA. “We have been very clear that Iran has to come back into compliance with its obligations under the nuclear agreement,” he stated. “And if it does, we will do the same thing&#8230; that would involve, if they do it, some sanctions relief.” </span></p>
<p><span style="font-weight: 400;">The Biden strategy of coercion as outlined by both the anonymous senior US official and Blinken is entirely consistent with</span> <a href="https://thegrayzone.com/2021/01/25/biden-administrations-coercive-iran-regional-crisis/"><span style="font-weight: 400;">multiple indications of the Biden team’s intentions</span></a><span style="font-weight: 400;"> signaled well before Biden’s electoral victory.   </span></p>
<p><span style="font-weight: 400;">The Biden administration saw an opportunity to exploit diplomatic coercion on Iran because Trump, responding to pressures from Israeli Prime Minister Benjamin Netanyahu and major pro-Israel Trump donors, had abandoned the nuclear agreement and embarked on what his administration called a “maximum pressure” campaign. Trump announced the US withdrawal from the JCPOA on May 8, 2018, then </span><a href="https://www.bbc.com/news/world-us-canada-46071747"><span style="font-weight: 400;">declared the reinstatement</span></a> <span style="font-weight: 400;">of all US sanctions on Iran that had been removed under the 2015 deal. </span></p>
<p><span style="font-weight: 400;">In making that decision public, the Trump administration highlighted the secondary sanctions against countries that had imported Iranian oil — but also gave waivers for six months to eight countries it said had already reduced their imports from Iran significantly.</span></p>
<p><span style="font-weight: 400;">The Trump administration was merely continuing a technique for attacking the Iranian economy that had been pioneered by Obama-era Under Secretary of Treasury for Terrorism and Financial Intelligence, Stuart Levey. The key to his strategy, Levey explained in </span><a href="https://www.treasury.gov/press-center/press-releases/Pages/TG985.aspx"><span style="font-weight: 400;">Congressional testimony in 2010</span></a><span style="font-weight: 400;">, was to focus on “illicit conduct” by Iran, such as Iran’s missile program or its alleged support for terrorism, in order to “maximize the chances of achieving a truly multinational coalition” for breaking or avoiding economic ties with Iran.</span></p>
<p><span style="font-weight: 400;">Levey identified UN Security Council Resolution 1929, adopted in 2010, which calls a wide range of actions by member states against Iran over nuclear and missile activity, as crucial to his approach.  He sought to exploit the fear of foreign companies that their investment in Iran could be linked to any Iranian activities labeled as “illicit.” </span></p>
<p><span style="font-weight: 400;">“The operating presumption,” Levey suggested, “should be that virtually all transactions or financial services involving Iran could contribute to its nuclear or missile programs.” Levey saw the establishment of that “presumption” as the key to frightening potential investors away from Iran.  </span></p><p></p>
<p><span style="font-weight: 400;">Even though the Treasury sanctions legally apply only to assets and transactions under US jurisdiction, Levey</span><a href="https://www.csis.org/events/can-sanctions-iran-create-leverage-we-need"> <span style="font-weight: 400;">observed</span></a><span style="font-weight: 400;">, “[W]e have found over the years that many banks and businesses around the world cut off dealings with designated targets…”  </span></p>
<p><span style="font-weight: 400;">By</span> <a href="https://www.nytimes.com/2021/04/16/world/middleeast/iran-nuclear-talks-uranium-explainer.html"><span style="font-weight: 400;">enriching uranium at the 60 percent level of purity,</span></a><span style="font-weight: 400;"> Iran is applying its own strategy of diplomatic leverage, hoping to force an end to economic sanctions ravaging its economy. Tehran employed the same tactic in 2012, pressuring the Obama administration to drop its insistence that Iran essentially give up its enrichment program entirely.</span></p>
<p><span style="font-weight: 400;">The Obama administration believed it was well positioned to force Iran to give up its nuclear ambitions. To whittle away at US diplomatic pressure, Iran doubled its total number of centrifuges onsite between May and August 2012, but it</span><a href="https://isis-online.org/uploads/isis-reports/documents/ISIS_Analysis_IAEA_Report_30Aug2012.pdf"> <span style="font-weight: 400;">never actually used the bulk</span></a><span style="font-weight: 400;"> of that capability to enrich uranium. None of the newly installed centrifuges were even connected with pipes; and only one third of those that were connected were actually enriching. In September 2012, Iran</span><a href="https://lobelog.com/iranian-diplomat-says-iran-offered-deal-to-halt-20-percent-enrichment/"> <span style="font-weight: 400;">offered</span></a><span style="font-weight: 400;"> to end its policy of 20 percent enrichment in return for the lifting of sanctions. An Obama administration official</span><a href="https://isis-online.org/uploads/isis-reports/documents/ISIS_Analysis_IAEA_Report_30Aug2012.pdf"> <span style="font-weight: 400;">acknowledged that Iran had gained “leverage”</span></a><span style="font-weight: 400;"> by creating a high degree of capacity, but not using it. </span></p>
<p><span style="font-weight: 400;">The result was the compromise at the heart of the JCPOA: Iran agreed to give up its ability to produce enough enriched uranium for a nuclear weapon and the US removed its economic sanctions that had blocked Iran from achieving its development goals.</span></p>
<p><span style="font-weight: 400;">Now, the Biden administration is planning to exploit the crushing sanctions regime it inherited from Trump to extract further concessions from Iran. Those sanctions have brought what the </span><a href="https://www.ft.com/content/6ed6d8c6-f003-11e9-ad1e-4367d8281195"><span style="font-weight: 400;">IMF has called</span></a><span style="font-weight: 400;"> “extreme distress” to Iranian economy and society, increasing inflation and unemployment, and sharply reducing popular access to food, healthcare and medicine. </span></p>
<p><span style="font-weight: 400;">But any notion that US sanctions would result in popular pressure for government concessions on the nuclear deal was contradicted by a </span><a href="https://cissm.umd.edu/research-impact/publications/iranian-public-opinion-under-maximum-pressure"><span style="font-weight: 400;">survey of Iranian public opinion</span></a><span style="font-weight: 400;"> by the University of Maryland’s School of Public Policy in late 2019 which found that a solid majority of Iranians now questioned whether Iran should have signed the JCPOA in the first place. </span></p>
<p><span style="font-weight: 400;">Nevertheless, Joe Biden, Secretary of State Blinken and other top officials in the administration are acutely attuned to Israeli strategic thinking. They appear convinced that their ability to pressure Iran through sanctions has been strengthened –– especially after the April 11 Israeli sabotage attack on the Natanz enrichment facility, which will set back Iranian enrichment plans at the facility for at least nine months.  </span></p>
<p><span style="font-weight: 400;">But the Biden team’s hopes that Iran could be coerced to return to the nuclear deal while the US attempts to economically strangle Iran until it accedes to its demands demonstrates a breathtaking lack of perspective. If this delusional mindset prevails, it is likely to lead to a much more serious crisis in the coming months.  </span></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/04/18/vienna-biden-sanctions-iran-deal/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F04%2F18%2Fvienna-biden-sanctions-iran-deal%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Vienna%20talks%20reveal%20Biden%20team%27s%20attachment%20to%20sanctions%20that%20would%20torpedo%20Iran%20deal&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F04%2F18%2Fvienna-biden-sanctions-iran-deal%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Vienna%20talks%20reveal%20Biden%20team%27s%20attachment%20to%20sanctions%20that%20would%20torpedo%20Iran%20deal https%3A%2F%2Fthegrayzone.com%2F2021%2F04%2F18%2Fvienna-biden-sanctions-iran-deal%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Vienna%20talks%20reveal%20Biden%20team%27s%20attachment%20to%20sanctions%20that%20would%20torpedo%20Iran%20deal' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F04%2F18%2Fvienna-biden-sanctions-iran-deal%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>									</div>
			</div>

			<footer class="cb-article-footer entry-footer tipi-xs-12">
				<p class="cb-tags tags cb-post-footer-block"> <a href="https://thegrayzone.com/tag/antony-blinken/" rel="tag">Antony Blinken</a><a href="https://thegrayzone.com/tag/iran/" rel="tag">Iran</a><a href="https://thegrayzone.com/tag/iran-nuclear-deal/" rel="tag">Iran Nuclear Deal</a><a href="https://thegrayzone.com/tag/jake-sullivan/" rel="tag">Jake Sullivan</a><a href="https://thegrayzone.com/tag/jcpoa/" rel="tag">JCPOA</a><a href="https://thegrayzone.com/tag/joseph-biden/" rel="tag">Joseph Biden</a><a href="https://thegrayzone.com/tag/state-department/" rel="tag">state department</a><a href="https://thegrayzone.com/tag/stuart-levey/" rel="tag">stuart levey</a><a href="https://thegrayzone.com/tag/vienna-talks/" rel="tag">Vienna talks</a></p><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/gareth-porter/"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/05/Gareth-Porter.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/05/Gareth-Porter.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/gareth-porter/"><span>Gareth Porter</span></a></div>		<p class="cb-author-bio biography"><span style="font-weight: 400">Gareth Porter is an independent investigative journalist who has covered national security policy since 2005 and was the recipient of Gellhorn Prize for Journalism in 2012.  His most recent book is The CIA Insider’s Guide to the Iran Crisis co-authored with John Kiriakou, just published in February.</span></p>
		<div class="social-icons"><a href="https://twitter.com/GarethPorter" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="block-wrap-41871" class="block-wrap block-wrap-21 block-to-see block-wrap-classic clearfix ppl-m-2 ppl-s-2 block-css-41871 block--light" data-id="41871"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Related Posts</h2></div><div class="block">		<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-24514 post type-post status-publish format-standard has-post-thumbnail hentry category-iran tag-adrian-levy tag-afghanistan tag-al-qaeda-2 tag-bbc tag-cathy-scott-clark tag-gareth-porter tag-iran tag-jihadism tag-jihadists tag-karim-sadjadpour tag-national-public-radio tag-osama-bin-laden tag-propaganda tag-qassem-soleimani tag-quds-force tag-shia tag-soleimani tag-sunni tag-the-exile tag-think-tanks tag-zarqawi">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/05/19/washingtons-tall-tale-of-iranian-al-qaeda-alliance-based-on-questionably-sourced-book-the-exile/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/06/osama-bin-laden-interview.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Osama bin Laden Iran" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/06/osama-bin-laden-interview.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/06/osama-bin-laden-interview.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="563" data-permalink="https://thegrayzone.com/2017/11/14/trump-osama-bin-laden-iran/osama-bin-laden-interview/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/06/osama-bin-laden-interview.jpg?fit=451%2C292&amp;ssl=1" data-orig-size="451,292" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Osama bin Laden Iran" data-image-description="&lt;p&gt;Osama bin Laden Iran&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/06/osama-bin-laden-interview.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/06/osama-bin-laden-interview.jpg?fit=451%2C292&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/05/19/washingtons-tall-tale-of-iranian-al-qaeda-alliance-based-on-questionably-sourced-book-the-exile/">
						Washington&#8217;s tall tale of Iranian-Al Qaeda alliance based on questionably sourced book &#8216;The Exile&#8217;					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/gareth-porter/" title="Posts by Gareth Porter" class="author url fn" rel="author">Gareth Porter</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-05-19T02:12:17-04:00">May 19, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-56386 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-iran tag-american-herald-tribune tag-censorship tag-doj tag-fara tag-fbi tag-iran tag-irgc">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/11/20/fbi-justice-takedown-iranian-american-herald-tribune-website/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/AHT-seized.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/AHT-seized.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/AHT-seized.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/AHT-seized.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="56465" data-permalink="https://thegrayzone.com/2020/11/20/fbi-justice-takedown-iranian-american-herald-tribune-website/aht-seized-2/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/AHT-seized.jpg?fit=2334%2C1514&amp;ssl=1" data-orig-size="2334,1514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AHT seized" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/AHT-seized.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/AHT-seized.jpg?fit=1024%2C664&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/11/20/fbi-justice-takedown-iranian-american-herald-tribune-website/">
						FBI and DOJ prepared takedown of &#8216;Iranian&#8217; American Herald Tribune website with years of legal chicanery					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/gareth-porter/" title="Posts by Gareth Porter" class="author url fn" rel="author">Gareth Porter</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-11-20T20:53:29-05:00">November 20, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-18621 post type-post status-publish format-standard has-post-thumbnail hentry category-iran category-israel category-syria tag-bashar-al-assad tag-besa tag-david-m-weinberg tag-efraim-inbar tag-hasbara tag-hezbollah tag-iran tag-isis tag-nato tag-russia tag-syria">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2016/08/23/us-nato-israeli-think-tank-isis-useful-tool/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2016/08/Israeli-think-tank-ISIS-useful-tool.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Israeli think tank ISIS useful tool" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2016/08/Israeli-think-tank-ISIS-useful-tool.jpg?resize=800%2C534&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2016/08/Israeli-think-tank-ISIS-useful-tool.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="18626" data-permalink="https://thegrayzone.com/2016/08/23/us-nato-israeli-think-tank-isis-useful-tool/israeli-think-tank-isis-useful-tool/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2016/08/Israeli-think-tank-ISIS-useful-tool.jpg?fit=950%2C534&amp;ssl=1" data-orig-size="950,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Israeli think tank ISIS useful tool" data-image-description="&lt;p&gt;Israeli think tank ISIS useful tool&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2016/08/Israeli-think-tank-ISIS-useful-tool.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2016/08/Israeli-think-tank-ISIS-useful-tool.jpg?fit=950%2C534&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2016/08/23/us-nato-israeli-think-tank-isis-useful-tool/">
						US/NATO-backed Israeli think tank: Don&#8217;t destroy ISIS; it&#8217;s a &#8216;useful tool&#8217; against Iran, Hezbollah, Syria					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2016-08-23T23:37:43-04:00">August 23, 2016</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-18656 post type-post status-publish format-standard has-post-thumbnail hentry category-iran category-iraq category-us-empire tag-iran tag-iraq tag-pmfs tag-qassem-soleimani">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/01/03/us-war-iran-iraq-rania-khalek/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/US-attacks-Iran-Iraq-war-Grayzone.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="US attacks Iran Iraq war Grayzone" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/US-attacks-Iran-Iraq-war-Grayzone.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/US-attacks-Iran-Iraq-war-Grayzone.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="18660" data-permalink="https://thegrayzone.com/2020/01/03/us-war-iran-iraq-rania-khalek/us-attacks-iran-iraq-war-grayzone/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/US-attacks-Iran-Iraq-war-Grayzone.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="US attacks Iran Iraq war Grayzone" data-image-description="&lt;p&gt;US attacks Iran Iraq war Grayzone&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/US-attacks-Iran-Iraq-war-Grayzone.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/US-attacks-Iran-Iraq-war-Grayzone.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/01/03/us-war-iran-iraq-rania-khalek/">
						US escalates war on Iran and Iraq &#8211; Discussion with Rania Khalek, Max Blumenthal, Ben Norton, Aaron Mate					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-01-03T23:30:19-05:00">January 3, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-3971 post type-post status-publish format-standard has-post-thumbnail hentry category-yemen tag-ansar-allah tag-houthis tag-iran tag-ocha tag-saudi-arabia tag-un tag-united-nations tag-yemen">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/03/26/4-years-yemen-independence-us-saudi-war-worst-humanitarian-crisis/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/03/Yemen-airstrike-rubble-UNDP.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Yemen airstrike rubble UNDP" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/03/Yemen-airstrike-rubble-UNDP.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/03/Yemen-airstrike-rubble-UNDP.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/03/Yemen-airstrike-rubble-UNDP.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/03/Yemen-airstrike-rubble-UNDP.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/03/Yemen-airstrike-rubble-UNDP.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="3999" data-permalink="https://thegrayzone.com/2019/03/26/4-years-yemen-independence-us-saudi-war-worst-humanitarian-crisis/yemen-airstrike-rubble-undp/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/03/Yemen-airstrike-rubble-UNDP.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yemen airstrike rubble UNDP" data-image-description="&lt;p&gt;Rubble from a US-Saudi airstrike in Yemen (Credit: UNDP)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/03/Yemen-airstrike-rubble-UNDP.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/03/Yemen-airstrike-rubble-UNDP.jpg?fit=1024%2C682&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/03/26/4-years-yemen-independence-us-saudi-war-worst-humanitarian-crisis/">
						Years of Hell: To crush Yemen&#8217;s independence, US-Saudi war created world&#8217;s worst humanitarian crisis					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-03-26T20:56:09-04:00">March 26, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-29949 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-iran tag-alberto-nisman tag-amia-bombing tag-anti-semitism tag-argentina tag-argentine-junta tag-dirty-war tag-iran tag-israel tag-jewish tag-junta tag-plan-condor">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/07/26/police-spys-testimony-official-us-israeli-amia-bombing/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="AMIA bombing Argentina Israel Iran" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="29998" data-permalink="https://thegrayzone.com/2020/07/26/police-spys-testimony-official-us-israeli-amia-bombing/amia-bombing-argentina-israel-iran/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMIA bombing Argentina Israel Iran" data-image-description="&lt;p&gt;AMIA bombing Argentina Israel Iran&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/07/26/police-spys-testimony-official-us-israeli-amia-bombing/">
						How a police spy&#8217;s stunning testimony threatens the official US-Israeli AMIA bombing narrative					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/gareth-porter/" title="Posts by Gareth Porter" class="author url fn" rel="author">Gareth Porter</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-07-26T21:58:06-04:00">July 26, 2020</time></span></div>			</div>
		</article>
		</div></div></div></div>			</footer>
		</article>
	</div>
	<div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix">
	<aside class="cb-sidebar sidebar">
		<div id="search-4" class="cb-sidebar-widget codetipi-15zine-widget widget_search"><form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
</div><div id="custom_html-7" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Newsletter</h3><div class="textwidget custom-html-widget"><a href="http://eepurl.com/dLL_7E" target="_blank" rel="noopener"><img src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/subscribe-black-200.png?w=1170&#038;ssl=1" alt="subscribe" data-recalc-dims="1"/></a></div></div><div id="cb-social-media-widget-2" class="cb-sidebar-widget codetipi-15zine-widget widget-social-icons-wrap"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Follow The GZ</h3><div class="widget-social-icons-3 widget-social-icons social-align-1"><ul><li><a href="https://facebook.com/thegrayzone" class="codetipi-15zine-i-facebook tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-facebook"rel="noopener" target="_blank"></a></li><li><a href="https://twitter.com/thegrayzonenews" class="codetipi-15zine-i-twitter tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-twitter"rel="noopener" target="_blank"></a></li><li><a href="https://instagram.com/thegrayzonenews" class="codetipi-15zine-i-instagram tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-instagram"rel="noopener" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="codetipi-15zine-i-youtube-play tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-youtube"rel="noopener" target="_blank"></a></li><li><a href="https://vk.com/thegrayzone" class="codetipi-15zine-i-vk tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-vk"rel="noopener" target="_blank"></a></li></ul></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget codetipi-15zine-widget codetipi-15zine-stylish-posts"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Popular Stories</h3><div class="codetipi-15zine-stylish-posts-wrap rounded-img"><div id="block-wrap-62793" class="block-wrap block-wrap-23 block-to-see block-wrap-classic clearfix block-css-62793 block--light" data-id="62793"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block">		<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73284 post type-post status-publish format-standard has-post-thumbnail hentry category-us-police-state tag-alexandria-ocasio-cortez tag-aoc tag-police tag-ted-cruz">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/09/anti-war-activist-police-aoc-video/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="AOC police called Twitter critic" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73323" data-permalink="https://thegrayzone.com/2021/04/09/anti-war-activist-police-aoc-video/aoc-police-called-twitter-critic/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AOC police called Twitter critic" data-image-description="&lt;p&gt;AOC police called Twitter critic&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/09/anti-war-activist-police-aoc-video/">
						Anti-war activist visited by police after posting embarrassing AOC video					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-70897 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-russia tag-alexei-navalny tag-andy-pryce tag-atlantic-council tag-bbc tag-bbc-media-action tag-belarus tag-bellingcat tag-belsat tag-britain tag-british-foreign-office tag-cdmd tag-color-revolution tag-conflict tag-counter-disinformation-media-development tag-cssf tag-eliot-higgins tag-gordon-macmillan tag-mediazona tag-meduza tag-nato tag-navalny tag-omidyar tag-reuters tag-russia tag-stability-security-fund tag-thomson-reuters-foundation tag-uk tag-uk-fco tag-usaid tag-vladimir-putin">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/20/reuters-bbc-uk-foreign-office-russian-media/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="UK Foreign Office Russia propaganda Reuters BBC Bellingcat" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="71110" data-permalink="https://thegrayzone.com/uk-foreign-office-russia-propaganda-reuters-bbc-bellingcat/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UK Foreign Office Russia propaganda Reuters BBC Bellingcat" data-image-description="&lt;p&gt;UK Foreign Office Russia propaganda Reuters BBC Bellingcat&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/20/reuters-bbc-uk-foreign-office-russian-media/">
						Reuters, BBC, and Bellingcat participated in covert UK Foreign Office-funded programs to &#8220;weaken Russia,&#8221; leaked docs reveal					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-72400 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-neoconservatives tag-adrian-zenz tag-china tag-fairfax-university tag-hassan-hassan tag-idrees-ahmad tag-inter-parliamentary-alliance-on-china tag-irwin-cotler tag-michael-weiss tag-new-cold-war tag-newlines tag-newlines-institute tag-raoul-wallenberg-centre tag-samantha-power tag-uighur tag-uighur-genocide tag-usaid tag-uyghur tag-xinjiang tag-yonah-diamond">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/17/report-uyghur-genocide-sham-university-neocon-punish-china/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="newlines institute uyghur genocide china report false" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="72399" data-permalink="https://thegrayzone.com/newlines-institute-uyghur-genocide-china-report-false/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="newlines institute uyghur genocide china report false" data-image-description="&lt;p&gt;newlines institute uyghur genocide china report false&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/17/report-uyghur-genocide-sham-university-neocon-punish-china/">
						&#8216;Independent&#8217; report claiming Uyghur genocide brought to you by sham university, neocon ideologues lobbying to &#8216;punish&#8217; China					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-72904 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-right-wing-extremism tag-adrian-zenz tag-altay-defense tag-bahram-sintash tag-china tag-donald-trump tag-faruk-altay tag-kuzzat-altay tag-mike-pompeo tag-national-endowment-for-democracy tag-right-wing-extremism tag-ted-yoho tag-uyghur-american-association tag-uyghur-american-congress tag-uyghur-separatists tag-uyghurs tag-xinjiang">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/31/china-uyghur-gun-soldiers-empire/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="72960" data-permalink="https://thegrayzone.com/2021/03/31/china-uyghur-gun-soldiers-empire/uaa-altay/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UAA Altay" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/31/china-uyghur-gun-soldiers-empire/">
						“Wipe out China!” US-funded Uyghur activists train as gun-toting foot soldiers for empire					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73244 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-us-empire tag-cold-war tag-department-of-defense tag-new-cold-war tag-pentagon tag-south-china-sea tag-us-navy tag-vietnam">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/08/pentagon-vietnam-military-china-us-war/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73248" data-permalink="https://thegrayzone.com/2021/04/08/pentagon-vietnam-military-china-us-war/s-china-sea/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;USS Mustin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="S China Sea" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/08/pentagon-vietnam-military-china-us-war/">
						Pentagon campaign to recruit Vietnam as military ally against China exposed delusions of US war strategy					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-72576 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-opcw-douma category-syria tag-bbc tag-bellingcat tag-brendan-whelan tag-chemical-attack tag-chris-york tag-douma tag-eliot-higgins tag-national-endowment-for-democracy tag-nato tag-nick-waters tag-opcw tag-opcw-whistleblowers">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/24/author-bellingcat-opcw-whistleblower/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Bellingcat OPCW author HuffPost UK" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="72641" data-permalink="https://thegrayzone.com/2021/03/24/author-bellingcat-opcw-whistleblower/bellingcat-opcw-author-huffpost-uk/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bellingcat OPCW author HuffPost UK" data-image-description="&lt;p&gt;Bellingcat OPCW author HuffPost UK&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Bellingcat-OPCW-author-HuffPost-UK.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/24/author-bellingcat-opcw-whistleblower/">
						Bellingcaught: Who is the mysterious author of Bellingcat&#8217;s attacks on OPCW whistleblower?					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-70737 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-adrian-zenz tag-biden-administration tag-china tag-donald-trump tag-etim tag-evangelicals tag-genocide tag-jamestown-foundation tag-joe-biden tag-mike-pompeo tag-right-wing-extremism tag-tony-blinken tag-trump-administration tag-uyghurs tag-victims-of-communism tag-victims-of-communism-memorial-foundation tag-xinjiang">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/18/us-media-reports-chinese-genocide-relied-on-fraudulent-far-right-researcher/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Adrian Zenz China propaganda false data" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="71030" data-permalink="https://thegrayzone.com/adrian-zenz-china-propaganda-false-data/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Adrian Zenz China propaganda false data" data-image-description="&lt;p&gt;Adrian Zenz China propaganda false data&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/18/us-media-reports-chinese-genocide-relied-on-fraudulent-far-right-researcher/">
						US State Department accusation of China &#8216;genocide&#8217; relied on data abuse and baseless claims by far-right ideologue					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-18139 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-adrian-zenz tag-anti-china tag-beijing tag-china tag-chrd tag-christian-right tag-cold-war tag-congress tag-evangelicals tag-marco-rubio tag-national-endowment-for-democracy tag-new-cold-war tag-regime-change tag-sam-brownback tag-uyghur-camps tag-uyghur-concentration-camps tag-uyghurs tag-xi-jingping">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Adrian Zenz Uyghurs China Christian fundamentalist" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="18186" data-permalink="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/adrian-zenz-uyghurs-china-christian-fundamentalist/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Adrian Zenz Uyghurs China Christian fundamentalist" data-image-description="&lt;p&gt;Adrian Zenz, a far-right evangelical Christian fundamentalist, helped popularize the claim that China has detained millions of Uyghur Muslims. He also says he’s ‘led by God’ on a ‘mission’ against Beijing&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/">
						China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#8216;led by God&#8217; against Beijing					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-72535 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-media category-syria tag-bill-wiley tag-charles-lister tag-chloe-hadjimatheou tag-cija tag-corruption tag-eu tag-european-union tag-lawfare tag-paul-mckeigue tag-syria tag-william-wiley tag-working-group-on-syria">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/27/cija-sting-operation-syria-corruption/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="CIJA Syria EU fraud sting McKeigue Russia" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="72748" data-permalink="https://thegrayzone.com/2021/03/27/cija-sting-operation-syria-corruption/cija-syria-eu-fraud-sting-mckeigue-russia/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CIJA Syria EU fraud sting McKeigue Russia" data-image-description="&lt;p&gt;CIJA Syria EU fraud sting McKeigue Russia&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/CIJA-Syria-EU-fraud-sting-McKeigue-Russia.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/27/cija-sting-operation-syria-corruption/">
						Western govt contractor entrapped British scholar in sting operation to cover up Syria corruption scandal					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73630 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-afghanistan tag-china tag-cia tag-dyncorp tag-gas tag-jim-inhofe tag-joe-biden tag-laos tag-lithium tag-matthew-hoh tag-mercenaries tag-minerals tag-oil tag-pipelines tag-russia tag-special-forces tag-taliban">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/16/biden-afghanistan-war-privatizing-contractors/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="US troops Afghanistan" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73639" data-permalink="https://thegrayzone.com/2021/04/16/biden-afghanistan-war-privatizing-contractors/us-troops-afghanistan/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="US troops Afghanistan" data-image-description="&lt;p&gt;US troops in Afghanistan (Credit: Department of Defense photo)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/16/biden-afghanistan-war-privatizing-contractors/">
						Biden isn&#8217;t ending the Afghanistan War, he&#8217;s privatizing it: Special Forces, Pentagon contractors, intelligence operatives will remain					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73201 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-opcw-douma category-syria tag-alastair-harris tag-ark tag-bbc tag-chloe-hadjimatheou tag-isis tag-james-le-mesurier tag-mi6 tag-naji-jerf tag-raqqa tag-raqqa-sl tag-uk-fco tag-uk-foreign-office tag-white-helmets">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/07/bbc-white-helmets-mayday-uk-intelligence/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Chloe Hadjimatheou Syria BBC UK MI6" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73214" data-permalink="https://thegrayzone.com/2021/04/07/bbc-white-helmets-mayday-uk-intelligence/chloe-hadjimatheou-syria-bbc-uk-mi6/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chloe Hadjimatheou Syria BBC UK MI6" data-image-description="&lt;p&gt;Chloe Hadjimatheou Syria BBC UK MI6&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/07/bbc-white-helmets-mayday-uk-intelligence/">
						Questions about BBC producer&#8217;s ties to UK intelligence follow &#8216;Mayday&#8217; White Helmets whitewash					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73120 post type-post status-publish format-standard has-post-thumbnail hentry category-lebanon tag-hezbollah tag-israel tag-lebanon tag-lokman-slim tag-neoconservatives tag-shia tag-shias tag-us-sanctions">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/06/lokman-slims-war-death-western-collaborator-lebanon/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Lokman Slim Lebanon US collaborator" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73168" data-permalink="https://thegrayzone.com/lokman-slim-lebanon-us-collaborator/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lokman Slim Lebanon US collaborator" data-image-description="&lt;p&gt;Lokman Slim Lebanon US collaborator&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/06/lokman-slims-war-death-western-collaborator-lebanon/">
						Lokman Slim&#8217;s war: The life and mysterious death of a Western collaborator in Lebanon					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-72515 post type-post status-publish format-standard has-post-thumbnail hentry category-cia category-saudi-arabia category-yemen tag-al-qaeda-2 tag-anwar-al-awlaki tag-cia tag-fbi tag-george-tenet tag-houthis tag-saudi-arabia tag-war-on-terror tag-yemen">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/22/cia-yemen-al-qaeda-anwar-al-awlaki/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="72521" data-permalink="https://thegrayzone.com/2021/03/22/cia-yemen-al-qaeda-anwar-al-awlaki/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984-s3-amazonaws-com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?fit=1456%2C819&amp;ssl=1" data-orig-size="1456,819" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tenet Awlaki" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/https___bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_f0b3e6c0-24cc-4def-be9c-62903198c07e_1600x900.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/22/cia-yemen-al-qaeda-anwar-al-awlaki/">
						Did the CIA pressure Yemen to release al-Qaeda propagandist Anwar al-Awlaki?					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73610 post type-post status-publish format-standard has-post-thumbnail hentry category-biden-harris category-information-wars category-us-politics tag-bot-farm tag-bot-net tag-democratic-party tag-joe-biden tag-joseph-biden tag-kamala-harris tag-khive tag-la-times tag-mainstream-media tag-sally-albright tag-troll-farm">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/16/kamalas-khive-trolls-harassment/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73614" data-permalink="https://thegrayzone.com/2021/04/16/kamalas-khive-trolls-harassment/khive/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KHive" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/16/kamalas-khive-trolls-harassment/">
						Kamala’s KHive trolls boosted by bots while media defends harassment campaigns					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-72469 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-uncategorized">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/20/fmr-ambassador-robert-ford-on-the-us-role-in-syrias-10-year-war/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="72473" data-permalink="https://thegrayzone.com/2021/03/20/fmr-ambassador-robert-ford-on-the-us-role-in-syrias-10-year-war/robert-ford-on-syria/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robert Ford on Syria" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/03/Robert-Ford-on-Syria.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/20/fmr-ambassador-robert-ford-on-the-us-role-in-syrias-10-year-war/">
						Ex-Ambassador Robert Ford on the US role in Syria&#8217;s 10-year war					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div><div id="twitter_timeline-4" class="cb-sidebar-widget codetipi-15zine-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">The GZ on Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/thegrayzonenews" href="https://twitter.com/thegrayzonenews">My Tweets</a></div><div id="custom_html-6" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Support us</h3><div class="textwidget custom-html-widget"><center>
<h3>Patreon</h3>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<br>
<h3>PayPal</h3><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" /><input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" /><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form>
</center></div></div>	</aside>
</div>
			</div>
		</div>
			</div>
</div>
<footer id="cb-footer" class="site-footer">
					<div class="cb-footer-lower cb-font-header clearfix">
			<div class="wrap clearfix">
									<div id="cb-footer-logo">
						<a href="https://thegrayzone.com">
							<img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt=" logo"  srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x">
						</a>
					</div>
								<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-41628" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41628"><a href="https://thegrayzone.com/about/">ABOUT</a></li>
<li id="menu-item-41629" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41629"><a href="https://thegrayzone.com/contact/">CONTACT</a></li>
<li id="menu-item-41626" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41626"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></div>				<div class="cb-copyright">Copyright © The Grayzone</div>				<div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div>			</div>
		</div>
	</footer>
</div> <!-- end .site-inner -->
</div>
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<div class="content-wrap">
			<div class="content">
				<div class="logo-x-wrap tipi-flex vertical-c">
					<div class="logo logo-mobile_menu"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png 2x" width="110" height="40"></a></div>					<a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a>
				</div>
				<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/">Venezuela coup attempt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41684"><a href="https://thegrayzone.com/category/syria/">Syria proxy war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41747"><a href="https://thegrayzone.com/category/israel/">Israeli apartheid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/">Nicaragua destabilization</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41748"><a href="https://thegrayzone.com/category/iran/">Iran dirty war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/">Bolivian resistance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/">Ecuador meddling</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41686"><a href="https://thegrayzone.com/category/media/">Media deceptions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/">Big Tech &#038; censorship</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/">Persecution of Julian Assange</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/">Military-Movie Complex</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41689"><a href="https://thegrayzone.com/category/china/">China &#038; the new cold war</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41688"><a href="https://thegrayzone.com/category/russia/">Russiagate racket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/">Coronavirus chaos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/">PUSHBACK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/">REDLINES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">ESPAÑOL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-patreon"><a href="http://www.patreon.com/grayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Patreon" rel="noopener nofollow"><i class="codetipi-15zine-i-patreon" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>				</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive dark-overlay">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c wrap">
		<div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8">
			<form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Type to search or hit ESC to close				</span>
			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div>		</div>
		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>
		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span>
	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202116'></script>
<span id="lr-check"></span><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Grayzone",
	"description": "News and investigative journalism on empire","url": "https://thegrayzone.com/","datePublished": "2021-04-18T21:20:19-04:00","dateCreated": "2021-04-18T21:20:19-04:00","dateModified": "2021-04-18T21:21:29-04:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://thegrayzone.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style type="text/css">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</style><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-1744.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-1744:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-1744 > a
			{ background: #bc2c27; }.main-navigation .menu-item-1744 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41690.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41690:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41690 > a
			{ background: #bc2c27; }.main-navigation .menu-item-41690 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41691.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41691:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41691 > a
			{ background: #bc2c27; }.main-navigation .menu-item-41691 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6651.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6651:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6651 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6651 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6024.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6024:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6024 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6024 .menu-wrap > * { border-top-color: #bc2c27!important; }
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/js.cookie.min.js?ver=3.3.9.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/swipebox.min.js?ver=1.4.4.1' id='swipebox-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/TweenLite.min.js?ver=1.20.5' id='tween-lite-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5' id='css-plugin-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity.pkgd.min.js?ver=2.1.2' id='flickity-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-full-screen.min.js?ver=1.1.0' id='flickity-full-screen-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-fade.min.js?ver=1.0.0' id='flickity-fade-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/scrollmagic.min.js?ver=2.0.5' id='scroll-magic-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/sticky-kit.min.js?ver=2.2.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-extra'>
/* <![CDATA[ */
var codetipi15zineJS = {"root":"https:\/\/thegrayzone.com\/wp-json\/codetipi-15zine\/v1\/","nonce":"e4b336f1af","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"},"args":{"path":"\/","slider":"4000","disqus":false,"iplCached":true,"iplMob":true,"lazy":false,"lightbox":true,"pluginsUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"qry":{"page":0,"year":2021,"monthnum":4,"day":18,"name":"vienna-biden-sanctions-iran-deal","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/functions.min.js?ver=3.3.9.1' id='codetipi-15zine-functions-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-after'>
	var codetipi_15zine_41690 = {
		id: 41690,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2100","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_41691 = {
		id: 41691,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2497","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_6651 = {
		id: 6651,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"1875","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_41871 = {
		id: 41871,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 21,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 6,
		args: {"post__not_in":[73771],"post_type":"post","posts_per_page":"6","orderby":"rand","tag":"antony-blinken,iran,iran-nuclear-deal,jake-sullivan,jcpoa,joseph-biden,state-department,stuart-levey,vienna-talks"}	};
	
	var codetipi_15zine_62793 = {
		id: 62793,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 23,
		is110: 0,
		counter: 0,
		specific: "widget",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 15,
		args: {"posts_per_page":15,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[73771],"trending":{"name":"styling-posts-month1562793","max":15,"num":30}}	};
	
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'144556534',post:'73771',tz:'-4',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '73771' ]);
</script>
</body>
</html> <!-- The End. what a ride! -->
<!--
	generated 98 seconds ago
	generated in 0.855 seconds
	served from batcache in 0.003 seconds
	expires in 202 seconds
-->
