<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 1px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: 000000;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AI9qh--T8pefb2Sj1d2SfqOAw8ElFnSqzoHcZhtrZkk" />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>White Helmets corruption scandal deepens: Dutch gov&#039;t investigated parent org for fraud, but covered it up | The Grayzone</title>
	<link rel="canonical" href="https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="White Helmets corruption scandal deepens: Dutch gov&#039;t investigated parent org for fraud, but covered it up | The Grayzone" />
	<meta property="og:description" content="The Netherlands investigated fraud by the Mayday Rescue Foundation, which funded the Syrian White Helmets with over $120 million in Western government contracts. But top Dutch officials covered up the corruption. The decade-long dirty war on Syria proved to be a cash cow for some of the most prominent US and UK regime-change operatives. Western government contractors got hundreds of millions of dollars to run schemes to destabilize Damascus –– and some of them took a cut for themselves, profiting [&hellip;]" />
	<meta property="og:url" content="https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:author" content="https://www.facebook.com/BenDNorton" />
	<meta property="article:published_time" content="2021-05-08T03:13:09+00:00" />
	<meta property="og:image" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/11/White-Helmets-Idlib-guns.jpg?fit=1222%2C820&#038;ssl=1" />
	<meta property="og:image:width" content="1222" />
	<meta property="og:image:height" content="820" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@BenjaminNorton" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Ben Norton">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="11 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"News and investigative journalism on empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/11/White-Helmets-Idlib-guns.jpg?fit=1222%2C820&ssl=1","width":1222,"height":820,"caption":"White Helmets cheering with armed Salafi-jihadist militants that just overtook Idlib, Syria"},{"@type":"WebPage","@id":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/#webpage","url":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/","name":"White Helmets corruption scandal deepens: Dutch gov't investigated parent org for fraud, but covered it up | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/#primaryimage"},"datePublished":"2021-05-08T03:13:09+00:00","dateModified":"2021-05-08T03:13:09+00:00","breadcrumb":{"@id":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/"]}]},{"@type":"BreadcrumbList","@id":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thegrayzone.com/","url":"https://thegrayzone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/","url":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/","name":"White Helmets corruption scandal deepens: Dutch gov&#8217;t investigated parent org for fraud, but covered it up"}}]},{"@type":"Article","@id":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/#article","isPartOf":{"@id":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/0274d945326669fcb913cc7b47e25505"},"headline":"White Helmets corruption scandal deepens: Dutch gov&#8217;t investigated parent org for fraud, but covered it up","datePublished":"2021-05-08T03:13:09+00:00","dateModified":"2021-05-08T03:13:09+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/#primaryimage"},"articleSection":"Non-Profit Industrial Complex,Syria","inLanguage":"en-US"},{"@type":"Person","@id":"https://thegrayzone.com/#/schema/person/0274d945326669fcb913cc7b47e25505","name":"Ben Norton","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=96&d=blank&r=g","caption":"Ben Norton"},"description":"Ben Norton is a journalist, writer, and filmmaker. He is the assistant editor of The Grayzone, and the producer of the Moderate Rebels podcast, which he co-hosts with editor Max Blumenthal. His website is BenNorton.com\u00a0and he tweets at @BenjaminNorton.","sameAs":["https://bennorton.com","https://www.facebook.com/BenDNorton","https://twitter.com/BenjaminNorton"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/amp/" /><meta name="generator" content="AMP for WP 1.0.76.9"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-136013648-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-136013648-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-136013648-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lets-review-api-css'  href='https://thegrayzone.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://thegrayzone.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='codetipi-15zine-style-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/style.min.css?ver=3.3.9.3' type='text/css' media='all' />
<style id='codetipi-15zine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='codetipi-15zine-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700&#038;display=swap' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/ie.css?ver=3.3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='swipebox-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false","ua":"UA-136013648-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://thegrayzone.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegrayzone.com/wp-json/wp/v2/posts/74711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-jr1' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F05%2F07%2Fsyria-white-helmets-mayday-fraud-netherlands%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F05%2F07%2Fsyria-white-helmets-mayday-fraud-netherlands%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="preload" type="font/woff2" as="font" href="https://thegrayzone.com/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9072382529209199","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-74711 single-format-standard sticky-sbs excerpt-mob-off  cb-body-light cb-footer-dark has--bg body-mob-header-1 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2">
			<div id="cb-outer-container" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-1 sticky-menu-2 sticky-menu site-skin-2"><div class="bg-area header-padding tipi-row side-spacing tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li>	</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x" width="110" height="40"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>			</ul>
</div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-l-0"></div>		<div id="cb-container" class="site-inner container clearfix">
	<div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-11">
		<div class="cb-top-menu-wrap tipi-flex side-spacing wrap">
			<ul class="menu-icons tipi-flex-eq-height"></ul>		</div>
	</div>
	<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-skin-2 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-l"><div class="bg-area">
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-always-vis main-menu-l">
	<div class="menu-bg-area main-navigation-border">
		<div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap">
			<div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://thegrayzone.com"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt="Menu logo" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x"></a></div></div>			<ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu">
				<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a><div class="menu mm-1" data-mm="1"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-41749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/" class="block-more block-mm-init block-changer block-mm-changer" data-title="US Empire" data-url="https://thegrayzone.com/category/us-empire/" data-subtitle="The Grayzone reports on the US empire" data-count="44" data-tid="1686"  data-term="category">US Empire</a>
	<ul class="sub-menu">
		<li id="menu-item-41683" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venezuela" data-url="https://thegrayzone.com/category/venezuela/" data-subtitle="The Grayzone reports on Venezuela" data-count="154" data-tid="1450"  data-term="category">Venezuela coup attempt</a></li>
		<li id="menu-item-41684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41684"><a href="https://thegrayzone.com/category/syria/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Syria" data-url="https://thegrayzone.com/category/syria/" data-subtitle="The Grayzone reports on Syria" data-count="98" data-tid="1377"  data-term="category">Syria proxy war</a></li>
		<li id="menu-item-41747" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41747"><a href="https://thegrayzone.com/category/israel/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Israel-Palestine" data-url="https://thegrayzone.com/category/israel/" data-subtitle="The Grayzone reports on Israel-Palestine" data-count="39" data-tid="1363"  data-term="category">Israeli apartheid</a></li>
		<li id="menu-item-41746" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nicaragua" data-url="https://thegrayzone.com/category/nicaragua/" data-subtitle="The Grayzone reports on Nicaragua" data-count="43" data-tid="1468"  data-term="category">Nicaragua destabilization</a></li>
		<li id="menu-item-41748" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41748"><a href="https://thegrayzone.com/category/iran/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Iran" data-url="https://thegrayzone.com/category/iran/" data-subtitle="The Grayzone reports on Iran" data-count="40" data-tid="1428"  data-term="category">Iran dirty war</a></li>
		<li id="menu-item-41755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bolivia" data-url="https://thegrayzone.com/category/bolivia/" data-subtitle="The Grayzone reports on Bolivia" data-count="35" data-tid="2193"  data-term="category">Bolivian resistance</a></li>
		<li id="menu-item-70778" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Ecuador" data-url="https://thegrayzone.com/category/ecuador/" data-subtitle="The Grayzone reports on Ecuador, Rafael Correa, Lenín Moreno, the Correista movement, the Citizens&#039; Revolution, Andrés Arauz, Guillermo Lasso, Yaku Pérez, and more." data-count="14" data-tid="1901"  data-term="category">Ecuador meddling</a></li>
	</ul>
</li>
	<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Information Wars" data-url="https://thegrayzone.com/category/information-wars/" data-subtitle="The Grayzone reports on information warfare in the new cold war" data-count="36" data-tid="1650"  data-term="category">Information Wars</a>
	<ul class="sub-menu">
		<li id="menu-item-41686" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41686"><a href="https://thegrayzone.com/category/media/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Media" data-url="https://thegrayzone.com/category/media/" data-subtitle="The Grayzone reports on the media" data-count="60" data-tid="1525"  data-term="category">Media deceptions</a></li>
		<li id="menu-item-41751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Big Tech" data-url="https://thegrayzone.com/category/big-tech/" data-subtitle="The Grayzone reports on Big Tech corporations" data-count="20" data-tid="1978"  data-term="category">Big Tech &#038; censorship</a></li>
		<li id="menu-item-41756" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Julian Assange" data-url="https://thegrayzone.com/category/julian-assange/" data-subtitle="The Grayzone reports on imprisoned WikiLeaks publisher Julian Assange" data-count="28" data-tid="1440"  data-term="category">Persecution of Julian Assange</a></li>
		<li id="menu-item-41753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Military-Movie Complex" data-url="https://thegrayzone.com/category/military-movie-complex/" data-subtitle="" data-count="4" data-tid="1802"  data-term="category">Military-Movie Complex</a></li>
	</ul>
</li>
	<li id="menu-item-41689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41689"><a href="https://thegrayzone.com/category/china/" class="block-more block-mm-init block-changer block-mm-changer" data-title="China" data-url="https://thegrayzone.com/category/china/" data-subtitle="The Grayzone reports on China" data-count="34" data-tid="1570"  data-term="category">China &#038; the new cold war</a></li>
	<li id="menu-item-41688" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41688"><a href="https://thegrayzone.com/category/russia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Russia" data-url="https://thegrayzone.com/category/russia/" data-subtitle="The Grayzone reports on Russia" data-count="39" data-tid="1361"  data-term="category">Russiagate racket</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Non-Profit Industrial Complex" data-url="https://thegrayzone.com/category/non-profit-industrial-complex/" data-subtitle="The Grayzone reports on the non-profit industrial complex" data-count="14" data-tid="2071"  data-term="category">Non-Profit Industrial Complex</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Coronavirus" data-url="https://thegrayzone.com/category/coronavirus/" data-subtitle="The Grayzone reports on Covid-19" data-count="22" data-tid="2829"  data-term="category">Coronavirus chaos</a></li>
</ul></div></div>
</li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li id="menu-item-41690" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/" data-ppp="3" data-tid="2100"  data-term="category">PUSHBACK</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41690" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41690 block--light" data-id="41690"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">PUSHBACK</h2><a href="https://thegrayzone.com/category/pushback/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-74045 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback tag-clare-daley tag-douma tag-fernando-arias tag-hans-von-sponeck tag-lawrence-wilkerson tag-mick-wallace tag-opcw tag-opcw-whistleblowers tag-syria tag-united-nations">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/24/challenged-on-syria-cover-up-opcw-chief-lies-and-us-uk-france-evade/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="74050" data-permalink="https://thegrayzone.com/2021/04/24/challenged-on-syria-cover-up-opcw-chief-lies-and-us-uk-france-evade/arias-unsc-april-2021-recap_final/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arias-UNSC-April-2021-Recap_FINAL" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/24/challenged-on-syria-cover-up-opcw-chief-lies-and-us-uk-france-evade/">
						Challenged on Syria cover-up, OPCW chief lies and US-UK-France evade					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-74054 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback tag-douma tag-lawrence-wilkerson tag-opcw tag-opcw-whistleblowers tag-syria">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/20/at-un-ex-colin-powell-aide-calls-out-egregious-opcw-syria-cover-up/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="74056" data-permalink="https://thegrayzone.com/2021/04/20/at-un-ex-colin-powell-aide-calls-out-egregious-opcw-syria-cover-up/larry-un-april-18-final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Larry-UN-April-18-FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/20/at-un-ex-colin-powell-aide-calls-out-egregious-opcw-syria-cover-up/">
						At UN, ex-Colin Powell aide calls out &#8216;egregious&#8217; OPCW Syria cover-up					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-73793 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback category-uncategorized tag-chemical-weapons tag-douma tag-hans-von-sponeck tag-opcw tag-opcw-whistleblowers tag-syria tag-united-nations">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/19/in-un-speech-veteran-diplomat-issues-moving-call-for-action-on-opcws-syria-cover-up/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UN-Hans.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UN-Hans.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UN-Hans.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UN-Hans.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="73800" data-permalink="https://thegrayzone.com/2021/04/19/in-un-speech-veteran-diplomat-issues-moving-call-for-action-on-opcws-syria-cover-up/un-hans/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UN-Hans.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UN-Hans" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UN-Hans.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/UN-Hans.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/19/in-un-speech-veteran-diplomat-issues-moving-call-for-action-on-opcws-syria-cover-up/">
						In moving UN speech, veteran diplomat confronts OPCW &#8216;stonewalling and smear tactics&#8217; on Syria					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-41691" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/" data-ppp="3" data-tid="2497"  data-term="category">REDLINES</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41691" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41691 block--light" data-id="41691"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">REDLINES</h2><a href="https://thegrayzone.com/category/red-lines/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-74673 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines category-us-empire category-venezuela tag-anya-parampil tag-usaid tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/06/usaid-admits-to-venezuela-regime-change-fraud/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="74676" data-permalink="https://thegrayzone.com/2021/05/06/usaid-admits-to-venezuela-regime-change-fraud/venezuela-usaid-may-1st-final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Venezuela-USAID-May-1st-FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/06/usaid-admits-to-venezuela-regime-change-fraud/">
						USAID admits to Venezuela regime change fraud					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-73659 post type-post status-publish format-standard has-post-thumbnail hentry category-biden-harris category-red-lines category-russia category-ukraine category-us-empire tag-anya-parampil tag-crimea tag-donbass tag-mark-sleboda tag-putin tag-world-war-three tag-zelensky">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="73717" data-permalink="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/mark-sleboda-abril-12/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark-sleboda-Abril-12" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/">
						US escalates in Ukraine battleground					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-71206 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines tag-biden-administration tag-china tag-myanmar tag-new-cold-war tag-vijay-prashad">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/20/vijay-prashad-explains-myanmar-coup/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="71209" data-permalink="https://thegrayzone.com/2021/02/20/vijay-prashad-explains-myanmar-coup/vijay-feb-16_final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VIJAY-Feb-16_FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/02/VIJAY-Feb-16_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/20/vijay-prashad-explains-myanmar-coup/">
						Vijay Prashad explains Myanmar coup					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/" data-ppp="3" data-tid="1875"  data-term="category">ESPAÑOL</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-6651" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-6651 block--light" data-id="6651"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">ESPAÑOL</h2><a href="https://thegrayzone.com/category/espanol/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-74390 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-espanol category-venezuela tag-alex-saab tag-china tag-clap tag-corea-del-norte tag-huawei tag-iran tag-meng-wanzhou tag-mun-chol-myong tag-sanciones tag-siria tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/01/washington-encarcelar-empresarios-sanciones/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="US sanctions Alex Saab Meng Wanzhou extradition" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="74141" data-permalink="https://thegrayzone.com/2021/04/27/us-extradite-foreign-businesspeople-sanctions-saab-wanzhou/us-sanctions-alex-saab-meng-wanzhou-extradition/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="US sanctions Alex Saab Meng Wanzhou extradition" data-image-description="&lt;p&gt;US sanctions Alex Saab Meng Wanzhou extradition&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/01/washington-encarcelar-empresarios-sanciones/">
						Policía mundial: Washington busca encarcelar a empresarios extranjeros por incumplir sanciones ilegales					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-72030 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-iran tag-iran tag-richard-nephew tag-sanciones">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/10/sanciones-enviado-biden-iran-richard-nephew/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Richard Nephew sanctions Iran Biden" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="71900" data-permalink="https://thegrayzone.com/richard-nephew-sanctions-iran-biden/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Richard Nephew sanctions Iran Biden" data-image-description="&lt;p&gt;Richard Nephew sanctions Iran Biden&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Richard-Nephew-sanctions-Iran-Biden.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/10/sanciones-enviado-biden-iran-richard-nephew/">
						En sádico manual de sanciones, enviado de Biden para Irán se jacta de privar de alimentos a los civiles, aumentando la desigualdad iraní					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-71868 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-venezuela tag-bogota tag-carlos-vecchio tag-colombia tag-dea tag-drug-war tag-james-story tag-jimmy-story tag-juan-guaido tag-julio-borges tag-leopoldo-lopez tag-plan-colombia tag-us-embassy-in-bogota tag-us-virtual-ambassador-to-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/05/embajador-virtual-estados-unidos-golpistas-guaido-biden/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="US ambassador Venezuela James Story Juan Guaido" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="71763" data-permalink="https://thegrayzone.com/2021/03/03/virtual-ambassador-venezuela-hosts-insurrectionist-bidens-guaido/james-story-y-juan-guaido/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US ambassador Venezuela James Story Juan Guaido" data-image-description="&lt;p&gt;US ambassador Venezuela James Story Juan Guaido&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/03/JAMES-STORY-Y-JUAN-GUAIDO.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/05/embajador-virtual-estados-unidos-golpistas-guaido-biden/">
						El ‘embajador virtual’ de EEUU tiene una cumbre de golpistas venezolanos antes del reconocimiento a Guaidó de Biden					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
			</ul>
			<ul class="menu-icons horizontal-menu tipi-flex-eq-height">
				<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>							</ul>
		</div>
	</div>
</nav>
<div id="cb-content" class="content-area clearfix">
	<div class="post-wrap clearfix title-beneath hero-s sidebar-on sidebar-right hero-core-1 with--dropcap post-74711 post type-post status-publish format-standard has-post-thumbnail hentry category-non-profit-industrial-complex category-syria">
				<div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1">
			<div class="tipi-cols clearfix">
					<div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8">
		<article>
			<div class="hero-wrap cb-fis clearfix hero-1 no-par"><div class="hero"><img width="768" height="515" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/11/White-Helmets-Idlib-guns.jpg?fit=768%2C515&amp;ssl=1" class="flipboard-image wp-post-image" alt="White Helmets Idlib guns" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/11/White-Helmets-Idlib-guns.jpg?w=1222&amp;ssl=1 1222w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/11/White-Helmets-Idlib-guns.jpg?resize=300%2C201&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/11/White-Helmets-Idlib-guns.jpg?resize=768%2C515&amp;ssl=1 768w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/11/White-Helmets-Idlib-guns.jpg?resize=1024%2C687&amp;ssl=1 1024w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/11/White-Helmets-Idlib-guns.jpg?resize=150%2C101&amp;ssl=1 150w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="9082" data-permalink="https://thegrayzone.com/2016/11/28/syrian-white-helmets-media/white-helmets-idlib-guns/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/11/White-Helmets-Idlib-guns.jpg?fit=1222%2C820&amp;ssl=1" data-orig-size="1222,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="White Helmets Idlib guns" data-image-description="&lt;p&gt;White Helmets cheering with armed Salafi-jihadist militants that just overtook Idlib, Syria&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/11/White-Helmets-Idlib-guns.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/11/White-Helmets-Idlib-guns.jpg?fit=1024%2C687&amp;ssl=1" /></div><div class="caption">White Helmets cheering with armed Salafi-jihadist militants that just overtook Idlib, Syria</div></div><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">White Helmets corruption scandal deepens: Dutch gov&#8217;t investigated parent org for fraud, but covered it up</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://thegrayzone.com/author/ben-norton/" class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a></span><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-05-07T23:13:09-04:00">May 7, 2021</time></span></div></div></div><!-- .meta-wrap -->						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap
								">
																										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F05%2F07%2Fsyria-white-helmets-mayday-fraud-netherlands%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=White%20Helmets%20corruption%20scandal%20deepens%3A%20Dutch%20gov%27t%20investigated%20parent%20org%20for%20fraud%2C%20but%20covered%20it%20up&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F05%2F07%2Fsyria-white-helmets-mayday-fraud-netherlands%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=White%20Helmets%20corruption%20scandal%20deepens%3A%20Dutch%20gov%27t%20investigated%20parent%20org%20for%20fraud%2C%20but%20covered%20it%20up https%3A%2F%2Fthegrayzone.com%2F2021%2F05%2F07%2Fsyria-white-helmets-mayday-fraud-netherlands%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('White%20Helmets%20corruption%20scandal%20deepens%3A%20Dutch%20gov%27t%20investigated%20parent%20org%20for%20fraud%2C%20but%20covered%20it%20up' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F05%2F07%2Fsyria-white-helmets-mayday-fraud-netherlands%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>The Netherlands investigated fraud by the Mayday Rescue Foundation, which funded the Syrian White Helmets with over $120 million in Western government contracts. But top Dutch officials covered up the corruption.</h4>
<hr />
<p>The decade-long dirty war on Syria proved to be a cash cow for some of the most prominent US and UK regime-change operatives. Western government contractors got hundreds of millions of dollars to run schemes to destabilize Damascus –– and some of them <a href="https://thegrayzone.com/2021/03/27/cija-sting-operation-syria-corruption/">took a cut for themselves, profiting off of the pillage</a>.</p>
<p>One of the main players in the cottage industry of contractors that helped run the Western regime-change war on Syria,  and which was eventually implicated in a massive corruption scandal, was the Mayday Rescue Foundation.</p>
<p>Mayday served as the fiscal sponsor of <a href="https://thegrayzone.com/2016/10/02/white-helmets-us-military-intervention-regime-change-syria/">Syria Civil Defense, known popularly as the White Helmets</a>, a deceptive humanitarian interventionist operation that became a key propaganda weapon in the dirty war on Damascus.</p>
<p>With more than $120 million in funding from numerous Western governments, the White Helmets were portrayed in servile media campaigns and by slick PR films as a noble philanthropic group dedicated to saving civilian lives. In reality, the organization functioned as the de facto civil and medical infrastructure for areas in Syria that were controlled by brutal, theocratic Salafi-jihadist insurgents.</p>
<p>The White Helmets operated exclusively in areas run by the Syrian armed opposition, and collaborated extensively with extremists, including ISIS and al-Qaeda. <a href="https://thegrayzone.com/2017/05/23/video-white-helmets-executions-rebel-syria/">White Helmets were even filmed assisting in public executions</a> on numerous occasions.</p>
<p>The <a href="https://thegrayzone.com/2019/10/28/trump-million-syria-jihadist-white-helmets/">White Helmets helped NATO member Turkey militarily invade</a> and ethnically cleanse Kurdish-majority towns in northern Syria as part of a plan to repopulate those areas with Sunni Muslim Arabs who supported Turkish President Recep Tayyip Erdogan. Following the invasion, schoolchildren were <a href="https://twitter.com/LindseySnell/status/1390703453198946306">indoctrinated</a> with Turkish nationalist propaganda.</p>
<p>A Syria producer at the BBC has stated that the White Helmets helped <a href="https://web.archive.org/web/20190214055327if_/https://twitter.com/Dalatrm/status/1095677403198906369">stage a fake chemical weapons attack</a> in Douma, Syria to try to pin the blame on the Syrian government and spur Western military intervention.</p>
<p>While Western governments were lavishing the White Helmets with praise and funneling huge sums of taxpayer money into their parent organization, the Netherlands-based Mayday Rescue Foundation, they were also quietly investigating the group for fraud.</p>
<p>A series of mainstream Dutch media reports document how the Netherlands knew Mayday had presided over serious financial irregularities, but top officials covered it up, refusing to inform elected lawmakers and even ignoring recommendations from their own regulators to reclaim millions of dollars worth of contracts.</p>
<p>Dutch officials feared that exposing Mayday&#8217;s corruption could harm the Western regime-change efforts targeting Syria, and might sully the benevolent image of the White Helmets that was carefully constructed over years of constant promotion and obsequious propaganda.</p>
<p>The scandal was a particularly disturbing illustration of the <a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a> tugging at the heartstrings of Western liberals to not only advance Western foreign policy interests, but to line their own pockets with millions of dollars flowing through opaque contracts.</p>
<p>The controversy also demonstrates how Western government officials protected war profiteers while keeping the constituents whose tax dollars were wasted away in the dark about the corruption in their midst.</p>
<figure id="attachment_9066" aria-describedby="caption-attachment-9066" style="width: 842px" class="wp-caption aligncenter"><img data-attachment-id="9066" data-permalink="https://thegrayzone.com/2017/05/23/video-white-helmets-executions-rebel-syria/white-helmets-daraa-execution/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/05/white-helmets-daraa-execution.png?fit=842%2C610&amp;ssl=1" data-orig-size="842,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="white helmets daraa execution" data-image-description="&lt;p&gt;The US government-funded White Helmets assist a public execution in Daraa, in rebel-held Syria&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/05/white-helmets-daraa-execution.png?fit=300%2C217&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/05/white-helmets-daraa-execution.png?fit=842%2C610&amp;ssl=1" class="size-full wp-image-9066" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/05/white-helmets-daraa-execution.png?resize=842%2C610&#038;ssl=1" alt="white helmets daraa execution" width="842" height="610" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/05/white-helmets-daraa-execution.png?w=842&amp;ssl=1 842w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/05/white-helmets-daraa-execution.png?resize=300%2C217&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/05/white-helmets-daraa-execution.png?resize=768%2C556&amp;ssl=1 768w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/05/white-helmets-daraa-execution.png?resize=150%2C109&amp;ssl=1 150w" sizes="(max-width: 842px) 100vw, 842px" data-recalc-dims="1" /><figcaption id="caption-attachment-9066" class="wp-caption-text">The US government-funded White Helmets assist a public execution in Daraa, in rebel-held Syria in 2017</figcaption></figure>
<h3>Dutch government investigated White Helmets sponsor Mayday Rescue for fraud &#8211; but covered it up</h3>
<p>This May 7, the Dutch-language <a href="https://www.volkskrant.nl/nieuws-achtergrond/kaag-wilde-kamer-informeren-over-fraudemelding-bij-stichting-ambtenaren-hielden-brief-tegen~bbe21e3c/">newspaper de Volkskrant published</a> a report revealing that the Netherlands had investigated the Mayday Rescue Foundation for fraud.</p>
<p>Western European governments poured more than €100 million ($121 million) into Mayday to fund the White Helmets, including Britain, Germany, Canada, Denmark, and the Netherlands. The United States also pitched in, sending <a href="https://thegrayzone.com/2019/10/28/trump-million-syria-jihadist-white-helmets/">tens of millions of dollars to the White Helmets</a>.</p>
<p>The Dutch government contributed €12.5 million ($15.2 million) to Mayday. But by late 2018, the Netherlands suspected corruption and stopped funding the organization, &#8220;due to concerns in The Hague about financial supervision and the organization,&#8221; de Volkskrant wrote.</p>
<p>The Dutch government subsequently investigated, and in mid-2020 the Netherlands&#8217; Central Audit Service advised the government to reclaim more than €3.6 million in tax money that it had given to Mayday.</p>
<p>&#8220;It is not certain whether the millions were spent on their intended purpose,&#8221; the newspaper stated.</p>
<p>But the Dutch government did not request this money. Instead, the Netherlands&#8217; minister for foreign trade and development cooperation, Sigrid Kaag, decided to halt a final payment of a mere €57,000 to Mayday –– just 1.6 percent of what the audit office had recommended be returned to the state&#8217;s coffers.</p>
<p>Even this paltry decision was largely symbolic, because Mayday had already spent the more than $120 million in government contracts it received and was bankrupt by the time Kaag decided to halt payments.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Kaag wilde Kamer informeren over fraudemelding bij stichting, ambtenaren hielden brief tegen <a href="https://t.co/KT0pZ9UlWm">https://t.co/KT0pZ9UlWm</a></p>
<p>&mdash; de Volkskrant (@volkskrant) <a href="https://twitter.com/volkskrant/status/1390558589979402242?ref_src=twsrc%5Etfw">May 7, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>In <span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">a letter to Western governments, the late founder and director of Mayday Rescue, James Le Mesurier admitted in to fraud and unethical financial behavior, such as &#8220;very high salaries, cash bonuses and unpaid taxes,&#8221; de Volkskrant noted.</span></p>
<p>But the newspaper report makes it clear that the fraud investigation had become a point of conflict inside the Dutch government. Officials who supported the regime-change war on Syria sought to downplay the scandal.</p>
<p>The foreign trade minister, Kaag, wanted to inform the parliament about the fraud investigation, so she wrote a letter, and planned to send it to the Dutch House of Representatives. (De Volkskrant obtained drafts of this letter via a public records request.)</p>
<p>But Kaag was pressured to censor the letter. Top officials at the Foreign Affairs Ministry insisted she not send it because she was not legally obligated to do so. They feared the revelation &#8220;may unjustly harm&#8221; Mayday and the White Helmets.</p>
<p>The result: The letter was never sent, MPs were never informed of the known corruption, and Dutch taxpayers were not able to learn that Mayday mishandled enormous sums of money it received from numerous donor governments, including their own.</p>
<h3>White Helmets czar James Le Mesurier admits fraud, then dies days later</h3>
<p>In November 2019, the Mayday Rescue Foundation&#8217;s founder, former British military intelligence officer <a href="https://thegrayzone.com/2019/11/26/white-helmets-whitewash-founders-death-opcw-scandal-lift-mask-on-al-qaedas-ally-in-syria/">James Le Mesurier, died under strange circumstances</a> in Istanbul, Turkey.</p>
<p>Turkish authorities said he committed suicide, jumping to his death.</p>
<p>Le Mesurier had served in the British army in Northern Ireland and <a href="https://www.mensjournal.com/features/the-most-dangerous-job-in-the-world-syrias-elite-rescue-force-20141210/">former Yugoslavia</a>, before later working for private security companies. By 2014, he founded Mayday Rescue and became the key Western point-man running the White Helmets psychological operation.</p>
<p>While corporate media marketed Le Mesurier as a humanitarian hero, he and his colleagues were cashing in on the regime-change scheme.</p>
<p>Three days before his death, Le Mesurier confessed to serious financial improprieties. On November 8, he sent an email to donor countries <a href="https://www.volkskrant.nl/kijkverder/v/2020/the-confession-of-james-le-mesurier~v392564/">admitting that Mayday had committed fraud</a>. He said he had forged receipts, writing, &#8220;I take full and sole responsibility for it.&#8221;</p>
<p>But Le Mesurier insisted that the corruption must not come to light, because if it were leaked to the media, it would be a &#8220;victory for Russia and the pro-Assad trolls.&#8221;</p>
<p>De Volkskrant reported this in July 2020, in an article titled &#8220;<a href="https://www.volkskrant.nl/nieuws-achtergrond/founder-of-foundation-behind-white-helmets-admits-fraud~b5dacd0c/">Founder of Foundation behind White Helmets Admits Fraud</a>.&#8221;</p>
<p>A journalist who co-authored the report, Ana van Es, noted that the Western governments that had funded the White Helmets had heeded Le Mesurier&#8217;s warning and were &#8220;keeping quiet about the wrongdoings.&#8221;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Last year James le Mesurier, founder of Mayday Rescue Foundation, which supported the White Helmets in Syria, admitted fraud and financial mismanagement. European donor countries ended their funding while keeping quiet about the wrongdoings.<a href="https://t.co/Xr5bx5W4Ix">https://t.co/Xr5bx5W4Ix</a></p>
<p>&mdash; Ana van Es (@esvanana) <a href="https://twitter.com/esvanana/status/1284046059463823360?ref_src=twsrc%5Etfw">July 17, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The earlier de Volkskrant report details how a Dutch accountant began investigating Mayday in November 2019, and found that Le Mesurier had forged receipts and paid money that was designated for the White Helmets to himself personally.</p>
<p>The article reveals just how suspicious Mayday&#8217;s financial dealings were. While the foundation was often portrayed in fawning Western media coverage as a benevolent non-profit humanitarian organization, it actually had for-profit commercial branches in Turkey and Dubai.</p>
<p>&#8220;There was no supervisory board, which meant that administrators could decide their own salaries, which in some cases amounted to 26,000 euros a month,&#8221; de Volkskrant wrote.</p>
<p>This means that some Mayday staff were being paid around $380,000 per year. &#8220;Such figures are above the approved salary ceiling of a subsidised organisation in the Netherlands,&#8221; the newspaper noted.</p>
<p>&#8220;In addition, Le Mesurier, his wife – also one of the administrators – and a third administrator would pay themselves cash bonuses, on top of their salaries,&#8221; the article continued.</p>
<p>James&#8217; wife <a href="https://twitter.com/EmmaMesurier">Emma Le Mesurier</a> has rejected the claims of fraud which her own late husband admitted to, and aggressively trolled virtually any journalists on Twitter who mentioned the scandal.</p>
<p>However, a new administrator hired to try to clean up Mayday&#8217;s reputation, Cor Vrieswijk, acknowledged to the Dutch newspaper that the enormous salaries were indeed &#8220;excessive,&#8221; but added that the Western &#8220;donor countries knew about this and had given their consent.&#8221;</p>
<h3>Western diplomats covered up White Helmets corruption to &#8220;avoid political risks&#8221; and ensure &#8220;minimal exposure&#8221;</h3>
<p>The May 2021 report in de Volkskrant revealed that when Western governments learned of the corruption scandal at the Mayday Rescue Foundation, they immediately plotted to cover it up.</p>
<p>When Le Mesurier admitted fraud and died three days later, Western diplomats quickly convened a series of &#8220;crisis meetings&#8221; in the Dutch consulate in Istanbul, the newspaper said.</p>
<p>&#8220;The Netherlands saw itself politically as &#8216;extra vulnerable,'&#8221; de Volkskrant wrote. &#8220;After all, Mayday is located in Amsterdam. The millions of payments from the foundation went through Dutch accounts.&#8221;</p><p></p>
<p>When accountants subsequently investigated and found serious irregularities, the donor countries continued their damage control.</p>
<p>In February 2020, Western diplomats met again in Istanbul, where they discussed &#8220;avoiding political risks&#8221; and ways to ensure &#8220;minimal exposure.&#8221;</p>
<p>An accounting firm called Grant Thornton investigated Mayday. It technically said it did not find evidence of fraud beyond what Le Mesurier admitted to, but that was largely because the firm&#8217;s finances were such a mess that it was nearly impossible to audit them.</p>
<p>As Dutch government officials told de Volkskrant, &#8220;Fraud cannot be proven because &#8216;critical&#8217; parts of the accounts are &#8216;not traceable.'&#8221;</p>
<p>&#8220;The bookkeeping was seriously inadequate,&#8221; the newspaper wrote. &#8220;There was no internal financial supervision. Payments turned out not to be traceable afterwards.&#8221;</p>
<p>De Volkskrant continued:</p>
<blockquote><p>The report did not allay concerns at the Ministry of Foreign Affairs. Grant Thornton&#8217;s findings raised doubts about the accuracy of financial reports previously submitted by Mayday. According to officials, &#8216;it could not be established with certainty&#8217; that the Dutch subsidy had indeed been spent on the White Helmets. When an officer asks which expenses cannot be audited, a colleague replies, &#8216;All expenses to the White Helmets.&#8217;</p></blockquote>
<h3>Western government funding for White Helmets continues despite corruption</h3>
<p>Despite the corruption documented by the Dutch government, Western state funding for the White Helmets has continued, as the United States and European Union have doubled down on their dirty war against Syria.</p>
<p>The <a href="https://thegrayzone.com/2020/06/25/us-qatari-intelligence-deception-produced-the-caesar-sanctions-syria-famine/">US and EU have imposed one of the most aggressive sanctions regimes</a> in modern history to destabilize Syria and oust its government. The de facto blockade, amounting to collective punishment of millions of civilians, has unleashed a large-scale economic depression, fuel shortage, and food crisis.</p>
<p>Meanwhile, the Netherlands resumed its support for the White Helmets during the Covid-19 pandemic in 2020, claiming to use to group to provide humanitarian assistance to insurgent-held territory in Syria.</p>
<p>Western governments have been able to continue funding the White Helmets without a hitch, largely because a compliant corporate media has almost without exception refused to acknowledge anything negative about the proxy group.</p>
<p>These Dutch media reports on Mayday&#8217;s corruption have  received next to no attention in other countries. This can partially be explained because James Le Mesurier had forged many friendships within the Western press, cultivating journalists as assets in the dirty war by feeding them scoops and even facilitating propaganda trips into Syria across Turkey&#8217;s southern border.</p>
<p>The BBC –– which The Grayzone exposed for <a href="https://thegrayzone.com/2021/02/20/reuters-bbc-uk-foreign-office-russian-media/">covertly participating in UK Foreign Office information warfare campaigns</a> –– even created an <a href="https://thegrayzone.com/2020/11/30/questions-bbc-podcast-opcw-whistleblowers/">error-filled, hagiographic podcast series</a> dedicated to rewriting the history of the dirty war on Syria, sanctifying Le Mesurier, and rehabilitating the image of Mayday. <a href="https://thegrayzone.com/2021/04/07/bbc-white-helmets-mayday-uk-intelligence/">Its subtle title? Mayday</a>.</p>
<p>And Mayday is not the only Western government contractor exposed for corruption.</p>
<p>Another regime-change lobby group called the Commission for International Justice and Accountability (CIJA) received an estimated €42 million ($50 million) in funding from the United States and Western European nations to wage legal warfare, or lawfare, on Syria –– and <a href="https://thegrayzone.com/2019/06/19/commission-for-international-justice-and-accountability-cija-syria-al-qaeda/">collaborated with al-Qaeda in the process</a>.</p>
<p>CIJA, too, was investigated for large-scale fraud. As The Grayzone reported, the <a href="https://thegrayzone.com/2021/03/27/cija-sting-operation-syria-corruption/">European Anti-Fraud Office (OLAF) formally accused CIJA of fraud</a>, “submission of false documents, irregular invoicing, and profiteering.” The EU regulator even recommended that legal authorities in the UK, the Netherlands, and Belgium prosecute CIJA.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">.<a href="https://twitter.com/CIJAOnline?ref_src=twsrc%5Etfw">@CIJAOnline</a>, a taxpayer-funded outfit that collaborated with al-Qaeda, lied to entrap a British academic in a sting operation. </p>
<p>CIJA&#39;s goal was to discredit critics of the dirty war on Syria – and cover up an EU investigation exposing its corruption. <a href="https://t.co/etOI6DrLCu">https://t.co/etOI6DrLCu</a></p>
<p>&mdash; The Grayzone (@TheGrayzoneNews) <a href="https://twitter.com/TheGrayzoneNews/status/1375878447680126979?ref_src=twsrc%5Etfw">March 27, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>But CIJA&#8217;s corruption was wholly ignored in corporate media as well. Le Mesurier&#8217;s friends and colleagues went to great lengths to depict the thoroughly documented fraud scandal as a malign campaign of disinformation supposedly run out of the Kremlin.</p>
<p>Western governments and their stenographers in the press have helped shield war profiteers from any consequences, as they have defrauded taxpayers in numerous countries out of huge sums of money, all in a desperate and destructive crusade to destroy Syria.</p>
<p>Today, a stunning array of mind-blowing scandals involving the dirty war on Syria remain either untouched or covered up by Western corporate media, from the White Helmets&#8217; role in <a href="https://web.archive.org/web/20190214055327if_/https://twitter.com/Dalatrm/status/1095677403198906369">stage false chemical attacks</a> to Western governments silencing and punishment of <a href="https://thegrayzone.com/2021/03/14/5-former-opcw-officials-join-prominent-voices-to-call-out-syria-cover-up/">scientific whistleblowers at the Organization for the Prohibition of Chemical Weapons (OPCW)</a>.</p>
<p>Beneath the surface of the corruption scandal involving Mayday and the White Helmets is a seemingly bottomless pit of bloodshed and sleaze.</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/05/07/syria-white-helmets-mayday-fraud-netherlands/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F05%2F07%2Fsyria-white-helmets-mayday-fraud-netherlands%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=White%20Helmets%20corruption%20scandal%20deepens%3A%20Dutch%20gov%27t%20investigated%20parent%20org%20for%20fraud%2C%20but%20covered%20it%20up&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F05%2F07%2Fsyria-white-helmets-mayday-fraud-netherlands%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=White%20Helmets%20corruption%20scandal%20deepens%3A%20Dutch%20gov%27t%20investigated%20parent%20org%20for%20fraud%2C%20but%20covered%20it%20up https%3A%2F%2Fthegrayzone.com%2F2021%2F05%2F07%2Fsyria-white-helmets-mayday-fraud-netherlands%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('White%20Helmets%20corruption%20scandal%20deepens%3A%20Dutch%20gov%27t%20investigated%20parent%20org%20for%20fraud%2C%20but%20covered%20it%20up' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F05%2F07%2Fsyria-white-helmets-mayday-fraud-netherlands%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>									</div>
			</div>

			<footer class="cb-article-footer entry-footer tipi-xs-12">
				<div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/ben-norton/"><img alt='' src='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/ben-norton/"><span>Ben Norton</span></a></div>		<p class="cb-author-bio biography">Ben Norton is a journalist, writer, and filmmaker. He is the assistant editor of The Grayzone, and the producer of the <a href="http://moderaterebelsradio.com">Moderate Rebels</a> podcast, which he co-hosts with editor Max Blumenthal. His website is <a href="http://BenNorton.com">BenNorton.com</a> and he tweets at @<a href="https://twitter.com/BenjaminNorton">BenjaminNorton</a>.</p>
		<div class="social-icons"><a href="https://bennorton.com" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Website"><i class="codetipi-15zine-i-link"></i></a><a href="https://www.facebook.com/BenDNorton" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Facebook"><i class="codetipi-15zine-i-facebook"></i></a><a href="https://twitter.com/BenjaminNorton" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="block-wrap-93172" class="block-wrap block-wrap-21 block-to-see block-wrap-classic clearfix ppl-m-2 ppl-s-2 block-css-93172 block--light" data-id="93172"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Related Posts</h2></div><div class="block">		<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-50481 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-amnesty tag-amnesty-international tag-amnesty-uk tag-bellingcat tag-caesar-civilian-protection-act tag-chemical-attack tag-douma tag-eliot-higgins tag-kristyan-benedict tag-mouaz-moustafa tag-opcw tag-organization-for-the-prohibition-of-chemical-weapons tag-roger-waters tag-sanctions tag-state-department tag-syria tag-syria-sanctions tag-whistleblowers">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/10/12/amnesty-uk-bellingcat-white-helmets-sabotage-roger-waters-amazon-watch/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Roger Waters Amnesty Internaional Amazon Watch Syria" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="51452" data-permalink="https://thegrayzone.com/roger-waters-amnesty-internaional-amazon-watch-syria/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Roger Waters Amnesty Internaional Amazon Watch Syria" data-image-description="&lt;p&gt;Roger Waters Amnesty Internaional Amazon Watch Syria&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/12/amnesty-uk-bellingcat-white-helmets-sabotage-roger-waters-amazon-watch/">
						Why did Amnesty UK, Bellingcat and White Helmets sabotage Roger Waters webinar on corporate pollution?					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/max-blumenthal/" title="Posts by Max Blumenthal" class="author url fn" rel="author">Max Blumenthal</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-10-12T20:43:48-04:00">October 12, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-15904 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-afrin tag-al-qaeda tag-donald-trump tag-fsa tag-isis tag-kurds tag-oil tag-regime-change tag-syria tag-syria-civil-defense tag-turkey tag-usaid tag-white-helmets">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/10/28/trump-million-syria-jihadist-white-helmets/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/White-Helmets-jihadists-Idlib-Syria-flag.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="White Helmets jihadists Idlib Syria flag" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/White-Helmets-jihadists-Idlib-Syria-flag.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/White-Helmets-jihadists-Idlib-Syria-flag.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="15949" data-permalink="https://thegrayzone.com/2019/10/28/trump-million-syria-jihadist-white-helmets/white-helmets-jihadists-idlib-syria-flag/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/White-Helmets-jihadists-Idlib-Syria-flag.jpg?fit=1514%2C836&amp;ssl=1" data-orig-size="1514,836" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="White Helmets jihadists Idlib Syria flag" data-image-description="&lt;p&gt;White Helmets jihadists Idlib Syria flag&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/White-Helmets-jihadists-Idlib-Syria-flag.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/White-Helmets-jihadists-Idlib-Syria-flag.jpg?fit=1024%2C565&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/10/28/trump-million-syria-jihadist-white-helmets/">
						Trump gives $4.5 million to Syria&#8217;s White Helmets, which partnered with jihadists and joined Turkey&#8217;s ethnic cleansing					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-10-28T00:21:44-04:00">October 28, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-73407 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-syria tag-al-qaeda tag-free-syrian-army tag-hayat-tahrir-al-sham tag-hts tag-idlib tag-jabhat-al-nusra tag-lindsey-snell tag-syria">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/11/former-hostage-responds-to-top-diplomat-calling-al-qaeda-a-us-asset-in-syria/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="73410" data-permalink="https://thegrayzone.com/2021/04/11/former-hostage-responds-to-top-diplomat-calling-al-qaeda-a-us-asset-in-syria/ls-hts/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LS HTS" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/LS-HTS.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/11/former-hostage-responds-to-top-diplomat-calling-al-qaeda-a-us-asset-in-syria/">
						Former hostage responds to top diplomat calling Al Qaeda a US &#8216;asset&#8217; in Syria					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-04-11T14:42:07-04:00">April 11, 2021</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-20690 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-opcw-douma category-syria tag-chemical-weapons tag-douma tag-fernando-arias tag-ian-henderson tag-jaysh-al-islam tag-jose-bustani tag-opcw tag-sami-barrek tag-syria tag-syrian-government tag-whistleblowers">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/02/11/new-leaks-shatter-opcws-attacks-douma-whistleblowers/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/02/OPCW.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/02/OPCW.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/02/OPCW.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/02/OPCW.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/02/OPCW.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="20697" data-permalink="https://thegrayzone.com/2020/02/11/new-leaks-shatter-opcws-attacks-douma-whistleblowers/opcw/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/02/OPCW.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPCW" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/02/OPCW.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/02/OPCW.jpg?fit=960%2C640&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/02/11/new-leaks-shatter-opcws-attacks-douma-whistleblowers/">
						Exclusive: New leaks shatter OPCW&#8217;s attacks on Douma whistleblowers					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-02-11T00:54:25-05:00">February 11, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-15292 post type-post status-publish format-standard has-post-thumbnail hentry category-saudi-arabia category-syria tag-hillary-clinton tag-iraq tag-isis tag-islamic-state tag-john-podesta tag-qatar tag-saudi-arabia tag-syria tag-wikileaks">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2016/10/11/hillary-clinton-isis-saudi-arabia-qatar-wikileaks-emails/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/10/ISIS-beheaded-Egyptian-Christians.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="ISIS beheaded Egyptian Christians" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/10/ISIS-beheaded-Egyptian-Christians.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/10/ISIS-beheaded-Egyptian-Christians.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="15301" data-permalink="https://thegrayzone.com/2016/10/11/hillary-clinton-isis-saudi-arabia-qatar-wikileaks-emails/isis-beheaded-egyptian-christians/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/10/ISIS-beheaded-Egyptian-Christians.jpg?fit=600%2C337&amp;ssl=1" data-orig-size="600,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ISIS beheaded Egyptian Christians" data-image-description="&lt;p&gt;ISIS beheaded Egyptian Christians&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/10/ISIS-beheaded-Egyptian-Christians.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2016/10/ISIS-beheaded-Egyptian-Christians.jpg?fit=600%2C337&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2016/10/11/hillary-clinton-isis-saudi-arabia-qatar-wikileaks-emails/">
						Leaked Hillary Clinton emails prove ISIS was supported by US allies Saudi Arabia and Qatar					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2016-10-11T12:45:51-04:00">October 11, 2016</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-18927 post type-post status-publish format-standard has-post-thumbnail hentry category-big-tech category-iran category-syria category-venezuela tag-ali-khamenei tag-facebook tag-free-speech tag-hispantv tag-instagram tag-iran tag-jamie-fly tag-la-radio-del-sur tag-luis-parra tag-psuv tag-qassem-soleimani tag-red-radio-venezuela tag-syria tag-twitter tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/01/12/us-pressure-social-media-censoring-suspending-venezuela-iran-syria/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/social-media-US-government-censorship-thought-police.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="social media US government censorship suspensions" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/social-media-US-government-censorship-thought-police.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/social-media-US-government-censorship-thought-police.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="19103" data-permalink="https://thegrayzone.com/2020/01/12/us-pressure-social-media-censoring-suspending-venezuela-iran-syria/social-media-us-government-censorship-thought-police/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/social-media-US-government-censorship-thought-police.jpg?fit=1700%2C1000&amp;ssl=1" data-orig-size="1700,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="social media US government censorship suspensions" data-image-description="&lt;p&gt;social media US government censorship suspensions&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/social-media-US-government-censorship-thought-police.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/social-media-US-government-censorship-thought-police.jpg?fit=1024%2C602&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/01/12/us-pressure-social-media-censoring-suspending-venezuela-iran-syria/">
						Under US pressure, social media companies censor critical content and suspend Venezuelan, Iranian, and Syrian accounts					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-01-12T19:33:04-05:00">January 12, 2020</time></span></div>			</div>
		</article>
		</div></div></div></div>			</footer>
		</article>
	</div>
	<div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix">
	<aside class="cb-sidebar sidebar">
		<div id="search-4" class="cb-sidebar-widget codetipi-15zine-widget widget_search"><form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
</div><div id="custom_html-7" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Newsletter</h3><div class="textwidget custom-html-widget"><a href="http://eepurl.com/dLL_7E" target="_blank" rel="noopener"><img src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/subscribe-black-200.png?w=1170&#038;ssl=1" alt="subscribe" data-recalc-dims="1"/></a></div></div><div id="cb-social-media-widget-2" class="cb-sidebar-widget codetipi-15zine-widget widget-social-icons-wrap"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Follow The GZ</h3><div class="widget-social-icons-3 widget-social-icons social-align-1"><ul><li><a href="https://facebook.com/thegrayzone" class="codetipi-15zine-i-facebook tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-facebook"rel="noopener" target="_blank"></a></li><li><a href="https://twitter.com/thegrayzonenews" class="codetipi-15zine-i-twitter tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-twitter"rel="noopener" target="_blank"></a></li><li><a href="https://instagram.com/thegrayzonenews" class="codetipi-15zine-i-instagram tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-instagram"rel="noopener" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="codetipi-15zine-i-youtube-play tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-youtube"rel="noopener" target="_blank"></a></li><li><a href="https://vk.com/thegrayzone" class="codetipi-15zine-i-vk tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-vk"rel="noopener" target="_blank"></a></li></ul></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget codetipi-15zine-widget codetipi-15zine-stylish-posts"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Popular Stories</h3><div class="codetipi-15zine-stylish-posts-wrap rounded-img"><div id="block-wrap-62793" class="block-wrap block-wrap-23 block-to-see block-wrap-classic clearfix block-css-62793 block--light" data-id="62793"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block">		<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73284 post type-post status-publish format-standard has-post-thumbnail hentry category-us-police-state tag-alexandria-ocasio-cortez tag-aoc tag-police tag-ted-cruz">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/09/anti-war-activist-police-aoc-video/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="AOC police called Twitter critic" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73323" data-permalink="https://thegrayzone.com/2021/04/09/anti-war-activist-police-aoc-video/aoc-police-called-twitter-critic/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AOC police called Twitter critic" data-image-description="&lt;p&gt;AOC police called Twitter critic&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/AOC-police-called-Twitter-critic.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/09/anti-war-activist-police-aoc-video/">
						Anti-war activist visited by police after posting embarrassing AOC video					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73630 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-afghanistan tag-china tag-cia tag-dyncorp tag-gas tag-jim-inhofe tag-joe-biden tag-laos tag-lithium tag-matthew-hoh tag-mercenaries tag-minerals tag-oil tag-pipelines tag-russia tag-special-forces tag-taliban">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/16/biden-afghanistan-war-privatizing-contractors/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="US troops Afghanistan" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73639" data-permalink="https://thegrayzone.com/2021/04/16/biden-afghanistan-war-privatizing-contractors/us-troops-afghanistan/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="US troops Afghanistan" data-image-description="&lt;p&gt;US troops in Afghanistan (Credit: Department of Defense photo)&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-troops-Afghanistan.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/16/biden-afghanistan-war-privatizing-contractors/">
						Biden isn&#8217;t ending the Afghanistan War, he&#8217;s privatizing it: Special Forces, Pentagon contractors, intelligence operatives will remain					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73244 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-us-empire tag-cold-war tag-department-of-defense tag-new-cold-war tag-pentagon tag-south-china-sea tag-us-navy tag-vietnam">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/08/pentagon-vietnam-military-china-us-war/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73248" data-permalink="https://thegrayzone.com/2021/04/08/pentagon-vietnam-military-china-us-war/s-china-sea/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;USS Mustin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="S China Sea" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/S-China-Sea.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/08/pentagon-vietnam-military-china-us-war/">
						Pentagon campaign to recruit Vietnam as military ally against China exposed delusions of US war strategy					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73610 post type-post status-publish format-standard has-post-thumbnail hentry category-biden-harris category-information-wars category-us-politics tag-bot-farm tag-bot-net tag-democratic-party tag-joe-biden tag-joseph-biden tag-kamala-harris tag-khive tag-la-times tag-mainstream-media tag-sally-albright tag-troll-farm">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/16/kamalas-khive-trolls-harassment/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73614" data-permalink="https://thegrayzone.com/2021/04/16/kamalas-khive-trolls-harassment/khive/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KHive" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/KHive.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/16/kamalas-khive-trolls-harassment/">
						Kamala’s KHive trolls boosted by bots while media defends harassment campaigns					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73498 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-non-profit-industrial-complex tag-adrian-zenz tag-afl-cio tag-coalition-to-end-forced-labour-in-the-uyghur-region tag-scott-nova tag-solidarity-center tag-uighurs tag-uyghur-forced-labor tag-uyghurs tag-victims-of-communism-memorial-foundation tag-worker-rights-consortium tag-xinjiang">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/30/xinjiang-forced-labor-china-uyghur/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="China Xinjiang NED AFL CIO Workers Rights Uighurs" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="74290" data-permalink="https://thegrayzone.com/china-xinjiang-ned-afl-cio-workers-rights-uighurs/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="China Xinjiang NED AFL CIO Workers Rights Uighurs" data-image-description="&lt;p&gt;China Xinjiang NED AFL CIO Workers Rights Uighurs&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/China-Xinjiang-NED-AFL-CIO-Workers-Rights-Uighurs.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/30/xinjiang-forced-labor-china-uyghur/">
						Xinjiang shakedown: US anti-China lobby cashed in on &#8216;forced labor&#8217; campaign that cost Uyghur workers their jobs					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-70897 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-russia tag-alexei-navalny tag-andy-pryce tag-atlantic-council tag-bbc tag-bbc-media-action tag-belarus tag-bellingcat tag-belsat tag-britain tag-british-foreign-office tag-cdmd tag-color-revolution tag-conflict tag-counter-disinformation-media-development tag-cssf tag-eliot-higgins tag-gordon-macmillan tag-mediazona tag-meduza tag-nato tag-navalny tag-omidyar tag-reuters tag-russia tag-stability-security-fund tag-thomson-reuters-foundation tag-uk tag-uk-fco tag-usaid tag-vladimir-putin">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/20/reuters-bbc-uk-foreign-office-russian-media/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="UK Foreign Office Russia propaganda Reuters BBC Bellingcat" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="71110" data-permalink="https://thegrayzone.com/uk-foreign-office-russia-propaganda-reuters-bbc-bellingcat/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UK Foreign Office Russia propaganda Reuters BBC Bellingcat" data-image-description="&lt;p&gt;UK Foreign Office Russia propaganda Reuters BBC Bellingcat&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/20/reuters-bbc-uk-foreign-office-russian-media/">
						Reuters, BBC, and Bellingcat participated in covert UK Foreign Office-funded programs to &#8220;weaken Russia,&#8221; leaked docs reveal					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-72904 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-right-wing-extremism tag-adrian-zenz tag-altay-defense tag-bahram-sintash tag-china tag-donald-trump tag-faruk-altay tag-kuzzat-altay tag-mike-pompeo tag-national-endowment-for-democracy tag-right-wing-extremism tag-ted-yoho tag-uyghur-american-association tag-uyghur-american-congress tag-uyghur-separatists tag-uyghurs tag-xinjiang">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/31/china-uyghur-gun-soldiers-empire/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="72960" data-permalink="https://thegrayzone.com/2021/03/31/china-uyghur-gun-soldiers-empire/uaa-altay/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UAA Altay" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/03/UAA-Altay.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/31/china-uyghur-gun-soldiers-empire/">
						“Wipe out China!” US-funded Uyghur activists train as gun-toting foot soldiers for empire					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73201 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-opcw-douma category-syria tag-alastair-harris tag-ark tag-bbc tag-chloe-hadjimatheou tag-isis tag-james-le-mesurier tag-mi6 tag-naji-jerf tag-raqqa tag-raqqa-sl tag-uk-fco tag-uk-foreign-office tag-white-helmets">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/07/bbc-white-helmets-mayday-uk-intelligence/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Chloe Hadjimatheou Syria BBC UK MI6" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73214" data-permalink="https://thegrayzone.com/2021/04/07/bbc-white-helmets-mayday-uk-intelligence/chloe-hadjimatheou-syria-bbc-uk-mi6/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chloe Hadjimatheou Syria BBC UK MI6" data-image-description="&lt;p&gt;Chloe Hadjimatheou Syria BBC UK MI6&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Chloe-Hadjimatheou-Syria-BBC-UK-MI6.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/07/bbc-white-helmets-mayday-uk-intelligence/">
						Questions about BBC producer&#8217;s ties to UK intelligence follow &#8216;Mayday&#8217; White Helmets whitewash					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-74121 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-us-empire category-venezuela tag-alex-saab tag-china tag-dprk tag-huawei tag-north-korea tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/27/us-extradite-foreign-businesspeople-sanctions-saab-wanzhou/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="US sanctions Alex Saab Meng Wanzhou extradition" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="74141" data-permalink="https://thegrayzone.com/2021/04/27/us-extradite-foreign-businesspeople-sanctions-saab-wanzhou/us-sanctions-alex-saab-meng-wanzhou-extradition/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="US sanctions Alex Saab Meng Wanzhou extradition" data-image-description="&lt;p&gt;US sanctions Alex Saab Meng Wanzhou extradition&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/US-sanctions-Alex-Saab-Meng-Wanzhou-extradition.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/27/us-extradite-foreign-businesspeople-sanctions-saab-wanzhou/">
						World police: Washington seeks to imprison foreign businesspeople for violating illegal US sanctions					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-18139 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-adrian-zenz tag-anti-china tag-beijing tag-china tag-chrd tag-christian-right tag-cold-war tag-congress tag-evangelicals tag-marco-rubio tag-national-endowment-for-democracy tag-new-cold-war tag-regime-change tag-sam-brownback tag-uyghur-camps tag-uyghur-concentration-camps tag-uyghurs tag-xi-jingping">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Adrian Zenz Uyghurs China Christian fundamentalist" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="18186" data-permalink="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/adrian-zenz-uyghurs-china-christian-fundamentalist/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Adrian Zenz Uyghurs China Christian fundamentalist" data-image-description="&lt;p&gt;Adrian Zenz, a far-right evangelical Christian fundamentalist, helped popularize the claim that China has detained millions of Uyghur Muslims. He also says he’s ‘led by God’ on a ‘mission’ against Beijing&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/">
						China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#8216;led by God&#8217; against Beijing					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-70737 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-adrian-zenz tag-biden-administration tag-china tag-donald-trump tag-etim tag-evangelicals tag-genocide tag-jamestown-foundation tag-joe-biden tag-mike-pompeo tag-right-wing-extremism tag-tony-blinken tag-trump-administration tag-uyghurs tag-victims-of-communism tag-victims-of-communism-memorial-foundation tag-xinjiang">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/18/us-media-reports-chinese-genocide-relied-on-fraudulent-far-right-researcher/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Adrian Zenz China propaganda false data" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="71030" data-permalink="https://thegrayzone.com/adrian-zenz-china-propaganda-false-data/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Adrian Zenz China propaganda false data" data-image-description="&lt;p&gt;Adrian Zenz China propaganda false data&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Adrian-Zenz-China-propaganda-false-data.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/18/us-media-reports-chinese-genocide-relied-on-fraudulent-far-right-researcher/">
						US State Department accusation of China &#8216;genocide&#8217; relied on data abuse and baseless claims by far-right ideologue					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-72400 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-neoconservatives tag-adrian-zenz tag-china tag-fairfax-university tag-hassan-hassan tag-idrees-ahmad tag-inter-parliamentary-alliance-on-china tag-irwin-cotler tag-michael-weiss tag-new-cold-war tag-newlines tag-newlines-institute tag-raoul-wallenberg-centre tag-samantha-power tag-uighur tag-uighur-genocide tag-usaid tag-uyghur tag-xinjiang tag-yonah-diamond">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/03/17/report-uyghur-genocide-sham-university-neocon-punish-china/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="newlines institute uyghur genocide china report false" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="72399" data-permalink="https://thegrayzone.com/newlines-institute-uyghur-genocide-china-report-false/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="newlines institute uyghur genocide china report false" data-image-description="&lt;p&gt;newlines institute uyghur genocide china report false&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/newlines-institute-uyghur-genocide-china-report-false.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/03/17/report-uyghur-genocide-sham-university-neocon-punish-china/">
						&#8216;Independent&#8217; report claiming Uyghur genocide brought to you by sham university, neocon ideologues lobbying to &#8216;punish&#8217; China					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73659 post type-post status-publish format-standard has-post-thumbnail hentry category-biden-harris category-red-lines category-russia category-ukraine category-us-empire tag-anya-parampil tag-crimea tag-donbass tag-mark-sleboda tag-putin tag-world-war-three tag-zelensky">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73717" data-permalink="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/mark-sleboda-abril-12/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark-sleboda-Abril-12" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/">
						US escalates in Ukraine battleground					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-26964 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-non-profit-industrial-complex tag-big-pharma tag-bill-gates tag-coronavirus tag-covid tag-covid-19 tag-darpa tag-gates-foundation tag-gsk tag-johns-hopkins tag-mckinsey tag-melinda-gates tag-merck tag-moderna tag-monsanto tag-public-health tag-vandana-shiva tag-who tag-world-health-organization">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/07/08/bill-gates-global-health-policy/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Bill-Gates-Foundation-WHO-coronavirus-covid.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Bill Gates Foundation WHO coronavirus covid" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Bill-Gates-Foundation-WHO-coronavirus-covid.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Bill-Gates-Foundation-WHO-coronavirus-covid.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Bill-Gates-Foundation-WHO-coronavirus-covid.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Bill-Gates-Foundation-WHO-coronavirus-covid.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="27021" data-permalink="https://thegrayzone.com/2020/07/08/bill-gates-global-health-policy/bill-gates-foundation-who-coronavirus-covid/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Bill-Gates-Foundation-WHO-coronavirus-covid.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bill Gates Foundation WHO coronavirus covid" data-image-description="&lt;p&gt;Billionaire oligarch Bill Gates and his Bill &#038; Melinda Gates Foundation has effectively privatized global public health infrastructure, and is poised to profit handsomely after the Covid-19 pandemic (Photo credit: Wikimedia Commons)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Bill-Gates-Foundation-WHO-coronavirus-covid.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Bill-Gates-Foundation-WHO-coronavirus-covid.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/07/08/bill-gates-global-health-policy/">
						Why the Bill Gates global health empire promises more empire and less public health					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73120 post type-post status-publish format-standard has-post-thumbnail hentry category-lebanon tag-hezbollah tag-israel tag-lebanon tag-lokman-slim tag-neoconservatives tag-shia tag-shias tag-us-sanctions">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/06/lokman-slims-war-death-western-collaborator-lebanon/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Lokman Slim Lebanon US collaborator" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="73168" data-permalink="https://thegrayzone.com/lokman-slim-lebanon-us-collaborator/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lokman Slim Lebanon US collaborator" data-image-description="&lt;p&gt;Lokman Slim Lebanon US collaborator&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Lokman-Slim-Lebanon-US-collaborator.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/06/lokman-slims-war-death-western-collaborator-lebanon/">
						Lokman Slim&#8217;s war: The life and mysterious death of a Western collaborator in Lebanon					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div><div id="twitter_timeline-4" class="cb-sidebar-widget codetipi-15zine-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">The GZ on Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/thegrayzonenews" href="https://twitter.com/thegrayzonenews">My Tweets</a></div><div id="custom_html-6" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Support us</h3><div class="textwidget custom-html-widget"><center>
<h3>Patreon</h3>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<br>
<h3>PayPal</h3><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" /><input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" /><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form>
</center></div></div>	</aside>
</div>
			</div>
		</div>
			</div>
</div>
<footer id="cb-footer" class="site-footer">
					<div class="cb-footer-lower cb-font-header clearfix">
			<div class="wrap clearfix">
									<div id="cb-footer-logo">
						<a href="https://thegrayzone.com">
							<img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt=" logo"  srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x">
						</a>
					</div>
								<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-41628" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41628"><a href="https://thegrayzone.com/about/">ABOUT</a></li>
<li id="menu-item-41629" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41629"><a href="https://thegrayzone.com/contact/">CONTACT</a></li>
<li id="menu-item-41626" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41626"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></div>				<div class="cb-copyright">Copyright © The Grayzone</div>				<div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div>			</div>
		</div>
	</footer>
</div> <!-- end .site-inner -->
</div>
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<div class="content-wrap">
			<div class="content">
				<div class="logo-x-wrap tipi-flex vertical-c">
					<div class="logo logo-mobile_menu"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png 2x" width="110" height="40"></a></div>					<a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a>
				</div>
				<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/">Venezuela coup attempt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41684"><a href="https://thegrayzone.com/category/syria/">Syria proxy war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41747"><a href="https://thegrayzone.com/category/israel/">Israeli apartheid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/">Nicaragua destabilization</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41748"><a href="https://thegrayzone.com/category/iran/">Iran dirty war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/">Bolivian resistance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/">Ecuador meddling</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41686"><a href="https://thegrayzone.com/category/media/">Media deceptions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/">Big Tech &#038; censorship</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/">Persecution of Julian Assange</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/">Military-Movie Complex</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41689"><a href="https://thegrayzone.com/category/china/">China &#038; the new cold war</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41688"><a href="https://thegrayzone.com/category/russia/">Russiagate racket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/">Coronavirus chaos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/">PUSHBACK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/">REDLINES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">ESPAÑOL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-patreon"><a href="http://www.patreon.com/grayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Patreon" rel="noopener nofollow"><i class="codetipi-15zine-i-patreon" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>				</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive dark-overlay">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c wrap">
		<div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8">
			<form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Type to search or hit ESC to close				</span>
			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div>		</div>
		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>
		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span>
	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202118'></script>
<span id="lr-check"></span><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Grayzone",
	"description": "News and investigative journalism on empire","url": "https://thegrayzone.com/","datePublished": "2021-05-07T23:13:09-04:00","dateCreated": "2021-05-07T23:13:09-04:00","dateModified": "2021-05-07T23:13:09-04:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://thegrayzone.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script>
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		<style type="text/css">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</style><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-1744.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-1744:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-1744 > a
			{ background: #bc2c27; }.main-navigation .menu-item-1744 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41690.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41690:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41690 > a
			{ background: #bc2c27; }.main-navigation .menu-item-41690 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41691.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41691:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41691 > a
			{ background: #bc2c27; }.main-navigation .menu-item-41691 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6651.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6651:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6651 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6651 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6024.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6024:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6024 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6024 .menu-wrap > * { border-top-color: #bc2c27!important; }
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/js.cookie.min.js?ver=3.3.9.3' id='js-cookie-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/swipebox.min.js?ver=1.4.4.1' id='swipebox-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/TweenLite.min.js?ver=1.20.5' id='tween-lite-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5' id='css-plugin-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity.pkgd.min.js?ver=2.1.2' id='flickity-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-full-screen.min.js?ver=1.1.0' id='flickity-full-screen-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-fade.min.js?ver=1.0.0' id='flickity-fade-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/scrollmagic.min.js?ver=2.0.5' id='scroll-magic-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/sticky-kit.min.js?ver=2.2.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-extra'>
/* <![CDATA[ */
var codetipi15zineJS = {"root":"https:\/\/thegrayzone.com\/wp-json\/codetipi-15zine\/v1\/","nonce":"9dd4107505","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"},"args":{"path":"\/","slider":"4000","disqus":false,"iplCached":true,"iplMob":true,"lazy":false,"lightbox":true,"pluginsUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"qry":{"page":0,"year":2021,"monthnum":5,"day":7,"name":"syria-white-helmets-mayday-fraud-netherlands","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/functions.min.js?ver=3.3.9.3' id='codetipi-15zine-functions-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-after'>
	var codetipi_15zine_41690 = {
		id: 41690,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2100","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_41691 = {
		id: 41691,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2497","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_6651 = {
		id: 6651,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"1875","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_93172 = {
		id: 93172,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 21,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 6,
		args: {"post__not_in":[74711],"post_type":"post","posts_per_page":"6","orderby":"rand","tag":"","cat":"2071,1377,"}	};
	
	var codetipi_15zine_62793 = {
		id: 62793,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 23,
		is110: 0,
		counter: 0,
		specific: "widget",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 15,
		args: {"posts_per_page":15,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[74711],"trending":{"name":"styling-posts-month1562793","max":15,"num":30}}	};
	
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thegrayzone.com\/wp-admin\/admin-ajax.php","nonce":"ecf818a8c0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thegrayzone.com\/wp-login.php?redirect_to=https%3A%2F%2Fthegrayzone.com%2F2021%2F05%2F07%2Fsyria-white-helmets-mayday-fraud-netherlands%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'144556534',post:'74711',tz:'-4',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '74711' ]);
</script>
</body>
</html> <!-- The End. what a ride! -->
<!--
	generated 11 seconds ago
	generated in 0.773 seconds
	served from batcache in 0.004 seconds
	expires in 289 seconds
-->
