<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 1px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: 000000;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AI9qh--T8pefb2Sj1d2SfqOAw8ElFnSqzoHcZhtrZkk" />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How US govt-funded media incited a violent coup in Nicaragua | The Grayzone</title>
	<link rel="canonical" href="https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How US govt-funded media incited a violent coup in Nicaragua | The Grayzone" />
	<meta property="og:description" content="Max Blumenthal and Ben Norton investigate how the United States funded violent far-right groups and media outlets that published fake news to fuel a 2018 coup attempt against Nicaragua&#8217;s Sandinista government. (Puede leer o ver este informe en español aquí.) Transcript When the socialist-oriented Sandinista Front returned to power in Nicaragua through democratic elections in 2006, Washington began pouring tens of millions of dollars into the creation, training, and funding of right-wing opposition groups in the Central American nation. Millions [&hellip;]" />
	<meta property="og:url" content="https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2021-06-12T14:35:23+00:00" />
	<meta property="article:modified_time" content="2021-06-12T14:38:06+00:00" />
	<meta property="og:image" content="https://thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@maxblumenthal" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Max Blumenthal">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","contentUrl":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"News and investigative journalism on empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?fit=1920%2C1080&ssl=1","contentUrl":"https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080,"caption":"US govt funds coup media"},{"@type":"WebPage","@id":"https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/#webpage","url":"https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/","name":"How US govt-funded media incited a violent coup in Nicaragua | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/#primaryimage"},"datePublished":"2021-06-12T14:35:23+00:00","dateModified":"2021-06-12T14:38:06+00:00","breadcrumb":{"@id":"https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/"]}]},{"@type":"BreadcrumbList","@id":"https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thegrayzone.com/","url":"https://thegrayzone.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/#webpage"}}]},{"@type":"Article","@id":"https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/#article","isPartOf":{"@id":"https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/6bd8e00acf0783d3a864dbf93958bf6c"},"headline":"How US govt-funded media incited a violent coup in Nicaragua","datePublished":"2021-06-12T14:35:23+00:00","dateModified":"2021-06-12T14:38:06+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/#primaryimage"},"keywords":["100% Noticias","Lucia Pineda Ubau","Miguel Mora","Nicaragua","USAID"],"articleSection":["Media","Nicaragua","Non-Profit Industrial Complex"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://thegrayzone.com/#/schema/person/6bd8e00acf0783d3a864dbf93958bf6c","name":"Max Blumenthal","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/bbcfc2eafae1fe2af200f7ab9caa219a?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/bbcfc2eafae1fe2af200f7ab9caa219a?s=96&d=blank&r=g","caption":"Max Blumenthal"},"description":"The editor-in-chief of The Grayzone, Max Blumenthal is an award-winning journalist and the author of several books, including best-selling Republican Gomorrah,\u00a0Goliath, The Fifty One Day War, and The Management of Savagery. He has produced print articles for an array of publications, many video reports, and several documentaries, including\u00a0Killing Gaza. Blumenthal founded The Grayzone in 2015 to shine a journalistic light on America's state of perpetual war and its dangerous domestic repercussions.","sameAs":["https://thegrayzone.com","https://twitter.com/maxblumenthal"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/amp/" /><meta name="generator" content="AMP for WP 1.0.76.17"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-136013648-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-136013648-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-136013648-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lets-review-api-css'  href='https://thegrayzone.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://thegrayzone.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='codetipi-15zine-style-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/style.min.css?ver=3.3.9.3' type='text/css' media='all' />
<style id='codetipi-15zine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='codetipi-15zine-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700&#038;display=swap' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/ie.css?ver=3.3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='swipebox-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false","ua":"UA-136013648-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://thegrayzone.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegrayzone.com/wp-json/wp/v2/posts/76427" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-jSH' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F06%2F12%2Fcoup-nicaragua-cpj-100-noticias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F06%2F12%2Fcoup-nicaragua-cpj-100-noticias%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="preload" type="font/woff2" as="font" href="https://thegrayzone.com/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9072382529209199","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-76427 single-format-standard sticky-sbs excerpt-mob-off  cb-body-light cb-footer-dark has--bg body-mob-header-1 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2">
			<div id="cb-outer-container" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-1 sticky-menu-2 sticky-menu site-skin-2"><div class="bg-area header-padding tipi-row side-spacing tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li>	</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x" width="110" height="40"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>			</ul>
</div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-l-0"></div>		<div id="cb-container" class="site-inner container clearfix">
	<div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-11">
		<div class="cb-top-menu-wrap tipi-flex side-spacing wrap">
			<ul class="menu-icons tipi-flex-eq-height"></ul>		</div>
	</div>
	<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-skin-2 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-l"><div class="bg-area">
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-always-vis main-menu-l">
	<div class="menu-bg-area main-navigation-border">
		<div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap">
			<div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://thegrayzone.com"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt="Menu logo" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x"></a></div></div>			<ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu">
				<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a><div class="menu mm-1" data-mm="1"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-41749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/" class="block-more block-mm-init block-changer block-mm-changer" data-title="US Empire" data-url="https://thegrayzone.com/category/us-empire/" data-subtitle="The Grayzone reports on the US empire" data-count="46" data-tid="1686"  data-term="category">US Empire</a>
	<ul class="sub-menu">
		<li id="menu-item-41683" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venezuela" data-url="https://thegrayzone.com/category/venezuela/" data-subtitle="The Grayzone reports on Venezuela" data-count="154" data-tid="1450"  data-term="category">Venezuela coup attempt</a></li>
		<li id="menu-item-41684" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41684"><a href="https://thegrayzone.com/category/syria/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Syria" data-url="https://thegrayzone.com/category/syria/" data-subtitle="The Grayzone reports on Syria" data-count="99" data-tid="1377"  data-term="category">Syria proxy war</a></li>
		<li id="menu-item-41747" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41747"><a href="https://thegrayzone.com/category/israel/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Israel-Palestine" data-url="https://thegrayzone.com/category/israel/" data-subtitle="The Grayzone reports on Israel-Palestine" data-count="47" data-tid="1363"  data-term="category">Israeli apartheid</a></li>
		<li id="menu-item-41746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nicaragua" data-url="https://thegrayzone.com/category/nicaragua/" data-subtitle="The Grayzone reports on Nicaragua" data-count="47" data-tid="1468"  data-term="category">Nicaragua destabilization</a></li>
		<li id="menu-item-41748" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41748"><a href="https://thegrayzone.com/category/iran/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Iran" data-url="https://thegrayzone.com/category/iran/" data-subtitle="The Grayzone reports on Iran" data-count="40" data-tid="1428"  data-term="category">Iran dirty war</a></li>
		<li id="menu-item-41755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bolivia" data-url="https://thegrayzone.com/category/bolivia/" data-subtitle="The Grayzone reports on Bolivia" data-count="35" data-tid="2193"  data-term="category">Bolivian resistance</a></li>
		<li id="menu-item-70778" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Ecuador" data-url="https://thegrayzone.com/category/ecuador/" data-subtitle="The Grayzone reports on Ecuador, Rafael Correa, Lenín Moreno, the Correista movement, the Citizens&#039; Revolution, Andrés Arauz, Guillermo Lasso, Yaku Pérez, and more." data-count="15" data-tid="1901"  data-term="category">Ecuador meddling</a></li>
	</ul>
</li>
	<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Information Wars" data-url="https://thegrayzone.com/category/information-wars/" data-subtitle="The Grayzone reports on information warfare in the new cold war" data-count="36" data-tid="1650"  data-term="category">Information Wars</a>
	<ul class="sub-menu">
		<li id="menu-item-41686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41686"><a href="https://thegrayzone.com/category/media/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Media" data-url="https://thegrayzone.com/category/media/" data-subtitle="The Grayzone reports on the media" data-count="62" data-tid="1525"  data-term="category">Media deceptions</a></li>
		<li id="menu-item-41751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Big Tech" data-url="https://thegrayzone.com/category/big-tech/" data-subtitle="The Grayzone reports on Big Tech corporations" data-count="20" data-tid="1978"  data-term="category">Big Tech &#038; censorship</a></li>
		<li id="menu-item-41756" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Julian Assange" data-url="https://thegrayzone.com/category/julian-assange/" data-subtitle="The Grayzone reports on imprisoned WikiLeaks publisher Julian Assange" data-count="28" data-tid="1440"  data-term="category">Persecution of Julian Assange</a></li>
		<li id="menu-item-41753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Military-Movie Complex" data-url="https://thegrayzone.com/category/military-movie-complex/" data-subtitle="" data-count="4" data-tid="1802"  data-term="category">Military-Movie Complex</a></li>
	</ul>
</li>
	<li id="menu-item-41689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41689"><a href="https://thegrayzone.com/category/china/" class="block-more block-mm-init block-changer block-mm-changer" data-title="China" data-url="https://thegrayzone.com/category/china/" data-subtitle="The Grayzone reports on China" data-count="36" data-tid="1570"  data-term="category">China &#038; the new cold war</a></li>
	<li id="menu-item-41688" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41688"><a href="https://thegrayzone.com/category/russia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Russia" data-url="https://thegrayzone.com/category/russia/" data-subtitle="The Grayzone reports on Russia" data-count="40" data-tid="1361"  data-term="category">Russiagate racket</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Non-Profit Industrial Complex" data-url="https://thegrayzone.com/category/non-profit-industrial-complex/" data-subtitle="The Grayzone reports on the non-profit industrial complex" data-count="15" data-tid="2071"  data-term="category">Non-Profit Industrial Complex</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Coronavirus" data-url="https://thegrayzone.com/category/coronavirus/" data-subtitle="The Grayzone reports on Covid-19" data-count="22" data-tid="2829"  data-term="category">Coronavirus chaos</a></li>
</ul></div></div>
</li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li id="menu-item-41690" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/" data-ppp="3" data-tid="2100"  data-term="category">PUSHBACK</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41690" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41690 block--light" data-id="41690"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">PUSHBACK</h2><a href="https://thegrayzone.com/category/pushback/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-76208 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-konstantin-kilimnik tag-paul-manafort tag-robert-mueller tag-russiagate tag-ukraine">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/06/03/russiagate-target-kilimnik-speaks-out-on-spy-claims-trump-russia-conspiracy-theories/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/KK-May-22_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/KK-May-22_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/KK-May-22_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/KK-May-22_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="76210" data-permalink="https://thegrayzone.com/2021/06/03/russiagate-target-kilimnik-speaks-out-on-spy-claims-trump-russia-conspiracy-theories/kk-may-22_final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/KK-May-22_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KK-May-22_FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/KK-May-22_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/KK-May-22_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/06/03/russiagate-target-kilimnik-speaks-out-on-spy-claims-trump-russia-conspiracy-theories/">
						Russiagate target Kilimnik speaks out on &#8216;spy&#8217; claims, Trump-Russia conspiracy theories					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-74045 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback tag-clare-daley tag-douma tag-fernando-arias tag-hans-von-sponeck tag-lawrence-wilkerson tag-mick-wallace tag-opcw tag-opcw-whistleblowers tag-syria tag-united-nations">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/24/challenged-on-syria-cover-up-opcw-chief-lies-and-us-uk-france-evade/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="74050" data-permalink="https://thegrayzone.com/2021/04/24/challenged-on-syria-cover-up-opcw-chief-lies-and-us-uk-france-evade/arias-unsc-april-2021-recap_final/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arias-UNSC-April-2021-Recap_FINAL" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Arias-UNSC-April-2021-Recap_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/24/challenged-on-syria-cover-up-opcw-chief-lies-and-us-uk-france-evade/">
						Challenged on Syria cover-up, OPCW chief lies and US-UK-France evade					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-74054 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback tag-douma tag-lawrence-wilkerson tag-opcw tag-opcw-whistleblowers tag-syria">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/20/at-un-ex-colin-powell-aide-calls-out-egregious-opcw-syria-cover-up/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="74056" data-permalink="https://thegrayzone.com/2021/04/20/at-un-ex-colin-powell-aide-calls-out-egregious-opcw-syria-cover-up/larry-un-april-18-final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Larry-UN-April-18-FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Larry-UN-April-18-FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/20/at-un-ex-colin-powell-aide-calls-out-egregious-opcw-syria-cover-up/">
						At UN, ex-Colin Powell aide calls out &#8216;egregious&#8217; OPCW Syria cover-up					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-41691" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/" data-ppp="3" data-tid="2497"  data-term="category">REDLINES</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41691" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41691 block--light" data-id="41691"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">REDLINES</h2><a href="https://thegrayzone.com/category/red-lines/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-75716 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-red-lines tag-anya-parampil tag-gaza-war tag-hamas tag-jordan tag-laith-marouf tag-netanyahu tag-palestinian-authority tag-sheikh-jarrah">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/27/gaza-resistance-beginning-of-the-end-for-apartheid-israel/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/laith-May-28-FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/laith-May-28-FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/laith-May-28-FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/laith-May-28-FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="75720" data-permalink="https://thegrayzone.com/2021/05/27/gaza-resistance-beginning-of-the-end-for-apartheid-israel/laith-may-28-final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/laith-May-28-FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laith-May-28-FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/laith-May-28-FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/laith-May-28-FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/27/gaza-resistance-beginning-of-the-end-for-apartheid-israel/">
						Gaza resistance: beginning of the end for apartheid Israel?					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-74673 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines category-us-empire category-venezuela tag-anya-parampil tag-usaid tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/06/usaid-admits-to-venezuela-regime-change-fraud/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="74676" data-permalink="https://thegrayzone.com/2021/05/06/usaid-admits-to-venezuela-regime-change-fraud/venezuela-usaid-may-1st-final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Venezuela-USAID-May-1st-FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Venezuela-USAID-May-1st-FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/06/usaid-admits-to-venezuela-regime-change-fraud/">
						USAID admits to Venezuela regime change fraud					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-73659 post type-post status-publish format-standard has-post-thumbnail hentry category-biden-harris category-red-lines category-russia category-ukraine category-us-empire tag-anya-parampil tag-crimea tag-donbass tag-mark-sleboda tag-putin tag-world-war-three tag-zelensky">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="73717" data-permalink="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/mark-sleboda-abril-12/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mark-sleboda-Abril-12" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/04/mark-sleboda-Abril-12.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/04/16/us-escalates-ukraine-battleground/">
						US escalates in Ukraine battleground					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/" data-ppp="3" data-tid="1875"  data-term="category">ESPAÑOL</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-6651" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-6651 block--light" data-id="6651"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">ESPAÑOL</h2><a href="https://thegrayzone.com/category/espanol/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-76433 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-nicaragua tag-100-noticias tag-lucia-pineda-ubau tag-miguel-mora tag-nicaragua">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/06/12/eeuu-golpe-nicaragua-100-noticias/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="EEUU financia medios golpistas" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="76941" data-permalink="https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/eeuu-financia-medios-golpistas/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EEUU financia medios golpistas" data-image-description="&lt;p&gt;EEUU financia medios golpistas&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/06/12/eeuu-golpe-nicaragua-100-noticias/">
						Cómo medios financiados por EEUU incitaron un golpe de estado en Nicaragua					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-76144 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-nicaragua tag-100-noticias tag-carlos-fernando-chamorro tag-cia tag-cristiana-chamorro tag-daniel-ortega tag-fsln tag-fundacion-violeta-barrios-de-chamorro tag-medios tag-miguel-mora tag-ned tag-nicaragua tag-usaid tag-violeta-chamorro">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/06/01/usaid-cia-medios-oposicion-nicaragua/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Nicaragua USAID fund right wing opposition" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="76032" data-permalink="https://thegrayzone.com/2021/06/01/cia-usaid-nicaragua-right-wing-media/nicaragua-usaid-fund-right-wing-opposition/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicaragua USAID fund right wing opposition" data-image-description="&lt;p&gt;Nicaragua USAID fund right wing opposition&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/06/01/usaid-cia-medios-oposicion-nicaragua/">
						Cómo USAID, fachada de la CIA, creó el aparato mediático anti-sandinista en Nicaragua					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-76132 post type-post status-publish format-standard has-post-thumbnail hentry category-chile category-espanol tag-augusto-pinochet tag-chile tag-cobre tag-goldman-sachs tag-pablo-sepulveda-allende tag-salvador-allende">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/20/chile-izquierda-constitucion-pinochet-cobre/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Chile-constitucion-Pinochet-cobre.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Chile constitucion Pinochet cobre" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Chile-constitucion-Pinochet-cobre.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Chile-constitucion-Pinochet-cobre.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Chile-constitucion-Pinochet-cobre.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="76135" data-permalink="https://thegrayzone.com/2021/05/20/chile-izquierda-constitucion-pinochet-cobre/chile-constitucion-pinochet-cobre/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Chile-constitucion-Pinochet-cobre.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chile constitucion Pinochet cobre" data-image-description="&lt;p&gt;Chile constitucion Pinochet cobre&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Chile-constitucion-Pinochet-cobre.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Chile-constitucion-Pinochet-cobre.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/20/chile-izquierda-constitucion-pinochet-cobre/">
						Chile gira a la izquierda para re-escribir su constitución pinochetista &#8211; y las empresas norteamericanas quieren su cobre					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
			</ul>
			<ul class="menu-icons horizontal-menu tipi-flex-eq-height">
				<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>							</ul>
		</div>
	</div>
</nav>
<div id="cb-content" class="content-area clearfix">
	<div class="post-wrap clearfix title-beneath hero-s sidebar-on sidebar-right hero-core-1 post-76427 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-nicaragua category-non-profit-industrial-complex tag-100-noticias tag-lucia-pineda-ubau tag-miguel-mora tag-nicaragua tag-usaid">
				<div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1">
			<div class="tipi-cols clearfix">
					<div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8">
		<article>
			<div class="hero-wrap cb-fis clearfix hero-1 no-par"><div class="hero"><img width="768" height="432" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?fit=768%2C432&amp;ssl=1" class="flipboard-image wp-post-image" alt="US govt funds coup media" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?resize=770%2C433&amp;ssl=1 770w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?resize=1400%2C788&amp;ssl=1 1400w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="76942" data-permalink="https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/us-govt-funds-coup-media/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US govt funds coup media" data-image-description="&lt;p&gt;US govt funds coup media&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?fit=1024%2C576&amp;ssl=1" /></div></div><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">How US govt-funded media incited a violent coup in Nicaragua</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://thegrayzone.com/author/max-blumenthal/" class="author-avatar"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2018/06/GZ-headshot.png' srcset='https://thegrayzone.com/wp-content/uploads/2018/06/GZ-headshot.png 2x' class='avatar avatar-50 photo sab-custom-avatar' height='50' width='50' /></a></span><span class="byline-part author"><a href="https://thegrayzone.com/author/max-blumenthal/" title="Posts by Max Blumenthal" class="author url fn" rel="author">Max Blumenthal</a> and <a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-06-12T10:35:23-04:00">June 12, 2021</time></span></div></div></div><!-- .meta-wrap -->						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap
								">
																										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F06%2F12%2Fcoup-nicaragua-cpj-100-noticias%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=How%20US%20govt-funded%20media%20incited%20a%20violent%20coup%20in%20Nicaragua&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F06%2F12%2Fcoup-nicaragua-cpj-100-noticias%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=How%20US%20govt-funded%20media%20incited%20a%20violent%20coup%20in%20Nicaragua https%3A%2F%2Fthegrayzone.com%2F2021%2F06%2F12%2Fcoup-nicaragua-cpj-100-noticias%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('How%20US%20govt-funded%20media%20incited%20a%20violent%20coup%20in%20Nicaragua' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F06%2F12%2Fcoup-nicaragua-cpj-100-noticias%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Max Blumenthal and Ben Norton investigate how the United States funded violent far-right groups and media outlets that published fake news to fuel a 2018 coup attempt against Nicaragua&#8217;s Sandinista government.</h4>
<p><strong><em>(<a href="https://thegrayzone.com/2021/06/12/eeuu-golpe-nicaragua-100-noticias/">Puede leer o ver este informe en español aquí</a>.)</em></strong></p>
<hr />
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1170' height='659' src='https://www.youtube.com/embed/O40eRNVBuv8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<hr />
<h3>Transcript</h3>
<p>When the socialist-oriented Sandinista Front returned to power in Nicaragua through democratic elections in 2006, Washington began pouring tens of millions of dollars into the creation, training, and funding of right-wing opposition groups in the Central American nation.</p>
<p>Millions of dollars have flowed from the US Agency for International Development, or USAID, into the bank accounts of anti-Sandinista groups.</p>
<p>These US-funded organizations were at the heart of a failed coup d’etat that ravaged Nicaragua in 2018, leading to hundreds of deaths and destabilizing the country.</p>
<p>USAID placed a special emphasis on cultivating media outlets to bombard the country’s citizens with disinformation and deception that served the right-wing opposition’s agenda.</p>
<p>To support the media ecosystem it sought to establish in Nicaragua, USAID channeled money through an entity run by Nicaragua’s most powerful oligarchic family, the Chamorro Foundation.</p>
<p>Among the most prominent recipients of the millions USAID plowed through the Chamorro Foundation was the opposition media outlet 100% Noticias.</p>
<p>In July 2018, The Grayzone editor Max Blumenthal visited the offices of 100% Noticias in Managua. There, he met with Miguel Mora, the station&#8217;s director, who declared openly that he wished for a US invasion of his country to remove its elected president, Daniel Ortega:</p>
<blockquote><p>And what I see in the United States is it doing a Noriega-style operation, in Panama. They come, they grab the [Ortega] family, they take them out. And the army is not involved. In two days, 24 hours, this is solved, if this US intervention took place.</p>
<p>So what I see, instead of the US giving weapons, like what it did with the Contras, they come, and do a Noriega-style operation. That is a scenario that you can&#8217;t rule out.</p></blockquote>
<p>While Mora called for a US military invasion of his country, his US government-funded network sent its reporter Lucía Pineda Ubau out to the barricades, known as tranques, where she provided armed opposition activists with a national platform to call for the death of Nicaragua’s president and vice president.</p>
<p>SOT with Lucía Pineda in Masaya</p>
<p>US media and elite press freedom NGOs have not only overlooked the open calls for violence and assassination by US government-funded media activists in Nicaragua; they have lionized these coup-plotting propagandists as heroic front-line journalistic freedom fighters.</p>
<p>During its 2019 awards gala, the Committee to Protect Journalists (CPJ) excluded jailed Wikileaks publisher Julian Assange from its list of jailed journalists.</p>
<p>At the same ceremony, the CPJ gave its international press freedom award to Miguel Mora and Lucía Pineda Ubau of the right-wing Nicaraguan TV outlet 100% Noticias.</p>
<p>Before the awards ceremony, Mora and Pineda were granted a special meeting with Vice President Mike Pence.</p>
<p>In celebrating Mora and Pineda as courageous truth tellers persecuted by a repressive government, the Committee to Protect Journalists left out a few crucial facts.</p>
<p>In reality, the two played a key role in the chaos that rocked Nicaragua in 2018, relentlessly spreading fake news, while calling for insurrectionist violence against the government and its supporters.</p>
<p>During the 2018 US-backed coup in Nicaragua, 100% Noticias was the main propaganda channel of the violent elements that attempted to overthrow the country&#8217;s elected Sandinista government by force.</p>
<p>Early on in the coup attempt, Mora went on air to spread fake news, claiming President Ortega had already given up and was fleeing the country, and that leftist Sandinista supporters were also going to be forced into exile or face legal persecution:</p>
<blockquote><p>He [Ortega] already surrendered! He already sought protection for him and his family. Only them. Not the others. The others are going to be prisoners. The others are going to have to leave the country. They are going to have to face judgment.</p></blockquote>
<p>Mora’s call for a US military invasion was echoed on air by Oscar Renee Vargas, a popular opposition pundit who clamored for the US Southern Command to orchestrate a coup against President Ortega or invade to overthrow him through a Panama-style operation:</p>
<blockquote><p>But there&#8217;s another third exit that can be done. Here we always have to remember that there is not just pressure from the US, or from the different governments from Latin America and Europe, against the government, against the executive power.</p>
<p>It is also against the army. The army is also pressured, And we have to remember that the army has a very privileged relationship with US Southern Command.</p>
<p>And the letter, we have to remember the letter from Humberto Ortega (Daniel&#8217;s brother), before this crisis began, which called on US Southcom, saying we have to find an exit here.</p>
<p>Here, this exit can be a coup d&#8217;etat. And the coup d&#8217;etat is going to require that the army disarm the paramilitaries. And that is also immediate.</p>
<p>And the fourth possibility that I see, which is always immediate, is the Noriega-style exit, that they (the US military) comes, they intervene, there are deaths, etc., wounded people and all that, to resolve the problem in Nicaragua.</p>
<p>Because the problem in Nicaragua is not just a problem in Nicaragua, but has transformed into a regional problem. And there are statements by different US senators, among them Marco Rubio, they have said that the problem in Nicaragua is a problem for US national security.</p></blockquote>
<p>On 100% Noticias, Vargas even urged anti-Sandinista forces to storm the presidential residence, kill the president, die by the hundreds doing so, and hang his body in public:</p>
<blockquote><p>But an immediate removal [of Ortega] can also be the following, the second option that can happen, is that the people, in one of these marches, which we participate in, they say, let&#8217;s go to El Carmen (the presidential house), and even if there are 200, 300, 400 deaths, it resolves it.</p>
<p>That would be another immediate exit, because we don&#8217;t know what is going to happen. That is, that they grab him [Ortega] and hang him, like what happened with Mussolini. Or they are able to kill 500 of them&#8230;</p></blockquote>
<p>While Mora manned the broadcast studio, Pineda went into the field to provide anti-Sandinista elements with their own regime-change reality show, complete with a soundtrack of action music droning in the background.</p>
<p>And here she is in Monimbo, a Masaya neighborhood that was blockaded by anti-Sandinista elements, including armed men.</p>
<p>It was in Monimbo where an unarmed community police officer named Gabriel Vado was kidnapped, dragged to death from the back of a truck, and burned on camera by opposition hooligans.</p>
<p>Vado&#8217;s wife, Karla Torres Hernández, declared in a public complaint against Mora that she personally held him responsible for her husband&#8217;s death.</p><p></p>
<p>Blumenthal interviewed Vado’s wife in July 2018, just days after his murder, at the Jinotepe police station where she worked as a community officer:</p>
<blockquote><p><strong>Karla Torres Hernández</strong>: They dragged him through all the streets, lacerating part of his body. They tortured him; they shot him in the legs several times. His hands, all cut&#8230; That is not done by a normal person. That is never justified. I hope God brings us justice.</p>
<p><strong>Nora McCurdy</strong>: Have any human rights organizations talked with you?</p>
<p><strong>Karla Torres Hernández</strong>: Not one. Nobody, not one.</p>
<p><strong>Max Blumenthal</strong>: Not one human rights group?</p>
<p><strong>Karla Torres Hernández</strong>: None.</p>
<p><strong>Max Blumenthal</strong>: Not one talked with you?</p>
<p><strong>Karla Torres Hernández</strong>: Nobody.</p>
<p><strong>Max Blumenthal</strong>: Why?</p>
<p><strong>Karla Torres Hernández</strong>: I would say, they only do what is good for them. That could be why. They aren&#8217;t truly fair.</p></blockquote>
<p>Mora and Pineda were ultimately jailed for six months on charges of inciting violence and hatred. They were released thanks to heavy pressure from the US government and NGOs like the Committee to Protect Journalists.</p>
<p>In 2012, Pineda was a guest of the US military at its Southern Command base in Doral, Florida, known as Southcom. The base is responsible for contingency planning and military collaboration in Central America.</p>
<p>Southcom was a central node in the training of the US-backed Contras that attempted to destabilize and overthrow Nicaragua&#8217;s Sandinista government during the 1980s.</p>
<p>Pineda visited the US military base as part of a larger group of Nicaraguan opposition journalists who were invited by Southcom and accompanied by the US embassy.</p>
<p>But don’t expect elite press freedom NGOs or the US media to scrutinize these extremist political arsonists. Anti-Sandinista media propagandists like Miguel Mora and Lucía Pineda Ubau are funded by the US government, which means they are above criticism in the eyes of Washington’s proxies in the human rights industry and media.</p>
<p>The Committee to Protect Journalists is itself backed by billionaire foundations and big corporations to celebrate coup-plotters like Mora and Pineda as persecuted heroes, while ignoring the plight of Julian Assange, one of the most high profile prisoners of the UK&#8217;s national security state.</p>
<blockquote><p><strong>Shepard Smith</strong>: Earlier this evening we celebrated the release from prison of our colleagues from Nicaragua. The award that CPJ gives to imprisoned journalists has a remarkable success rate, but the record isn&#8217;t perfect. There&#8217;s more to do.</p></blockquote>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F06%2F12%2Fcoup-nicaragua-cpj-100-noticias%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=How%20US%20govt-funded%20media%20incited%20a%20violent%20coup%20in%20Nicaragua&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F06%2F12%2Fcoup-nicaragua-cpj-100-noticias%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=How%20US%20govt-funded%20media%20incited%20a%20violent%20coup%20in%20Nicaragua https%3A%2F%2Fthegrayzone.com%2F2021%2F06%2F12%2Fcoup-nicaragua-cpj-100-noticias%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('How%20US%20govt-funded%20media%20incited%20a%20violent%20coup%20in%20Nicaragua' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F06%2F12%2Fcoup-nicaragua-cpj-100-noticias%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>									</div>
			</div>

			<footer class="cb-article-footer entry-footer tipi-xs-12">
				<p class="cb-tags tags cb-post-footer-block"> <a href="https://thegrayzone.com/tag/100-noticias/" rel="tag">100% Noticias</a><a href="https://thegrayzone.com/tag/lucia-pineda-ubau/" rel="tag">Lucia Pineda Ubau</a><a href="https://thegrayzone.com/tag/miguel-mora/" rel="tag">Miguel Mora</a><a href="https://thegrayzone.com/tag/nicaragua/" rel="tag">Nicaragua</a><a href="https://thegrayzone.com/tag/usaid/" rel="tag">USAID</a></p><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/max-blumenthal/"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2018/06/GZ-headshot.png' srcset='https://thegrayzone.com/wp-content/uploads/2018/06/GZ-headshot.png 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/max-blumenthal/"><span>Max Blumenthal</span></a></div>		<div class="cb-author-position author-job cb-font-header">
			Editor-in-Chief		</div>
				<p class="cb-author-bio biography">The editor-in-chief of The Grayzone, Max Blumenthal is an award-winning journalist and the author of several books, including best-selling <a href="https://www.amazon.com/Republican-Gomorrah-Inside-Movement-Shattered/dp/1568584172">Republican Gomorrah</a>, <a href="https://www.amazon.com/Goliath-Life-Loathing-Greater-Israel/dp/1568586345">Goliath</a>, <a href="https://www.amazon.com/51-Day-War-Ruin-Resistance/dp/156858511X">The Fifty One Day War</a>, and <a href="https://www.versobooks.com/books/2868-the-management-of-savagery">The Management of Savagery</a>. He has produced print articles for an array of publications, many video reports, and several documentaries, including <a href="https://killinggaza.com/">Killing Gaza</a>. Blumenthal founded The Grayzone in 2015 to shine a journalistic light on America's state of perpetual war and its dangerous domestic repercussions.</p>
		<div class="social-icons"><a href="https://thegrayzone.com" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Website"><i class="codetipi-15zine-i-link"></i></a><a href="https://twitter.com/maxblumenthal" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/ben-norton/"><img alt='' src='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/ben-norton/"><span>Ben Norton</span></a></div>		<p class="cb-author-bio biography">Ben Norton is a journalist, writer, and filmmaker. He is the assistant editor of The Grayzone, and the producer of the <a href="http://moderaterebelsradio.com">Moderate Rebels</a> podcast, which he co-hosts with editor Max Blumenthal. His website is <a href="http://BenNorton.com">BenNorton.com</a> and he tweets at @<a href="https://twitter.com/BenjaminNorton">BenjaminNorton</a>.</p>
		<div class="social-icons"><a href="https://bennorton.com" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Website"><i class="codetipi-15zine-i-link"></i></a><a href="https://www.facebook.com/BenDNorton" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Facebook"><i class="codetipi-15zine-i-facebook"></i></a><a href="https://twitter.com/BenjaminNorton" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="block-wrap-97649" class="block-wrap block-wrap-21 block-to-see block-wrap-classic clearfix ppl-m-2 ppl-s-2 block-css-97649 block--light" data-id="97649"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Related Posts</h2></div><div class="block">		<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-8046 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-codepink tag-colombia tag-cucuta tag-luis-medina tag-us-marine-corps tag-us-marines tag-us-military tag-usaid tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/05/21/venezuelan-opposition-luis-medina-death-threat-embassy-defenders/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Luis-Medina-machine-gun-death-threat-CODEPINK.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Luis Medina machine gun death threat CODEPINK" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Luis-Medina-machine-gun-death-threat-CODEPINK.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Luis-Medina-machine-gun-death-threat-CODEPINK.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="9059" data-permalink="https://thegrayzone.com/2019/05/21/venezuelan-opposition-luis-medina-death-threat-embassy-defenders/luis-medina-machine-gun-death-threat-codepink/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Luis-Medina-machine-gun-death-threat-CODEPINK.jpg?fit=898%2C553&amp;ssl=1" data-orig-size="898,553" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Luis Medina machine gun death threat CODEPINK" data-image-description="&lt;p&gt;Venezuelan opposition activist and US military veteran Luis Medina, who sent a death threat to CODEPINK activists&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Luis-Medina-machine-gun-death-threat-CODEPINK.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Luis-Medina-machine-gun-death-threat-CODEPINK.jpg?fit=898%2C553&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/05/21/venezuelan-opposition-luis-medina-death-threat-embassy-defenders/">
						Venezuelan opposition extremist, a US military veteran and &#8216;aid volunteer,&#8217; sends death threat to embassy defenders					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-05-21T15:41:24-04:00">May 21, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-18523 post type-post status-publish format-standard has-post-thumbnail hentry category-us-empire tag-berta-caceres tag-bolivia tag-bolivian-coup tag-carlos-vecchio tag-china tag-douma tag-falun-gong tag-honduras tag-hong-kong tag-integrity-initiative tag-juan-guaido tag-lebanon tag-luis-fernando-camacho tag-manuel-zelaya tag-new-cold-war tag-nicaragua tag-nicolas-maduro tag-opcw tag-ricardo-hausmann tag-russia tag-russiagate tag-syria tag-uyghurs tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/01/01/top-20-the-grayzone-stories-of-2019/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="the grayzone top 20 stories 2019" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="18602" data-permalink="https://thegrayzone.com/2020/01/01/top-20-the-grayzone-stories-of-2019/the-grayzone-top-20-stories-2019/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="the grayzone top 20 stories 2019" data-image-description="&lt;p&gt;the grayzone top 20 stories 2019&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/01/01/top-20-the-grayzone-stories-of-2019/">
						Top 20 The Grayzone stories of 2019: From Venezuela coup attempt to Russiagate delusions, information warfare to new cold war					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/grayzoneproject/" title="Posts by The Grayzone" class="author url fn" rel="author">The Grayzone</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-01-01T22:33:14-05:00">January 1, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-13657 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-espanol category-nicaragua category-non-profit-industrial-complex category-us-empire category-venezuela tag-china tag-dan-la-botz tag-hong-kong tag-iso tag-jacobin tag-juan-guaido tag-national-endowment-for-democracy tag-ned tag-nicaragua tag-socialism tag-trotskyism tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/08/19/conferencia-socialismo-golpistas-financiados-gobierno-de-eeuu/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/07/Socialism-Conference-2019-anti-imperialists.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Socialism Conference 2019 anti-imperialists" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/07/Socialism-Conference-2019-anti-imperialists.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/07/Socialism-Conference-2019-anti-imperialists.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="12023" data-permalink="https://thegrayzone.com/2019/07/06/dsa-jacobin-iso-socialism-conference-us-funded-regime-change/socialism-conference-2019-anti-imperialists/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/07/Socialism-Conference-2019-anti-imperialists.jpg?fit=2150%2C1350&amp;ssl=1" data-orig-size="2150,1350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Socialism Conference 2019 anti-imperialists" data-image-description="&lt;p&gt;Socialism Conference 2019 anti-imperialists&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/07/Socialism-Conference-2019-anti-imperialists.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/07/Socialism-Conference-2019-anti-imperialists.jpg?fit=1024%2C643&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/08/19/conferencia-socialismo-golpistas-financiados-gobierno-de-eeuu/">
						La Conferencia &#8216;Socialismo&#8217; presenta a activistas golpistas financiados por el gobierno de EEUU					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a>, <a href="https://thegrayzone.com/author/max-blumenthal/" title="Posts by Max Blumenthal" class="author url fn" rel="author">Max Blumenthal</a> and <a href="https://thegrayzone.com/author/erika-takeo/" title="Posts by Erika Takeo" class="author url fn" rel="author">Erika Takeo</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-08-19T14:49:53-04:00">August 19, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-23573 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-nicaragua category-ongs category-venezuela tag-cuba tag-george-soros tag-human-rights-watch tag-jose-miguel-vivanco tag-ken-roth tag-kenneth-roth tag-nicaragua tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/04/20/human-rights-watch-sanciones-nicaragua-venezuela/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Human-Rights-Watch-HRW-Kenneth-Roth.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Human Rights Watch HRW Kenneth Roth sanctions regime change" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Human-Rights-Watch-HRW-Kenneth-Roth.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Human-Rights-Watch-HRW-Kenneth-Roth.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="22951" data-permalink="https://thegrayzone.com/2020/04/08/billionaire-human-rights-watch-sanctions-nicaragua-venezuela/human-rights-watch-hrw-kenneth-roth/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Human-Rights-Watch-HRW-Kenneth-Roth.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Human Rights Watch HRW Kenneth Roth sanctions regime change" data-image-description="&lt;p&gt;Human Rights Watch HRW Kenneth Roth sanctions regime change&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Human-Rights-Watch-HRW-Kenneth-Roth.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/Human-Rights-Watch-HRW-Kenneth-Roth.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/04/20/human-rights-watch-sanciones-nicaragua-venezuela/">
						Human Rights Watch cabildea por sanciones letales contra Nicaragua y Venezuela, mientras arrecia la crisis de Covid-19					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a> and <a href="https://thegrayzone.com/author/diego-sequera/" title="Posts by Diego Sequera" class="author url fn" rel="author">Diego Sequera</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-04-20T12:06:06-04:00">April 20, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-3031 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-donald-trump tag-humanitarian-aid tag-juan-guaido tag-nicolas-maduro tag-usaid tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/03/05/watch-the-us-humanitarian-aid-ploy-to-venezuela-explained/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/mas-ayuda-desde-eeuu-772x369.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/mas-ayuda-desde-eeuu-772x369.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/mas-ayuda-desde-eeuu-772x369.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="3033" data-permalink="https://thegrayzone.com/2019/03/05/watch-the-us-humanitarian-aid-ploy-to-venezuela-explained/mas-ayuda-desde-eeuu-772x369/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/mas-ayuda-desde-eeuu-772x369.jpg?fit=772%2C369&amp;ssl=1" data-orig-size="772,369" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USAID" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/mas-ayuda-desde-eeuu-772x369.jpg?fit=300%2C143&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/mas-ayuda-desde-eeuu-772x369.jpg?fit=772%2C369&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/03/05/watch-the-us-humanitarian-aid-ploy-to-venezuela-explained/">
						The US &#8216;humanitarian aid&#8217; ploy to Venezuela explained					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/kei-pritsker/" title="Posts by Kei Pritsker" class="author url fn" rel="author">Kei Pritsker</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-03-05T00:42:12-05:00">March 5, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-44889 post type-post status-publish format-standard has-post-thumbnail hentry category-big-tech category-media category-non-profit-industrial-complex tag-icij tag-jeffrey-skoll tag-luke-harding tag-ned tag-paradise-papers tag-philippines tag-pierre-omidyar tag-rappler tag-usaid">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/02/20/pierre-omidyar-regime-change-cia-cutouts/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Pierre-Omidyar-regime-change-US-CIA.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Pierre Omidyar regime change US CIA" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Pierre-Omidyar-regime-change-US-CIA.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Pierre-Omidyar-regime-change-US-CIA.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Pierre-Omidyar-regime-change-US-CIA.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Pierre-Omidyar-regime-change-US-CIA.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Pierre-Omidyar-regime-change-US-CIA.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Pierre-Omidyar-regime-change-US-CIA.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Pierre-Omidyar-regime-change-US-CIA.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="44903" data-permalink="https://thegrayzone.com/2019/02/20/pierre-omidyar-regime-change-cia-cutouts/pierre-omidyar-regime-change-us-cia/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Pierre-Omidyar-regime-change-US-CIA.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XT&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1128704564&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;222&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pierre Omidyar regime change US CIA" data-image-description="&lt;p&gt;Billionaire eBay founder Pierre Omidyar funds a network of regime-change organizations and partners with CIA cutouts&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Pierre-Omidyar-regime-change-US-CIA.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Pierre-Omidyar-regime-change-US-CIA.jpg?fit=1024%2C683&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/02/20/pierre-omidyar-regime-change-cia-cutouts/">
						How tech oligarch Pierre Omidyar funds regime-change networks and partners with CIA cutouts					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/alexander-rubinstein/" title="Posts by Alexander Rubinstein" class="author url fn" rel="author">Alexander Rubinstein</a> and <a href="https://thegrayzone.com/author/max-blumenthal/" title="Posts by Max Blumenthal" class="author url fn" rel="author">Max Blumenthal</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-02-20T20:12:28-05:00">February 20, 2019</time></span></div>			</div>
		</article>
		</div></div></div></div>			</footer>
		</article>
	</div>
	<div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix">
	<aside class="cb-sidebar sidebar">
		<div id="search-4" class="cb-sidebar-widget codetipi-15zine-widget widget_search"><form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
</div><div id="custom_html-7" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Newsletter</h3><div class="textwidget custom-html-widget"><a href="http://eepurl.com/dLL_7E" target="_blank" rel="noopener"><img src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/subscribe-black-200.png?w=1170&#038;ssl=1" alt="subscribe" data-recalc-dims="1"/></a></div></div><div id="cb-social-media-widget-2" class="cb-sidebar-widget codetipi-15zine-widget widget-social-icons-wrap"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Follow The GZ</h3><div class="widget-social-icons-3 widget-social-icons social-align-1"><ul><li><a href="https://facebook.com/thegrayzone" class="codetipi-15zine-i-facebook tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-facebook"rel="noopener" target="_blank"></a></li><li><a href="https://twitter.com/thegrayzonenews" class="codetipi-15zine-i-twitter tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-twitter"rel="noopener" target="_blank"></a></li><li><a href="https://instagram.com/thegrayzonenews" class="codetipi-15zine-i-instagram tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-instagram"rel="noopener" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="codetipi-15zine-i-youtube-play tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-youtube"rel="noopener" target="_blank"></a></li><li><a href="https://vk.com/thegrayzone" class="codetipi-15zine-i-vk tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-vk"rel="noopener" target="_blank"></a></li></ul></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget codetipi-15zine-widget codetipi-15zine-stylish-posts"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Popular Stories</h3><div class="codetipi-15zine-stylish-posts-wrap rounded-img"><div id="block-wrap-62793" class="block-wrap block-wrap-23 block-to-see block-wrap-classic clearfix block-css-62793 block--light" data-id="62793"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block">		<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-70897 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-russia tag-alexei-navalny tag-andy-pryce tag-atlantic-council tag-bbc tag-bbc-media-action tag-belarus tag-bellingcat tag-belsat tag-britain tag-british-foreign-office tag-cdmd tag-color-revolution tag-conflict tag-counter-disinformation-media-development tag-cssf tag-eliot-higgins tag-gordon-macmillan tag-mediazona tag-meduza tag-nato tag-navalny tag-omidyar tag-reuters tag-russia tag-stability-security-fund tag-thomson-reuters-foundation tag-uk tag-uk-fco tag-usaid tag-vladimir-putin">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/20/reuters-bbc-uk-foreign-office-russian-media/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="UK Foreign Office Russia propaganda Reuters BBC Bellingcat" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="71110" data-permalink="https://thegrayzone.com/uk-foreign-office-russia-propaganda-reuters-bbc-bellingcat/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UK Foreign Office Russia propaganda Reuters BBC Bellingcat" data-image-description="&lt;p&gt;UK Foreign Office Russia propaganda Reuters BBC Bellingcat&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/20/reuters-bbc-uk-foreign-office-russian-media/">
						Reuters, BBC, and Bellingcat participated in covert UK Foreign Office-funded programs to &#8220;weaken Russia,&#8221; leaked docs reveal					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-75478 post type-post status-publish format-standard has-post-thumbnail hentry category-belarus tag-alexander-lukashenko tag-azov-battalion tag-belarus tag-evo-morales tag-nazis tag-neo-nazism tag-rfe-rl tag-roman-protasevich tag-russia tag-ryanair">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/26/belarus-roman-protasevich-plane-nazis-ukraine/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Belarus Roman Protasevich Nazi Azov Ukraine" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="75808" data-permalink="https://thegrayzone.com/2021/05/26/belarus-roman-protasevich-plane-nazis-ukraine/belarus-roman-protasevich-nazi-azov-ukraine/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Belarus Roman Protasevich Nazi Azov Ukraine" data-image-description="&lt;p&gt;Western government-funded Belarusian regime-change operative Roman Protasevich served with the neo-Nazi Azov Battalion in Ukraine&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Belarus-Roman-Protasevich-Nazi-Azov-Ukraine.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/26/belarus-roman-protasevich-plane-nazis-ukraine/">
						US-funded Belarusian regime-change activist arrested on plane joined neo-Nazis in Ukraine					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-75454 post type-post status-publish format-standard has-post-thumbnail hentry category-israel tag-adl tag-anti-defamation-league tag-antisemitism tag-bds tag-canada tag-cnn tag-corporate-media tag-gaza tag-gaza-strip tag-israel tag-israel-lobby tag-israeli-apartheid tag-jdl tag-jeremy-corbyn tag-jewish-defense-league tag-jonathan-greenblatt tag-palestine tag-palestine-solidarity">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/24/gaza-slaughter-israel-lobby-antisemitism/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="media Israel lobby antisemitism" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="75503" data-permalink="https://thegrayzone.com/media-israel-lobby-antisemitism/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="media Israel lobby antisemitism" data-image-description="&lt;p&gt;media Israel lobby antisemitism&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/media-Israel-lobby-antisemitism.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/24/gaza-slaughter-israel-lobby-antisemitism/">
						To distract from Gaza slaughter, Israel lobby manufactures antisemitism freakout					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-76388 post type-post status-publish format-standard has-post-thumbnail hentry category-israel tag-israel tag-israel-palestine tag-jacob-fauci tag-kahanists tag-palestine tag-settlers tag-sheikh-jarrah tag-yaakov-fauci">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/06/09/israeli-home-thief-long-island-financial-fraudster/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Yaakov Fauci Israeli settler New York Palestine" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="76413" data-permalink="https://thegrayzone.com/2021/06/09/israeli-home-thief-long-island-financial-fraudster/yaakov-fauci-israeli-settler-new-york-palestine/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yaakov Fauci Israeli settler New York Palestine" data-image-description="&lt;p&gt;Yaakov Fauci Israeli settler New York Palestine&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/Yaakov-Fauci-Israeli-settler-New-York-Palestine.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/06/09/israeli-home-thief-long-island-financial-fraudster/">
						Infamous Israeli home thief is federally charged Long Island, NY financial fraudster					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-75066 post type-post status-publish format-standard has-post-thumbnail hentry category-ecuador category-espanol tag-andres-arauz tag-correismo tag-guillermo-lasso tag-ned tag-rafael-correa tag-usaid">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/15/eeuu-indigenas-ambientalistas-ecuador-correismo/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Ecuador 2021 election Lasso Arauz Yaku US meddling" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="74087" data-permalink="https://thegrayzone.com/2021/05/04/ecuador-election-us-pachakutik-lasso-yaku/ecuador-2021-election-lasso-arauz-yaku-us-meddling/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ecuador 2021 election Lasso Arauz Yaku US meddling" data-image-description="&lt;p&gt;Ecuador 2021 election Lasso Arauz Yaku US meddling&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/04/Ecuador-2021-election-Lasso-Arauz-Yaku-US-meddling.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/15/eeuu-indigenas-ambientalistas-ecuador-correismo/">
						Cómo EEUU cultivó a grupos indígenas y ambientalistas en Ecuador para derrotar el correísmo					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-75699 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-china tag-daniel-ellsberg tag-dwight-eisenhower tag-joint-chiefs tag-pentagon tag-pentagon-papers tag-taiwan tag-taiwan-strait">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/27/eisenhower-military-chiefs-nuclear-war-china-classified-taiwan-strait/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="75740" data-permalink="https://thegrayzone.com/2021/05/27/eisenhower-military-chiefs-nuclear-war-china-classified-taiwan-strait/58-taiwan/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?fit=970%2C781&amp;ssl=1" data-orig-size="970,781" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="58 Taiwan" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?fit=300%2C242&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/58-Taiwan.png?fit=970%2C781&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/27/eisenhower-military-chiefs-nuclear-war-china-classified-taiwan-strait/">
						Eisenhower rejected military chiefs&#8217; demand for nuclear war on China, classified account of &#8217;58 Taiwan Strait crisis reveals					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-75555 post type-post status-publish format-standard has-post-thumbnail hentry category-israel tag-al-aqsa tag-benjamin-netanyahu tag-gaza tag-israel tag-itamar-ben-gvir tag-jerusalem tag-meir-kahane tag-palestine tag-settlers tag-sheikh-jarrah tag-templars tag-temple-movement">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/26/fascist-party-netanyahu-israels-parliament-war/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="75595" data-permalink="https://thegrayzone.com/2021/05/26/fascist-party-netanyahu-israels-parliament-war/yakov-ben-gvir/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?fit=1000%2C707&amp;ssl=1" data-orig-size="1000,707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yakov ben gvir" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/yakov-ben-gvir.jpeg?fit=1000%2C707&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/26/fascist-party-netanyahu-israels-parliament-war/">
						How a fascist party brought into Israel&#8217;s parliament by Netanyahu helped him start the war he wanted					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-74903 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-us-empire tag-academia tag-alena-douhan tag-corporate-media tag-east-timor tag-edward-snowden tag-indonesia tag-iraq tag-libya tag-media tag-nato tag-noam-chomsky tag-propaganda tag-sanctions tag-saudi-arabia tag-the-conversation tag-venezuela tag-vietnam tag-yemen">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/13/mainstream-outlet-media-refuses-say/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="the conversation mainstream media" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="74988" data-permalink="https://thegrayzone.com/the-conversation-mainstream-media/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="the conversation mainstream media" data-image-description="&lt;p&gt;the conversation mainstream media&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/the-conversation-mainstream-media.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/13/mainstream-outlet-media-refuses-say/">
						A mainstream outlet accepted my pitch on what media refuses to say about US empire – then refused to let me say it					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-75567 post type-post status-publish format-standard has-post-thumbnail hentry category-nicaragua tag-100-noticias tag-carlos-fernando-chamorro tag-confidencial tag-cristiana-chamorro tag-jaime-arellano tag-la-prensa tag-national-endowment-for-democracy tag-ned tag-sofia-montenegro tag-spain tag-usaid tag-violeta-barrios-de-chamorro-foundation tag-violeta-chamorro">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/06/01/cia-usaid-nicaragua-right-wing-media/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Nicaragua USAID fund right wing opposition" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="76032" data-permalink="https://thegrayzone.com/2021/06/01/cia-usaid-nicaragua-right-wing-media/nicaragua-usaid-fund-right-wing-opposition/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicaragua USAID fund right wing opposition" data-image-description="&lt;p&gt;Nicaragua USAID fund right wing opposition&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/06/01/cia-usaid-nicaragua-right-wing-media/">
						How USAID created Nicaragua&#8217;s anti-Sandinista media apparatus, now under money laundering investigation					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-74592 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-amlo tag-cartel-jalisco-nueva-generacion tag-cartels tag-drug-war tag-jalisco tag-los-zetas tag-mexico tag-special-forces">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/06/us-special-forces-mexican-drug-cartels/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Mexico Cartel Jalisco Nueva Generación CJNG US Special Forces" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="74612" data-permalink="https://thegrayzone.com/2021/05/06/us-special-forces-mexican-drug-cartels/mexico-cartel-jalisco-nueva-generacion-cjng-us-special-forces/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mexico Cartel Jalisco Nueva Generación CJNG US Special Forces" data-image-description="&lt;p&gt;Mexico Cartel Jalisco Nueva Generación CJNG US Special Forces&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Mexico-Cartel-Jalisco-Nueva-Generacion-CJNG-US-Special-Forces.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/06/us-special-forces-mexican-drug-cartels/">
						US Special Forces trained Mexican drug cartels linked to decapitation, torture, rape					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-74960 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-russia category-us-empire tag-china tag-dollar tag-economics tag-michael-hudson tag-new-cold-war tag-russia">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/12/new-cold-war-super-imperialism-michael-hudson/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="new cold war China Russia Biden" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="74966" data-permalink="https://thegrayzone.com/2021/05/12/new-cold-war-super-imperialism-michael-hudson/new-cold-war-china-russia-biden/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="new cold war China Russia Biden" data-image-description="&lt;p&gt;new cold war China Russia Biden&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/05/new-cold-war-China-Russia-Biden.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/12/new-cold-war-super-imperialism-michael-hudson/">
						Economics of the new cold war and US &#8216;super imperialism&#8217; with economist Michael Hudson					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-73097 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-al-qaeda tag-andrew-tabler tag-charles-lister tag-elizabeth-tsurkov tag-hts tag-idlib tag-jabhat-al-nusra tag-james-jeffrey tag-martin-smith tag-mohammad-al-jolani tag-newlines tag-pbs tag-syria tag-think-tanks tag-turkey">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/06/09/washington-positioning-syrian-al-qaeda-mohammad-jolani-asset/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="76330" data-permalink="https://thegrayzone.com/2021/06/09/washington-positioning-syrian-al-qaeda-mohammad-jolani-asset/oi7fcgno/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OI7FcGNO" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/04/OI7FcGNO.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/06/09/washington-positioning-syrian-al-qaeda-mohammad-jolani-asset/">
						How Washington is positioning Syrian Al-Qaeda&#8217;s founder as its &#8216;asset&#8217;					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-75184 post type-post status-publish format-standard has-post-thumbnail hentry category-israel tag-apartheid tag-benjamin-netanyahu tag-gaza-strip tag-hamas tag-israel tag-israel-palestine tag-israeli-apartheid tag-killing-gaza tag-occupation tag-operation-protective-edge tag-palestine">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/05/18/killing-gaza-documentary-cohen-blumenthal-israels-siege/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Killing Gaza documentary Max Blumenthal Dan Cohen" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="75183" data-permalink="https://thegrayzone.com/killing-gaza-documentary-max-blumenthal-dan-cohen/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Killing Gaza documentary Max Blumenthal Dan Cohen" data-image-description="&lt;p&gt;Killing Gaza documentary Max Blumenthal Dan Cohen&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Killing-Gaza-documentary-Max-Blumenthal-Dan-Cohen.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/05/18/killing-gaza-documentary-cohen-blumenthal-israels-siege/">
						Killing Gaza: Dan Cohen &#038; Max Blumenthal&#8217;s documentary shows life under Israel&#8217;s bombs and siege					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-76144 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-nicaragua tag-100-noticias tag-carlos-fernando-chamorro tag-cia tag-cristiana-chamorro tag-daniel-ortega tag-fsln tag-fundacion-violeta-barrios-de-chamorro tag-medios tag-miguel-mora tag-ned tag-nicaragua tag-usaid tag-violeta-chamorro">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/06/01/usaid-cia-medios-oposicion-nicaragua/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Nicaragua USAID fund right wing opposition" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="76032" data-permalink="https://thegrayzone.com/2021/06/01/cia-usaid-nicaragua-right-wing-media/nicaragua-usaid-fund-right-wing-opposition/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicaragua USAID fund right wing opposition" data-image-description="&lt;p&gt;Nicaragua USAID fund right wing opposition&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/06/01/usaid-cia-medios-oposicion-nicaragua/">
						Cómo USAID, fachada de la CIA, creó el aparato mediático anti-sandinista en Nicaragua					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-18139 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-adrian-zenz tag-anti-china tag-beijing tag-china tag-chrd tag-christian-right tag-cold-war tag-congress tag-evangelicals tag-marco-rubio tag-national-endowment-for-democracy tag-new-cold-war tag-regime-change tag-sam-brownback tag-uyghur-camps tag-uyghur-concentration-camps tag-uyghurs tag-xi-jingping">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Adrian Zenz Uyghurs China Christian fundamentalist" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="18186" data-permalink="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/adrian-zenz-uyghurs-china-christian-fundamentalist/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Adrian Zenz Uyghurs China Christian fundamentalist" data-image-description="&lt;p&gt;Adrian Zenz, a far-right evangelical Christian fundamentalist, helped popularize the claim that China has detained millions of Uyghur Muslims. He also says he’s ‘led by God’ on a ‘mission’ against Beijing&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/">
						China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#8216;led by God&#8217; against Beijing					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div><div id="twitter_timeline-4" class="cb-sidebar-widget codetipi-15zine-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">The GZ on Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/thegrayzonenews" href="https://twitter.com/thegrayzonenews">My Tweets</a></div><div id="custom_html-6" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Support us</h3><div class="textwidget custom-html-widget"><center>
<h3>Patreon</h3>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<br>
<h3>PayPal</h3><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" /><input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" /><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form>
</center></div></div>	</aside>
</div>
			</div>
		</div>
			</div>
</div>
<footer id="cb-footer" class="site-footer">
					<div class="cb-footer-lower cb-font-header clearfix">
			<div class="wrap clearfix">
									<div id="cb-footer-logo">
						<a href="https://thegrayzone.com">
							<img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt=" logo"  srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x">
						</a>
					</div>
								<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-41628" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41628"><a href="https://thegrayzone.com/about/">ABOUT</a></li>
<li id="menu-item-41629" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41629"><a href="https://thegrayzone.com/contact/">CONTACT</a></li>
<li id="menu-item-41626" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41626"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></div>				<div class="cb-copyright">Copyright © The Grayzone</div>				<div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div>			</div>
		</div>
	</footer>
</div> <!-- end .site-inner -->
</div>
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<div class="content-wrap">
			<div class="content">
				<div class="logo-x-wrap tipi-flex vertical-c">
					<div class="logo logo-mobile_menu"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png 2x" width="110" height="40"></a></div>					<a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a>
				</div>
				<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/">Venezuela coup attempt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41684"><a href="https://thegrayzone.com/category/syria/">Syria proxy war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41747"><a href="https://thegrayzone.com/category/israel/">Israeli apartheid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/">Nicaragua destabilization</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41748"><a href="https://thegrayzone.com/category/iran/">Iran dirty war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/">Bolivian resistance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/">Ecuador meddling</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41686"><a href="https://thegrayzone.com/category/media/">Media deceptions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/">Big Tech &#038; censorship</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/">Persecution of Julian Assange</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/">Military-Movie Complex</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41689"><a href="https://thegrayzone.com/category/china/">China &#038; the new cold war</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41688"><a href="https://thegrayzone.com/category/russia/">Russiagate racket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/">Coronavirus chaos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/">PUSHBACK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/">REDLINES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">ESPAÑOL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-patreon"><a href="http://www.patreon.com/grayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Patreon" rel="noopener nofollow"><i class="codetipi-15zine-i-patreon" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>				</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive dark-overlay">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c wrap">
		<div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8">
			<form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Type to search or hit ESC to close				</span>
			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div>		</div>
		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>
		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span>
	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202123'></script>
<span id="lr-check"></span><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Grayzone",
	"description": "News and investigative journalism on empire","url": "https://thegrayzone.com/","datePublished": "2021-06-12T10:35:23-04:00","dateCreated": "2021-06-12T10:35:23-04:00","dateModified": "2021-06-12T10:38:06-04:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://thegrayzone.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style type="text/css">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</style><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-1744.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-1744:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-1744 > a
			{ background: #bc2c27; }.main-navigation .menu-item-1744 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41690.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41690:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41690 > a
			{ background: #bc2c27; }.main-navigation .menu-item-41690 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41691.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41691:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41691 > a
			{ background: #bc2c27; }.main-navigation .menu-item-41691 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6651.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6651:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6651 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6651 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6024.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6024:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6024 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6024 .menu-wrap > * { border-top-color: #bc2c27!important; }
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/js.cookie.min.js?ver=3.3.9.3' id='js-cookie-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/swipebox.min.js?ver=1.4.4.1' id='swipebox-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/TweenLite.min.js?ver=1.20.5' id='tween-lite-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5' id='css-plugin-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity.pkgd.min.js?ver=2.1.2' id='flickity-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-full-screen.min.js?ver=1.1.0' id='flickity-full-screen-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-fade.min.js?ver=1.0.0' id='flickity-fade-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/scrollmagic.min.js?ver=2.0.5' id='scroll-magic-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/sticky-kit.min.js?ver=2.2.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-extra'>
/* <![CDATA[ */
var codetipi15zineJS = {"root":"https:\/\/thegrayzone.com\/wp-json\/codetipi-15zine\/v1\/","nonce":"5ce2611120","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"},"args":{"path":"\/","slider":"4000","disqus":false,"iplCached":true,"iplMob":true,"lazy":false,"lightbox":true,"pluginsUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"qry":{"page":0,"year":2021,"monthnum":6,"day":12,"name":"coup-nicaragua-cpj-100-noticias","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/functions.min.js?ver=3.3.9.3' id='codetipi-15zine-functions-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-after'>
	var codetipi_15zine_41690 = {
		id: 41690,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2100","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_41691 = {
		id: 41691,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2497","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_6651 = {
		id: 6651,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"1875","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_97649 = {
		id: 97649,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 21,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 6,
		args: {"post__not_in":[76427],"post_type":"post","posts_per_page":"6","orderby":"rand","tag":"100-noticias,lucia-pineda-ubau,miguel-mora,nicaragua,usaid"}	};
	
	var codetipi_15zine_62793 = {
		id: 62793,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 23,
		is110: 0,
		counter: 0,
		specific: "widget",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 15,
		args: {"posts_per_page":15,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[76427],"trending":{"name":"styling-posts-month1562793","max":15,"num":30}}	};
	
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'144556534',post:'76427',tz:'-4',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '76427' ]);
</script>
</body>
</html> <!-- The End. what a ride! -->
<!--
	generated 291 seconds ago
	generated in 0.855 seconds
	served from batcache in 0.004 seconds
	expires in 9 seconds
-->
