<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 1px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: 000000;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AI9qh--T8pefb2Sj1d2SfqOAw8ElFnSqzoHcZhtrZkk" />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Inside the CIA plot to kidnap, kill Julian Assange - The Grayzone</title>
	<link rel="canonical" href="https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Inside the CIA plot to kidnap, kill Julian Assange - The Grayzone" />
	<meta property="og:description" content="As the Biden administration continues to seek the extradition of Julian Assange, new details have emerged about the Trump administration&#8217;s secret CIA-led war against Assange and his organization, Wikileaks. Michael Isikoff of Yahoo News discusses on Pushback. Michael Isikoff of Yahoo News discusses his team&#8217;s reporting on the CIA plot to surveil, kidnap, and even kill Assange &#8212; all overseen by Michael Pompeo. In response, Pompeo has called for the prosecution of all the sources involved. The story builds on [&hellip;]" />
	<meta property="og:url" content="https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2021-10-01T01:26:59+00:00" />
	<meta property="og:image" content="https://thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@aaronjmate" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Aaron Maté" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","contentUrl":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"News and investigative journalism on empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thegrayzone.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?fit=1920%2C1080&ssl=1","contentUrl":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/#webpage","url":"https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/","name":"Inside the CIA plot to kidnap, kill Julian Assange - The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/#primaryimage"},"datePublished":"2021-10-01T01:26:59+00:00","dateModified":"2021-10-01T01:26:59+00:00","breadcrumb":{"@id":"https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/"]}]},{"@type":"BreadcrumbList","@id":"https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thegrayzone.com/"},{"@type":"ListItem","position":2,"name":"Inside the CIA plot to kidnap, kill Julian Assange"}]},{"@type":"Article","@id":"https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/#article","isPartOf":{"@id":"https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/33b3d83e2a736a55d22312239aaf74d8"},"headline":"Inside the CIA plot to kidnap, kill Julian Assange","datePublished":"2021-10-01T01:26:59+00:00","dateModified":"2021-10-01T01:26:59+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/#webpage"},"wordCount":178,"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?fit=1920%2C1080&ssl=1","keywords":["CIA","Julian Assange","Michael Isikoff","Mike Pompeo","Wikileaks"],"articleSection":["Julian Assange","Pushback"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://thegrayzone.com/#/schema/person/33b3d83e2a736a55d22312239aaf74d8","name":"Aaron Mat\u00e9","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/44d7f176d17ce91915532de5bf1c4d1b?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/44d7f176d17ce91915532de5bf1c4d1b?s=96&d=blank&r=g","caption":"Aaron Mat\u00e9"},"description":"Aaron Mat\u00e9 is a journalist and producer. He hosts Pushback with Aaron Mat\u00e9 on The Grayzone. In 2019, Mat\u00e9 was awarded the Izzy Award (named after I.F. Stone) for outstanding achievement in independent media for his coverage of Russiagate in The Nation magazine. Previously, he was a host/producer for The Real News and Democracy Now!.","sameAs":["https://twitter.com/aaronjmate"],"url":"https://thegrayzone.com/author/aaron-mate/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/amp/" /><meta name="generator" content="AMP for WP 1.0.77.24"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-136013648-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-api-css'  href='https://thegrayzone.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://thegrayzone.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='codetipi-15zine-style-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/style.min.css?ver=3.3.9.3' type='text/css' media='all' />
<style id='codetipi-15zine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='codetipi-15zine-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700&#038;display=swap' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/ie.css?ver=3.3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='swipebox-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.24' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false","ua":"UA-136013648-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://thegrayzone.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegrayzone.com/wp-json/wp/v2/posts/80061" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-kPj' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F09%2F30%2Finside-the-cia-plot-to-kidnap-kill-julian-assange%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F09%2F30%2Finside-the-cia-plot-to-kidnap-kill-julian-assange%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="preload" type="font/woff2" as="font" href="https://thegrayzone.com/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9072382529209199" crossorigin="anonymous" type="text/javascript"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9072382529209199","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>

<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">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</style><link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-80061 single-format-standard wp-custom-logo sticky-sbs excerpt-mob-off  cb-body-light cb-footer-dark has--bg body-mob-header-1 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2">
			<div id="cb-outer-container" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-1 sticky-menu-2 sticky-menu site-skin-2"><div class="bg-area header-padding tipi-row side-spacing tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li>	</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x" width="110" height="40"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>			</ul>
</div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-l-0"></div>		<div id="cb-container" class="site-inner container clearfix">
	<div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-11">
		<div class="cb-top-menu-wrap tipi-flex side-spacing wrap">
			<ul class="menu-icons tipi-flex-eq-height"></ul>		</div>
	</div>
	<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-skin-2 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-l"><div class="bg-area">
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-always-vis main-menu-l">
	<div class="menu-bg-area main-navigation-border">
		<div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap">
			<div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://thegrayzone.com"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt="Menu logo" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x"></a></div></div>			<ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu">
				<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a><div class="menu mm-1" data-mm="1"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-41749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/" class="block-more block-mm-init block-changer block-mm-changer" data-title="US Empire" data-url="https://thegrayzone.com/category/us-empire/" data-subtitle="The Grayzone reports on the US empire" data-count="51" data-tid="1686"  data-term="category">US Empire</a>
	<ul class="sub-menu">
		<li id="menu-item-41683" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venezuela" data-url="https://thegrayzone.com/category/venezuela/" data-subtitle="The Grayzone reports on Venezuela" data-count="154" data-tid="1450"  data-term="category">Venezuela coup attempt</a></li>
		<li id="menu-item-41684" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41684"><a href="https://thegrayzone.com/category/syria/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Syria" data-url="https://thegrayzone.com/category/syria/" data-subtitle="The Grayzone reports on Syria" data-count="102" data-tid="1377"  data-term="category">Syria proxy war</a></li>
		<li id="menu-item-41747" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41747"><a href="https://thegrayzone.com/category/israel/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Israel-Palestine" data-url="https://thegrayzone.com/category/israel/" data-subtitle="The Grayzone reports on Israel-Palestine" data-count="48" data-tid="1363"  data-term="category">Israeli apartheid</a></li>
		<li id="menu-item-41746" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nicaragua" data-url="https://thegrayzone.com/category/nicaragua/" data-subtitle="The Grayzone reports on Nicaragua" data-count="50" data-tid="1468"  data-term="category">Nicaragua destabilization</a></li>
		<li id="menu-item-41748" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41748"><a href="https://thegrayzone.com/category/iran/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Iran" data-url="https://thegrayzone.com/category/iran/" data-subtitle="The Grayzone reports on Iran" data-count="40" data-tid="1428"  data-term="category">Iran dirty war</a></li>
		<li id="menu-item-41755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bolivia" data-url="https://thegrayzone.com/category/bolivia/" data-subtitle="The Grayzone reports on Bolivia" data-count="35" data-tid="2193"  data-term="category">Bolivian resistance</a></li>
		<li id="menu-item-70778" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Ecuador" data-url="https://thegrayzone.com/category/ecuador/" data-subtitle="The Grayzone reports on Ecuador, Rafael Correa, Lenín Moreno, the Correista movement, the Citizens&#039; Revolution, Andrés Arauz, Guillermo Lasso, Yaku Pérez, and more." data-count="15" data-tid="1901"  data-term="category">Ecuador meddling</a></li>
	</ul>
</li>
	<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Information Wars" data-url="https://thegrayzone.com/category/information-wars/" data-subtitle="The Grayzone reports on information warfare in the new cold war" data-count="37" data-tid="1650"  data-term="category">Information Wars</a>
	<ul class="sub-menu">
		<li id="menu-item-41686" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41686"><a href="https://thegrayzone.com/category/media/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Media" data-url="https://thegrayzone.com/category/media/" data-subtitle="The Grayzone reports on the media" data-count="68" data-tid="1525"  data-term="category">Media deceptions</a></li>
		<li id="menu-item-41751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Big Tech" data-url="https://thegrayzone.com/category/big-tech/" data-subtitle="The Grayzone reports on Big Tech corporations" data-count="21" data-tid="1978"  data-term="category">Big Tech &#038; censorship</a></li>
		<li id="menu-item-41756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Julian Assange" data-url="https://thegrayzone.com/category/julian-assange/" data-subtitle="The Grayzone reports on imprisoned WikiLeaks publisher Julian Assange" data-count="31" data-tid="1440"  data-term="category">Persecution of Julian Assange</a></li>
	</ul>
</li>
	<li id="menu-item-41689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41689"><a href="https://thegrayzone.com/category/china/" class="block-more block-mm-init block-changer block-mm-changer" data-title="China" data-url="https://thegrayzone.com/category/china/" data-subtitle="The Grayzone reports on China" data-count="37" data-tid="1570"  data-term="category">China &#038; the new cold war</a></li>
	<li id="menu-item-41688" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41688"><a href="https://thegrayzone.com/category/russia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Russia" data-url="https://thegrayzone.com/category/russia/" data-subtitle="The Grayzone reports on Russia" data-count="41" data-tid="1361"  data-term="category">Russiagate racket</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Non-Profit Industrial Complex" data-url="https://thegrayzone.com/category/non-profit-industrial-complex/" data-subtitle="The Grayzone reports on the non-profit industrial complex" data-count="17" data-tid="2071"  data-term="category">Non-Profit Industrial Complex</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Coronavirus" data-url="https://thegrayzone.com/category/coronavirus/" data-subtitle="The Grayzone reports on Covid-19" data-count="22" data-tid="2829"  data-term="category">Coronavirus chaos</a></li>
</ul></div></div>
</li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/" data-ppp="3" data-tid="1875"  data-term="category">ESPAÑOL</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-6651" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-6651 block--light" data-id="6651"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">ESPAÑOL</h2><a href="https://thegrayzone.com/category/espanol/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-78483 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba category-espanol tag-cuba tag-miguel-diaz-canel tag-movimiento-san-isidro tag-national-endowment-for-democracy tag-samantha-power tag-san-isidro-movement tag-usaid">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/07/28/contrarrevolucion-cubana-raperos-artistas-gobierno-ee-uu-catalizadores-protestas/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Cuba-rapper-NED-USAID-CIA.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Cuba rapper NED USAID CIA" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Cuba-rapper-NED-USAID-CIA.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Cuba-rapper-NED-USAID-CIA.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Cuba-rapper-NED-USAID-CIA.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="77965" data-permalink="https://thegrayzone.com/cuba-rapper-ned-usaid-cia/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Cuba-rapper-NED-USAID-CIA.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cuba rapper NED USAID CIA" data-image-description="&lt;p&gt;Cuba rapper NED USAID CIA&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Cuba-rapper-NED-USAID-CIA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Cuba-rapper-NED-USAID-CIA.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/07/28/contrarrevolucion-cubana-raperos-artistas-gobierno-ee-uu-catalizadores-protestas/">
						La contrarrevolución cultural cubana: raperos y artistas apoyados por el gobierno de EE.UU. ganan fama como &#8220;catalizadores de las protestas&#8221;					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-76433 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-nicaragua tag-100-noticias tag-chamorro tag-cpj tag-daniel-ortega tag-fsln tag-fundacion-violeta-barrios-de-chamorro tag-golpe-de-estado tag-lucia-pineda-ubau tag-medios tag-miguel-mora tag-nicaragua tag-oscar-rene-vargas tag-usaid">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/06/12/eeuu-golpe-nicaragua-100-noticias/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="EEUU financia medios golpistas" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="76941" data-permalink="https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/eeuu-financia-medios-golpistas/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EEUU financia medios golpistas" data-image-description="&lt;p&gt;EEUU financia medios golpistas&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/06/EEUU-financia-medios-golpistas.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/06/12/eeuu-golpe-nicaragua-100-noticias/">
						Cómo medios financiados por EEUU incitaron un golpe de estado en Nicaragua					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-76144 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-nicaragua tag-100-noticias tag-carlos-fernando-chamorro tag-cia tag-cristiana-chamorro tag-daniel-ortega tag-fsln tag-fundacion-violeta-barrios-de-chamorro tag-medios tag-miguel-mora tag-ned tag-nicaragua tag-usaid tag-violeta-chamorro">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/06/01/usaid-cia-medios-oposicion-nicaragua/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Nicaragua USAID fund right wing opposition" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="76032" data-permalink="https://thegrayzone.com/2021/06/01/cia-usaid-nicaragua-right-wing-media/nicaragua-usaid-fund-right-wing-opposition/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicaragua USAID fund right wing opposition" data-image-description="&lt;p&gt;Nicaragua USAID fund right wing opposition&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/05/Nicaragua-USAID-fund-right-wing-opposition.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/06/01/usaid-cia-medios-oposicion-nicaragua/">
						Cómo USAID, fachada de la CIA, creó el aparato mediático anti-sandinista en Nicaragua					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-78774" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-78774"><a href="https://grayzoneproject.us19.list-manage.com/subscribe?u=46a17cb09d9edad0ffe9c1c40&#038;id=554221a681">SUBSCRIBE</a></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
			</ul>
			<ul class="menu-icons horizontal-menu tipi-flex-eq-height">
				<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>							</ul>
		</div>
	</div>
</nav>
<div id="cb-content" class="content-area clearfix">
	<div class="post-wrap clearfix title-beneath hero-s sidebar-on sidebar-right hero-core-1 post-80061 post type-post status-publish format-standard has-post-thumbnail hentry category-julian-assange category-pushback tag-cia tag-julian-assange tag-michael-isikoff tag-mike-pompeo tag-wikileaks">
				<div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1">
			<div class="tipi-cols clearfix">
					<div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8">
		<article>
			<div class="hero-wrap cb-fis clearfix hero-1 no-par"><div class="hero"><img width="768" height="432" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?fit=768%2C432&amp;ssl=1" class="flipboard-image wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?resize=770%2C433&amp;ssl=1 770w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?resize=1400%2C788&amp;ssl=1 1400w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="80064" data-permalink="https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/isikoff-sept-29_final/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Isikoff-Sept-29_final" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Isikoff-Sept-29_final.jpg?fit=1024%2C576&amp;ssl=1" /></div></div><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Inside the CIA plot to kidnap, kill Julian Assange</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://thegrayzone.com/author/aaron-mate/" class="author-avatar"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg 2x' class='avatar avatar-50 photo sab-custom-avatar' height='50' width='50' /></a></span><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-09-30T21:26:59-04:00">September 30, 2021</time></span></div></div></div><!-- .meta-wrap -->						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap
								">
																										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F09%2F30%2Finside-the-cia-plot-to-kidnap-kill-julian-assange%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Inside%20the%20CIA%20plot%20to%20kidnap%2C%20kill%20Julian%20Assange&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F09%2F30%2Finside-the-cia-plot-to-kidnap-kill-julian-assange%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Inside%20the%20CIA%20plot%20to%20kidnap%2C%20kill%20Julian%20Assange https%3A%2F%2Fthegrayzone.com%2F2021%2F09%2F30%2Finside-the-cia-plot-to-kidnap-kill-julian-assange%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Inside%20the%20CIA%20plot%20to%20kidnap%2C%20kill%20Julian%20Assange' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F09%2F30%2Finside-the-cia-plot-to-kidnap-kill-julian-assange%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h3>As the Biden administration continues to seek the extradition of Julian Assange, new details have emerged about the Trump administration&#8217;s secret CIA-led war against Assange and his organization, Wikileaks. Michael Isikoff of Yahoo News discusses on <em>Pushback</em>.</h3>
<p><span id="more-80061"></span></p>
<p>Michael Isikoff of Yahoo News discusses his <a href="https://news.yahoo.com/kidnapping-assassination-and-a-london-shoot-out-inside-the-ci-as-secret-war-plans-against-wiki-leaks-090057786.html">team&#8217;s reporting on the CIA plot to surveil, kidnap, and even kill</a> Assange &#8212; all overseen by Michael Pompeo. In response, Pompeo has <a href="https://news.yahoo.com/pompeo-sources-for-yahoo-news-wiki-leaks-report-should-all-be-prosecuted-234907037.html">called for the prosecution</a> of all the sources involved.</p>
<p>The story builds on previous disclosures including a <a href="https://thegrayzone.com/2020/05/14/american-sheldon-adelsons-us-spy-julian-assange/">May 2020 exposé by The Grayzone&#8217;s Max Blumenthal</a>, which revealed that the CIA was working with Republican mega-donor Sheldon Adelson and the Spanish security firm UC Global to target and surveil Assange in London&#8217;s Ecuadorian embassy.</p>
<p>Isikoff and Aaron Maté also debate Russia&#8217;s role in the Assange controversy, particularly the allegation that Russia stole Democratic Party emails in 2016 and gave them to Wikileaks.</p>
<p><strong>Guest</strong>: Michael Isikoff, chief investigative correspondent for Yahoo News.</p><p></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="1170" height="659" src="https://www.youtube.com/embed/YYp0e_3SNeA?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>&nbsp;</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2021/09/30/inside-the-cia-plot-to-kidnap-kill-julian-assange/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F09%2F30%2Finside-the-cia-plot-to-kidnap-kill-julian-assange%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Inside%20the%20CIA%20plot%20to%20kidnap%2C%20kill%20Julian%20Assange&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F09%2F30%2Finside-the-cia-plot-to-kidnap-kill-julian-assange%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Inside%20the%20CIA%20plot%20to%20kidnap%2C%20kill%20Julian%20Assange https%3A%2F%2Fthegrayzone.com%2F2021%2F09%2F30%2Finside-the-cia-plot-to-kidnap-kill-julian-assange%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:5px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Inside%20the%20CIA%20plot%20to%20kidnap%2C%20kill%20Julian%20Assange' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F09%2F30%2Finside-the-cia-plot-to-kidnap-kill-julian-assange%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>									</div>
			</div>

			<footer class="cb-article-footer entry-footer tipi-xs-12">
				<p class="cb-tags tags cb-post-footer-block"> <a href="https://thegrayzone.com/tag/cia/" rel="tag">CIA</a><a href="https://thegrayzone.com/tag/julian-assange/" rel="tag">Julian Assange</a><a href="https://thegrayzone.com/tag/michael-isikoff/" rel="tag">Michael Isikoff</a><a href="https://thegrayzone.com/tag/mike-pompeo/" rel="tag">Mike Pompeo</a><a href="https://thegrayzone.com/tag/wikileaks/" rel="tag">Wikileaks</a></p><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/aaron-mate/"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/aaron-mate/"><span>Aaron Maté</span></a></div>		<p class="cb-author-bio biography">Aaron Maté is a journalist and producer. He hosts <em>Pushback with Aaron Maté</em> on The Grayzone. In 2019, Maté was awarded the Izzy Award (named after I.F. Stone) for outstanding achievement in independent media for his coverage of Russiagate in The Nation magazine. Previously, he was a host/producer for The Real News and Democracy Now!.</p>
		<div class="social-icons"><a href="https://twitter.com/aaronjmate" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="block-wrap-10339" class="block-wrap block-wrap-21 block-to-see block-wrap-classic clearfix ppl-m-2 ppl-s-2 block-css-10339 block--light" data-id="10339"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Related Posts</h2></div><div class="block">		<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-17780 post type-post status-publish format-standard has-post-thumbnail hentry category-neoliberalism category-us-politics tag-afghanistan tag-cia tag-democratic-party tag-democrats tag-harvard-university tag-iraq tag-mckinsey tag-nathaniel-myers tag-neoliberalism tag-neoliberals tag-oti tag-pete-buttigieg tag-usaid tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/12/17/national-security-mandarins-groomed-pete-buttigieg/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Pete-Buttigieg-foreign-policy-elite.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Pete Buttigieg foreign policy elite" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Pete-Buttigieg-foreign-policy-elite.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Pete-Buttigieg-foreign-policy-elite.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Pete-Buttigieg-foreign-policy-elite.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Pete-Buttigieg-foreign-policy-elite.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Pete-Buttigieg-foreign-policy-elite.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Pete-Buttigieg-foreign-policy-elite.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="17966" data-permalink="https://thegrayzone.com/2019/12/17/national-security-mandarins-groomed-pete-buttigieg/pete-buttigieg-foreign-policy-elite/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Pete-Buttigieg-foreign-policy-elite.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Chuck Kennedy&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;Mayor Pete Buttigieg participates in the Senator Wahl Birthday at The Walker Homestead in Iowa City, Iowa July 14, 2019.\r\r(Chuck Kennedy \/PFA)&quot;,&quot;created_timestamp&quot;:&quot;1563126218&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;111&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pete Buttigieg foreign policy elite" data-image-description="&lt;p&gt;Pete Buttigieg foreign policy elite&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Pete-Buttigieg-foreign-policy-elite.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Pete-Buttigieg-foreign-policy-elite.jpg?fit=1024%2C682&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/12/17/national-security-mandarins-groomed-pete-buttigieg/">
						The insider: How national security mandarins groomed Pete Buttigieg and managed his future					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/max-blumenthal/" title="Posts by Max Blumenthal" class="author url fn" rel="author">Max Blumenthal</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-12-17T19:37:06-05:00">December 17, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-58665 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-russia tag-alexei-navalny tag-bellingcat tag-cia tag-opcw tag-opcw-whistleblowers tag-russia tag-uk">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/27/navalny-poisoning-cia-mi6-discredited-state-funded-bellingcat-play-key-role-in-accusing-russia/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="58669" data-permalink="https://thegrayzone.com/2020/12/27/navalny-poisoning-cia-mi6-discredited-state-funded-bellingcat-play-key-role-in-accusing-russia/navalny-bc-gz/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Navalny BC GZ" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Navalny-BC-GZ.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/27/navalny-poisoning-cia-mi6-discredited-state-funded-bellingcat-play-key-role-in-accusing-russia/">
						Navalny poisoning: CIA, MI6, &#8216;discredited&#8217; state-funded Bellingcat play key role in accusing Russia					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-12-27T17:49:58-05:00">December 27, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-14399 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-cnn tag-julian-assange tag-russiagate tag-wikileaks">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/09/06/embassy-insider-exposes-cnn-lies-about-julian-assange/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/09/FIDEL-ON-ASSANGE.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/09/FIDEL-ON-ASSANGE.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/09/FIDEL-ON-ASSANGE.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="14402" data-permalink="https://thegrayzone.com/2019/09/06/embassy-insider-exposes-cnn-lies-about-julian-assange/fidel-on-assange/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/09/FIDEL-ON-ASSANGE.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FIDEL-ON-ASSANGE" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/09/FIDEL-ON-ASSANGE.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/09/FIDEL-ON-ASSANGE.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/09/06/embassy-insider-exposes-cnn-lies-about-julian-assange/">
						Embassy insider exposes CNN lies about Julian Assange					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-09-06T11:40:12-04:00">September 6, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-57043 post type-post status-publish format-standard has-post-thumbnail hentry category-ecuador category-julian-assange category-venezuela tag-chile tag-corruption tag-hugo-chavez tag-julian-assange tag-lenin-moreno tag-mexico tag-nicolas-maduro tag-ola-bini tag-rafael-correa tag-venezuela tag-wikileaks">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/12/13/ecuador-rafael-correa-venezuela-assange/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="grayzone max blumenthal ecuador rafael correa interview" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="57048" data-permalink="https://thegrayzone.com/2020/12/13/ecuador-rafael-correa-venezuela-assange/grayzone-max-blumenthal-ecuador-rafael-correa-interview/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grayzone max blumenthal ecuador rafael correa interview" data-image-description="&lt;p&gt;grayzone max blumenthal ecuador rafael correa interview&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/grayzone-max-blumenthal-ecuador-rafael-correa-interview.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/13/ecuador-rafael-correa-venezuela-assange/">
						Rafael Correa on Venezuela, Assange, and &#8216;preventing the total destruction of our homeland&#8217;					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/max-blumenthal/" title="Posts by Max Blumenthal" class="author url fn" rel="author">Max Blumenthal</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-12-13T14:13:02-05:00">December 13, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-16865 post type-post status-publish format-standard has-post-thumbnail hentry category-cia category-military-movie-complex category-venezuela tag-amazon tag-cia tag-jack-ryan tag-john-krasinski tag-tom-clancy tag-tom-secker tag-tv tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/11/22/tom-clancy-jack-ryan-cia-propaganda-john-krasinski/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/11/John-Krasinski-US-military-CIA-Jack-Ryan.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="John Krasinski US military CIA Jack Ryan" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/11/John-Krasinski-US-military-CIA-Jack-Ryan.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/11/John-Krasinski-US-military-CIA-Jack-Ryan.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/11/John-Krasinski-US-military-CIA-Jack-Ryan.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/11/John-Krasinski-US-military-CIA-Jack-Ryan.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="17010" data-permalink="https://thegrayzone.com/2019/11/22/tom-clancy-jack-ryan-cia-propaganda-john-krasinski/john-krasinski-us-military-cia-jack-ryan/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/11/John-Krasinski-US-military-CIA-Jack-Ryan.jpg?fit=900%2C601&amp;ssl=1" data-orig-size="900,601" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="John Krasinski US military CIA Jack Ryan" data-image-description="&lt;p&gt;John Krasinski US military CIA Jack Ryan&lt;/p&gt;
" data-image-caption="&lt;p&gt;Actors John Krasinski and Michael Kelly of &#8220;Tom Clancy&#8217;s Jack Ryan&#8221; touring the US military&#8217;s Ramstein Air Base in Germany (Credit: US Air Force / public domain)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/11/John-Krasinski-US-military-CIA-Jack-Ryan.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/11/John-Krasinski-US-military-CIA-Jack-Ryan.jpg?fit=900%2C601&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/11/22/tom-clancy-jack-ryan-cia-propaganda-john-krasinski/">
						CIA helped shape &#8216;Tom Clancy&#8217;s Jack Ryan&#8217; series into bigoted Venezuela regime change fantasy					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/max-blumenthal/" title="Posts by Max Blumenthal" class="author url fn" rel="author">Max Blumenthal</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-11-22T04:24:59-05:00">November 22, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-15497 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-cia tag-ecuador tag-julian-assange tag-wikileaks">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/10/10/cia-spied-on-julian-assange-in-ecuadorian-embassy/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Fidel-on-CIA.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Fidel-on-CIA.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Fidel-on-CIA.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="15501" data-permalink="https://thegrayzone.com/2019/10/10/cia-spied-on-julian-assange-in-ecuadorian-embassy/fidel-on-cia/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Fidel-on-CIA.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fidel-on-CIA" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Fidel-on-CIA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Fidel-on-CIA.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/10/10/cia-spied-on-julian-assange-in-ecuadorian-embassy/">
						CIA spied on Julian Assange 24/7 in Ecuadorian embassy					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-10-10T14:21:25-04:00">October 10, 2019</time></span></div>			</div>
		</article>
		</div></div></div></div>			</footer>
		</article>
	</div>
	<div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix">
	<aside class="cb-sidebar sidebar">
		<div id="search-4" class="cb-sidebar-widget codetipi-15zine-widget widget_search"><form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
</div><div id="custom_html-7" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Newsletter</h3><div class="textwidget custom-html-widget"><a href="http://eepurl.com/dLL_7E" target="_blank" rel="noopener"><img src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/subscribe-black-200.png?w=1170&#038;ssl=1" alt="subscribe" data-recalc-dims="1"/></a></div></div><div id="cb-social-media-widget-2" class="cb-sidebar-widget codetipi-15zine-widget widget-social-icons-wrap"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Follow The GZ</h3><div class="widget-social-icons-3 widget-social-icons social-align-1"><ul><li><a href="https://facebook.com/thegrayzone" class="codetipi-15zine-i-facebook tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-facebook"rel="noopener" target="_blank"></a></li><li><a href="https://twitter.com/thegrayzonenews" class="codetipi-15zine-i-twitter tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-twitter"rel="noopener" target="_blank"></a></li><li><a href="https://instagram.com/thegrayzonenews" class="codetipi-15zine-i-instagram tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-instagram"rel="noopener" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="codetipi-15zine-i-youtube-play tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-youtube"rel="noopener" target="_blank"></a></li><li><a href="https://vk.com/thegrayzone" class="codetipi-15zine-i-vk tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-vk"rel="noopener" target="_blank"></a></li></ul></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget codetipi-15zine-widget codetipi-15zine-stylish-posts"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Popular Stories</h3><div class="codetipi-15zine-stylish-posts-wrap rounded-img"><div id="block-wrap-62793" class="block-wrap block-wrap-23 block-to-see block-wrap-classic clearfix block-css-62793 block--light" data-id="62793"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block">		<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-79060 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-afghanistan tag-ashraf-ghani tag-atlantic-council tag-barack-obama tag-hamid-karzai tag-madeleine-albright">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/09/02/afghanistan-ashraf-ghani-corrupt/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Afghanistan Ashraf Ghani corrupt US puppet" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="79137" data-permalink="https://thegrayzone.com/2021/09/02/afghanistan-ashraf-ghani-corrupt/afghanistan-ashraf-ghani-corrupt-us-puppet/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Afghanistan Ashraf Ghani corrupt US puppet" data-image-description="&lt;p&gt;Afghanistan Ashraf Ghani corrupt US puppet&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afghanistan-Ashraf-Ghani-corrupt-US-puppet.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/09/02/afghanistan-ashraf-ghani-corrupt/">
						How elite US institutions created Afghanistan&#8217;s neoliberal President Ashraf Ghani, who stole $169 million from his country					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-79580 post type-post status-publish format-standard has-post-thumbnail hentry category-israel tag-9-11 tag-9-11-attacks tag-ariel-sharon tag-benjamin-netanyahu tag-dancing-israelis tag-israel tag-palestine tag-twin-towers">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/09/11/dancing-israelis-9-11-plotters-spies-scam-artists/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="79586" data-permalink="https://thegrayzone.com/2021/09/11/dancing-israelis-9-11-plotters-spies-scam-artists/highfivers/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?fit=655%2C681&amp;ssl=1" data-orig-size="655,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="highfivers" data-image-description="" data-image-caption="&lt;p&gt;Faces obscured in a black and white photocopy of a photograph taken by the “High-fivers” on September 11, 2001.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?fit=289%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/highfivers.jpg?fit=655%2C681&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/09/11/dancing-israelis-9-11-plotters-spies-scam-artists/">
						Were the notorious ‘Dancing Israelis’ 9/11 plotters, spies, or just common scam artists?					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-79788 post type-post status-publish format-standard has-post-thumbnail hentry category-russiagate tag-crowdstrike tag-fusion-gps tag-john-durham tag-michael-sussmann tag-robert-mueller tag-russiagate">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/09/20/with-clinton-lawyer-charged-the-russiagate-scam-is-now-indicted/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Donald Trump Hillary Clinton" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="79801" data-permalink="https://thegrayzone.com/2021/09/20/with-clinton-lawyer-charged-the-russiagate-scam-is-now-indicted/donald-trump-hillary-clinton/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump Hillary Clinton" data-image-description="&lt;p&gt;Donald Trump Hillary Clinton&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Donald-Trump-Hillary-Clinton.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/09/20/with-clinton-lawyer-charged-the-russiagate-scam-is-now-indicted/">
						With Clinton lawyer charged, the Russiagate scam is now under indictment					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-79638 post type-post status-publish format-standard has-post-thumbnail hentry category-africa category-us-empire tag-africa tag-africom tag-barack-obama tag-boko-haram tag-british-empire tag-china tag-counter-insurgency tag-islamic-state tag-nigeria tag-oil tag-uk tag-us-empire">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/09/13/us-oil-rich-nigeria-proxy-africa/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/size0-1.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/size0-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/size0-1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/size0-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/size0-1.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/size0-1.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/size0-1.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/size0-1.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="79643" data-permalink="https://thegrayzone.com/2021/09/13/us-oil-rich-nigeria-proxy-africa/size0-1/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/size0-1.jpg?fit=640%2C426&amp;ssl=1" data-orig-size="640,426" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="size0-1" data-image-description="" data-image-caption="&lt;p&gt;US Army trainers drill Nigerian soldiers in Jaji between Jan. 15 and Feb. 22, 2018&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/size0-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/size0-1.jpg?fit=640%2C426&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/09/13/us-oil-rich-nigeria-proxy-africa/">
						The US is turning oil-rich Nigeria into a proxy for its Africa wars					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-79324 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan category-media tag-afghanistan tag-center-for-a-new-american-security tag-corporate-media tag-military tag-new-york-times tag-pentagon tag-taliban tag-us-media tag-washington-post">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/08/30/afghanistan-beltway-medias-permanent-war-state/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="79332" data-permalink="https://thegrayzone.com/2021/08/30/afghanistan-beltway-medias-permanent-war-state/1860px-thumbnail/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?fit=1860%2C1080&amp;ssl=1" data-orig-size="1860,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Glenn Fawcett&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The Pentagon Channel films as U.S. Navy Rear Adm. John Kirby, at lectern, the Pentagon press secretary, briefs reporters in the press briefing room at the Pentagon in Arlington, Va., March 27, 2014. Kirby outlined the objectives of Secretary of Defense Chuck Hagel&#039;s upcoming trip to Asia, and took questions regarding the ongoing crisis in the Ukraine and the search efforts for missing Malaysia Airlines Flight MH370. (DoD photo by Glenn Fawcett\/Released)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1860px-thumbnail" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/08/1860px-thumbnail.jpg?fit=1024%2C595&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/08/30/afghanistan-beltway-medias-permanent-war-state/">
						Afghanistan collapse reveals Beltway media’s loyalty to permanent war state					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-24388 post type-post status-publish format-standard has-post-thumbnail hentry category-cia category-julian-assange tag-baltazar-garzon tag-brian-nagel tag-cia tag-david-morales tag-donald-trump tag-ecuador tag-julian-assange tag-las-vegas-sands tag-lenin-moreno tag-ola-bini tag-pompeo tag-rafael-correa tag-sands tag-sheldon-adelson tag-spain tag-spies tag-spying tag-surveillance tag-uc-global tag-wikileaks tag-zohar-lahav">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/05/14/american-sheldon-adelsons-us-spy-julian-assange/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Julian Assange Sheldon Adelson Mike Pompeo" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="24383" data-permalink="https://thegrayzone.com/assange-pompeo-adelson/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julian Assange Sheldon Adelson Mike Pompeo" data-image-description="&lt;p&gt;Julian Assange Sheldon Adelson Mike Pompeo&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/05/14/american-sheldon-adelsons-us-spy-julian-assange/">
						&#8216;The American friends&#8217;: New court files expose Sheldon Adelson&#8217;s security team in US spy operation against Julian Assange					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-79932 post type-post status-publish format-standard has-post-thumbnail hentry category-non-profit-industrial-complex tag-agra tag-bill-gates tag-davos tag-food tag-food-sovereignty tag-gates-foundation tag-great-reset tag-un tag-united-nations tag-via-campesina tag-wef tag-world-economic-forum">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/09/23/corporations-bill-gates-un-food-summit/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="UN food summit corporations Bill Gates" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="79935" data-permalink="https://thegrayzone.com/2021/09/23/corporations-bill-gates-un-food-summit/un-food-summit-corporations-bill-gates/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UN food summit corporations Bill Gates" data-image-description="&lt;p&gt;UN food summit corporations Bill Gates&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/UN-food-summit-corporations-Bill-Gates.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/09/23/corporations-bill-gates-un-food-summit/">
						How big corporations and Bill Gates took over the UN food Summit					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-79607 post type-post status-publish format-standard has-post-thumbnail hentry category-saudi-arabia category-us-empire tag-9-11 tag-anwar-al-awlaki tag-george-w-bush tag-max-blumenthal tag-neocons tag-terrorism tag-the-management-of-savagery tag-war-on-terror">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/09/11/day-planes-9-11-management-savagery/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="79619" data-permalink="https://thegrayzone.com/2021/09/11/day-planes-9-11-management-savagery/attachment/911/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?fit=1024%2C581&amp;ssl=1" data-orig-size="1024,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="911" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/911.jpg?fit=1024%2C581&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/09/11/day-planes-9-11-management-savagery/">
						Day of the Planes: A 9/11 excerpt from &#8216;The Management of Savagery&#8217;					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-70897 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-russia tag-alexei-navalny tag-andy-pryce tag-atlantic-council tag-bbc tag-bbc-media-action tag-belarus tag-bellingcat tag-belsat tag-britain tag-british-foreign-office tag-cdmd tag-color-revolution tag-conflict tag-counter-disinformation-media-development tag-cssf tag-eliot-higgins tag-gordon-macmillan tag-mediazona tag-meduza tag-nato tag-navalny tag-omidyar tag-reuters tag-russia tag-stability-security-fund tag-thomson-reuters-foundation tag-uk tag-uk-fco tag-usaid tag-vladimir-putin">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/20/reuters-bbc-uk-foreign-office-russian-media/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="UK Foreign Office Russia propaganda Reuters BBC Bellingcat" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="71110" data-permalink="https://thegrayzone.com/uk-foreign-office-russia-propaganda-reuters-bbc-bellingcat/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UK Foreign Office Russia propaganda Reuters BBC Bellingcat" data-image-description="&lt;p&gt;UK Foreign Office Russia propaganda Reuters BBC Bellingcat&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/20/reuters-bbc-uk-foreign-office-russian-media/">
						Reuters, BBC, and Bellingcat participated in covert UK Foreign Office-funded programs to &#8220;weaken Russia,&#8221; leaked docs reveal					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-78826 post type-post status-publish format-standard has-post-thumbnail hentry category-big-pharma category-covid-19 tag-anthony-fauci tag-big-pharma tag-cdc tag-covid tag-covid-19 tag-fda tag-moderna tag-nih tag-pfizer tag-vaccines">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/08/13/cdc-fda-women-covid-19-vaccines-menstrual-disruption/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="CDC Covid vaccine women menstrual cycle" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="78823" data-permalink="https://thegrayzone.com/cdc-covid-vaccine-women-menstrual-cycle/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CDC Covid vaccine women menstrual cycle" data-image-description="&lt;p&gt;CDC Covid vaccine women menstrual cycle&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/CDC-Covid-vaccine-women-menstrual-cycle.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/08/13/cdc-fda-women-covid-19-vaccines-menstrual-disruption/">
						Why won&#8217;t the US medical establishment “believe women”? Covid-19 vaccines do not warn about menstrual disruption					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-78977 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan category-pushback tag-afghanistan tag-danny-sjursen tag-matthew-hoh">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/08/22/anti-war-veterans-explain-how-us-lost-afghanistan-while-leaders-lied-profited/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="78979" data-permalink="https://thegrayzone.com/2021/08/22/anti-war-veterans-explain-how-us-lost-afghanistan-while-leaders-lied-profited/afgan-vets-aug-21_1/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Afgan-Vets-Aug-21_1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Afgan-Vets-Aug-21_1.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/08/22/anti-war-veterans-explain-how-us-lost-afghanistan-while-leaders-lied-profited/">
						Anti-war veterans explain how US lost Afghanistan while leaders lied, profited					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-79826 post type-post status-publish format-standard has-post-thumbnail hentry category-nicaragua tag-albio-sires tag-berta-valle tag-congress tag-costa-rica tag-felix-maradiaga tag-florida tag-inter-american-dialogue tag-joaquin-castro tag-juan-vargas tag-laura-chinchilla tag-maria-elvira-salazar tag-marco-rubio tag-mark-green tag-miami tag-ned tag-nica-act tag-nicaragua tag-renacer-act tag-usaid tag-world-economic-forum">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/09/24/us-congress-economic-war-nicaragua-sandinista/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Nicaragua Congress hearing sanctions" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="79952" data-permalink="https://thegrayzone.com/2021/09/24/us-congress-economic-war-nicaragua-sandinista/nicaragua-congress-hearing-sanctions/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicaragua Congress hearing sanctions" data-image-description="&lt;p&gt;Nicaragua Congress hearing sanctions&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Nicaragua-Congress-hearing-sanctions.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/09/24/us-congress-economic-war-nicaragua-sandinista/">
						US Congress outlines new phase of economic attacks and hybrid war on Nicaragua&#8217;s Sandinista government					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-79083 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-afghanistan tag-al-qaeda tag-ben-norton tag-cia tag-propaganda-today tag-taliban">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/08/24/propaganda-today-ben-norton-afghanistan-war/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Propaganda Today Ben Norton Afghanistan Taliban" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="79086" data-permalink="https://thegrayzone.com/2021/08/24/propaganda-today-ben-norton-afghanistan-war/propaganda-today-afghanistan-taliban/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Propaganda Today Ben Norton Afghanistan Taliban" data-image-description="&lt;p&gt;Propaganda Today Ben Norton Afghanistan Taliban&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/Propaganda-Today-Afghanistan-Taliban.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/08/24/propaganda-today-ben-norton-afghanistan-war/">
						Propaganda Today: How US created Taliban &#038; al-Qaeda, and behind Afghanistan war profiteering					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-80006 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/09/27/corporate-media-global-terror-postwar-afghan-govt/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="80012" data-permalink="https://thegrayzone.com/2021/09/27/corporate-media-global-terror-postwar-afghan-govt/pakistani_taliban_2008/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Taliban" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Pakistani_Taliban_2008.jpg?fit=1024%2C683&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/09/27/corporate-media-global-terror-postwar-afghan-govt/">
						Corporate media stirred global terror hysteria to push postwar hostility toward new Afghan govt					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-79005 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-afghanistan tag-cia tag-minerals tag-pepe-escobar tag-pipelines tag-taliban">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/08/21/us-afghanistan-pullout-cia-opium-pipeline/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="US Afghanistan CIA opium pipeline" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="79011" data-permalink="https://thegrayzone.com/2021/08/21/us-afghanistan-pullout-cia-opium-pipeline/us-afghanistan-cia-opium-pipeline/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US Afghanistan CIA opium pipeline" data-image-description="&lt;p&gt;US Afghanistan CIA opium pipeline&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/08/US-Afghanistan-CIA-opium-pipeline.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/08/21/us-afghanistan-pullout-cia-opium-pipeline/">
						Inside US Afghanistan pullout, CIA opium ratline, pipeline conflict, new cold war					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div><div id="twitter_timeline-4" class="cb-sidebar-widget codetipi-15zine-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">The GZ on Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/thegrayzonenews" href="https://twitter.com/thegrayzonenews">My Tweets</a></div><div id="custom_html-6" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Support us</h3><div class="textwidget custom-html-widget"><center>
<h3>Patreon</h3>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<br>
<h3>PayPal</h3><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" /><input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" /><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form>
</center></div></div>	</aside>
</div>
			</div>
		</div>
			</div>
</div>
<footer id="cb-footer" class="site-footer">
					<div class="cb-footer-lower cb-font-header clearfix">
			<div class="wrap clearfix">
									<div id="cb-footer-logo">
						<a href="https://thegrayzone.com">
							<img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt=" logo"  srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x">
						</a>
					</div>
								<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-41628" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41628"><a href="https://thegrayzone.com/about/">ABOUT</a></li>
<li id="menu-item-41629" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41629"><a href="https://thegrayzone.com/contact/">CONTACT</a></li>
<li id="menu-item-41626" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41626"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></div>				<div class="cb-copyright">Copyright © The Grayzone</div>				<div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div>			</div>
		</div>
	</footer>
</div> <!-- end .site-inner -->
</div>
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<div class="content-wrap">
			<div class="content">
				<div class="logo-x-wrap tipi-flex vertical-c">
					<div class="logo logo-mobile_menu"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png 2x" width="110" height="40"></a></div>					<a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a>
				</div>
				<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/">Venezuela coup attempt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41684"><a href="https://thegrayzone.com/category/syria/">Syria proxy war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41747"><a href="https://thegrayzone.com/category/israel/">Israeli apartheid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/">Nicaragua destabilization</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41748"><a href="https://thegrayzone.com/category/iran/">Iran dirty war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/">Bolivian resistance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/">Ecuador meddling</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41686"><a href="https://thegrayzone.com/category/media/">Media deceptions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/">Big Tech &#038; censorship</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/">Persecution of Julian Assange</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41689"><a href="https://thegrayzone.com/category/china/">China &#038; the new cold war</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41688"><a href="https://thegrayzone.com/category/russia/">Russiagate racket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/">Coronavirus chaos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">ESPAÑOL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-78774"><a href="https://grayzoneproject.us19.list-manage.com/subscribe?u=46a17cb09d9edad0ffe9c1c40&#038;id=554221a681">SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-patreon"><a href="http://www.patreon.com/grayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Patreon" rel="noopener nofollow"><i class="codetipi-15zine-i-patreon" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>				</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive dark-overlay">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c wrap">
		<div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8">
			<form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Type to search or hit ESC to close				</span>
			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div>		</div>
		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>
		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span>
	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202139'></script>
<span id="lr-check"></span><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Grayzone",
	"description": "News and investigative journalism on empire","url": "https://thegrayzone.com/","datePublished": "2021-09-30T21:26:59-04:00","dateCreated": "2021-09-30T21:26:59-04:00","dateModified": "2021-09-30T21:26:59-04:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://thegrayzone.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-1744.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-1744:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-1744 > a
			{ background: #bc2c27; }.main-navigation .menu-item-1744 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6651.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6651:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6651 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6651 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-78774.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-78774:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-78774 > a
			{ background: #bc2c27; }.main-navigation .menu-item-78774 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6024.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6024:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6024 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6024 .menu-wrap > * { border-top-color: #bc2c27!important; }
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/js.cookie.min.js?ver=3.3.9.3' id='js-cookie-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/swipebox.min.js?ver=1.4.4.1' id='swipebox-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/TweenLite.min.js?ver=1.20.5' id='tween-lite-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5' id='css-plugin-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity.pkgd.min.js?ver=2.1.2' id='flickity-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-full-screen.min.js?ver=1.1.0' id='flickity-full-screen-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-fade.min.js?ver=1.0.0' id='flickity-fade-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/scrollmagic.min.js?ver=2.0.5' id='scroll-magic-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/sticky-kit.min.js?ver=2.2.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-extra'>
/* <![CDATA[ */
var codetipi15zineJS = {"root":"https:\/\/thegrayzone.com\/wp-json\/codetipi-15zine\/v1\/","nonce":"92e3058845","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"},"args":{"path":"\/","slider":"4000","disqus":false,"iplCached":true,"iplMob":true,"lazy":false,"lightbox":true,"pluginsUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"qry":{"page":0,"year":2021,"monthnum":9,"day":30,"name":"inside-the-cia-plot-to-kidnap-kill-julian-assange","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/functions.min.js?ver=3.3.9.3' id='codetipi-15zine-functions-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-after'>
	var codetipi_15zine_6651 = {
		id: 6651,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"1875","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_10339 = {
		id: 10339,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 21,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 6,
		args: {"post__not_in":[80061],"post_type":"post","posts_per_page":"6","orderby":"rand","tag":"cia,julian-assange,michael-isikoff,mike-pompeo,wikileaks"}	};
	
	var codetipi_15zine_62793 = {
		id: 62793,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 23,
		is110: 0,
		counter: 0,
		specific: "widget",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 15,
		args: {"posts_per_page":15,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[80061],"trending":{"name":"styling-posts-month1562793","max":15,"num":30}}	};
	
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'144556534',post:'80061',tz:'-4',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '80061' ]);
</script>
</body>
</html> <!-- The End. what a ride! -->
<!--
	generated 70 seconds ago
	generated in 0.697 seconds
	served from batcache in 0.002 seconds
	expires in 230 seconds
-->
