<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 1px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: 000000;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AI9qh--T8pefb2Sj1d2SfqOAw8ElFnSqzoHcZhtrZkk" />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Leaked documents: British spies constructing secret terror army in Ukraine - The Grayzone</title>
	<link rel="canonical" href="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Leaked documents: British spies constructing secret terror army in Ukraine - The Grayzone" />
	<meta property="og:description" content="Documents obtained by The Grayzone reveal plans by a cell of British military-intelligence figures to organize and train a covert Ukrainian &#8220;partisan&#8221; army with explicit instructions to attack Russian targets in Crimea. On October 28th, a Ukrainian drone attack damaged the Russian Black Sea fleet’s flagship vessel in the Crimean port of Sevastopol. Moscow immediately blamed Britain for assisting and orchestrating the strike, as well as blowing up the Nord Stream pipelines – the worst acts of industrial sabotage in [&hellip;]" />
	<meta property="og:url" content="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2022-11-03T22:06:55+00:00" />
	<meta property="og:image" content="https://thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg" />
	<meta property="og:image:width" content="1193" />
	<meta property="og:image:height" content="673" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Kit Klarenberg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TheGrayzoneNews" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kit Klarenberg" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="16 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/#article","isPartOf":{"@id":"https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/"},"author":{"name":"Kit Klarenberg","@id":"https://thegrayzone.com/#/schema/person/feeb528490072c8ade217f4c16bd508b"},"headline":"Leaked documents: British spies constructing secret terror army in Ukraine","datePublished":"2022-11-03T22:06:55+00:00","dateModified":"2022-11-03T22:06:55+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/"},"wordCount":2848,"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=1193%2C673&ssl=1","keywords":["Chris Donnelly","Crimea","Integrity Initiative","James Murdoch","Joseph Biden","Kerch Bridge","Odessa","Odessa SSU","Prevail Partners","Russia","UK","Ukraine","Ukrainian SBU"],"articleSection":["UK","Ukraine"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/","url":"https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/","name":"Leaked documents: British spies constructing secret terror army in Ukraine - The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/#primaryimage"},"image":{"@id":"https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=1193%2C673&ssl=1","datePublished":"2022-11-03T22:06:55+00:00","dateModified":"2022-11-03T22:06:55+00:00","breadcrumb":{"@id":"https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/#primaryimage","url":"https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=1193%2C673&ssl=1","contentUrl":"https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=1193%2C673&ssl=1","width":1193,"height":673},{"@type":"BreadcrumbList","@id":"https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thegrayzone.com/"},{"@type":"ListItem","position":2,"name":"Leaked documents: British spies constructing secret terror army in Ukraine"}]},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"News and investigative journalism on empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thegrayzone.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thegrayzone.com/#/schema/logo/image/","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","contentUrl":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://www.facebook.com/thegrayzone","https://twitter.com/TheGrayzoneNews"]},{"@type":"Person","@id":"https://thegrayzone.com/#/schema/person/feeb528490072c8ade217f4c16bd508b","name":"Kit Klarenberg","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thegrayzone.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a3e51b9f3c6e80d477b1272d61259d43?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/a3e51b9f3c6e80d477b1272d61259d43?s=96&d=blank&r=g","caption":"Kit Klarenberg"},"description":"Kit Klarenberg is an investigative journalist exploring the role of intelligence services in shaping politics and perceptions.","url":"https://thegrayzone.com/author/kit-klarenberg/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/amp/" /><meta name="generator" content="AMP for WP 1.0.77.53"/><link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-136013648-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='lets-review-api-css' href='https://thegrayzone.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css' href='https://thegrayzone.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='codetipi-15zine-style-css' href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/style.min.css?ver=3.3.9.3' type='text/css' media='all' />
<style id='codetipi-15zine-style-inline-css' type='text/css'>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</style>
<!--[if IE]>
<link rel='stylesheet' id='codetipi-15zine-ie9-css' href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/ie.css?ver=3.3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='swipebox-css' href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://thegrayzone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5-beta4' type='text/css' media='all' />
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false","ua":"UA-136013648-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/thegrayzone.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"87126"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.6.3' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://thegrayzone.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegrayzone.com/wp-json/wp/v2/posts/87126" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/p9MxL0-mFg' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2022%2F11%2F03%2Fbritish-spies-terror-army-ukraine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2022%2F11%2F03%2Fbritish-spies-terror-army-ukraine%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" />	<style>img#wpstats{display:none}</style>
		<link rel="preload" type="font/woff2" as="font" href="https://thegrayzone.com/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9072382529209199" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">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</style><link rel="icon" href="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/GrayZone-GZ-Favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/GrayZone-GZ-Favicon.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/GrayZone-GZ-Favicon.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/GrayZone-GZ-Favicon.png?fit=32%2C32&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thegrayzone.com/?custom-css=11d7cf4bbb" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-87126 single-format-standard wp-custom-logo sticky-sbs excerpt-mob-off  cb-body-light cb-footer-dark has--bg body-mob-header-1 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="cb-outer-container" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-1 sticky-menu-2 sticky-menu site-skin-2"><div class="bg-area header-padding tipi-row side-spacing tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li>	</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/the-grayzone-mobile.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/the-grayzone-logo-220x90-2.jpg 2x" alt="The Grayzone" width="125" height="29"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>			</ul>
</div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-l-0"></div>		<div id="cb-container" class="site-inner container clearfix">
	<div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-11">
		<div class="cb-top-menu-wrap tipi-flex side-spacing wrap">
			<ul class="menu-icons tipi-flex-eq-height"></ul>		</div>
	</div>
	<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-skin-2 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-l"><div class="bg-area">
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-always-vis main-menu-l">
	<div class="menu-bg-area main-navigation-border">
		<div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap">
			<div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://thegrayzone.com"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/the-grayzone-logo.png" alt="Menu logo" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/the-grayzone-logo.png 2x"></a></div></div>			<ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu">
				<li id="menu-item-86555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-86555"><a href="https://thegrayzone.com/category/uk/" data-ppp="3" data-tid="2086"  data-term="category">Grayzone UK</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-86555" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-86555 block--light" data-id="86555"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Grayzone UK</h2><a href="https://thegrayzone.com/category/uk/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-87126 post type-post status-publish format-standard has-post-thumbnail hentry category-uk category-ukraine tag-chris-donnelly tag-crimea tag-integrity-initiative tag-james-murdoch tag-joseph-biden tag-kerch-bridge tag-odessa tag-odessa-ssu tag-prevail-partners tag-russia tag-uk tag-ukraine tag-ukrainian-sbu">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="87128" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/1-4-3/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=1193%2C673&amp;ssl=1" data-orig-size="1193,673" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=1024%2C578&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/">
						Leaked documents: British spies constructing secret terror army in Ukraine					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-86804 post type-post status-publish format-standard has-post-thumbnail hentry category-uk category-ukraine tag-audrius-butkevicius tag-chris-donnelly tag-crimea tag-hugh-ward tag-institute-for-statecraft tag-integrity-initiative tag-kerch-bridge tag-kit-klarenberg tag-lithuania tag-nato tag-russia tag-terror tag-uk tag-ukraine tag-ukrainian-army">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/10/10/ukrainian-kerch-bridge/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="86825" data-permalink="https://thegrayzone.com/2022/10/10/ukrainian-kerch-bridge/audacions-cover-image/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AUDACIONS-COVER-IMAGE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/10/10/ukrainian-kerch-bridge/">
						EXPOSED: Before Ukraine blew up Kerch Bridge, British spies plotted it					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-86586 post type-post status-publish format-standard has-post-thumbnail hentry category-uk tag-boris-johnson tag-brexit tag-chris-coghlan tag-conservatives tag-eu tag-institute-for-statecraft tag-integrity-initiative tag-jeremy-corbyn tag-nato tag-renew tag-sandra-khadhouri tag-uk tag-uk-fcdo tag-uk-foreign-office tag-uk-labour tag-uk-politics">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/09/24/intellligence-brexit-referendum-corbyn/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=770%2C513&amp;ssl=1 770w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="86598" data-permalink="https://thegrayzone.com/2022/09/24/intellligence-brexit-referendum-corbyn/renew/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Renew" data-image-description="" data-image-caption="&lt;p&gt;Renew launches on February 19, 2018 at the height of Corbyn&#8217;s popularity&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?fit=1024%2C683&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/09/24/intellligence-brexit-referendum-corbyn/">
						How an obscure intelligence-linked party fixed a second Brexit referendum and torpedoed Corbyn					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/" data-ppp="3" data-tid="1875"  data-term="category">ESPAÑOL</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-6651" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-6651 block--light" data-id="6651"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">ESPAÑOL</h2><a href="https://thegrayzone.com/category/espanol/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-85182 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-right-wing-extremism category-ukraine category-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/06/11/medios-corporativos-neonazis-estadounidenses-ucrania/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/05/paul-fox2-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/05/paul-fox2-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/05/paul-fox2-1.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/05/paul-fox2-1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="85034" data-permalink="https://thegrayzone.com/2022/05/31/american-neo-nazi-ukraine-hero-corporate-media/paul-fox2-1/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/05/paul-fox2-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alex&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653229938&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paul fox2 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/05/paul-fox2-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/05/paul-fox2-1.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/06/11/medios-corporativos-neonazis-estadounidenses-ucrania/">
						Informe de seguridad en Estados Unidos advierte sobre los neonazis que regresan de combatir contra Rusia y Venezuela					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-83341 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-russia category-ukraine tag-azov-battalion tag-espanol tag-neo-nazis tag-russia tag-ukraine tag-ukrainian-neo-nazis tag-vladimir-putin tag-voldymyr-zelensky">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/03/06/presidente-judio-ucrania-neonazis-rusia/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Zelensky-Kotsyubaylo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Zelensky-Kotsyubaylo.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Zelensky-Kotsyubaylo.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="83192" data-permalink="https://thegrayzone.com/2022/03/04/nazis-ukrainian-war-russia/zelensky-kotsyubaylo/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Zelensky-Kotsyubaylo.jpg?fit=740%2C375&amp;ssl=1" data-orig-size="740,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zelensky Kotsyubaylo" data-image-description="" data-image-caption="&lt;p&gt;Zelensky otorga al comandante del Sector Derecha Dmytro Kotsyubaylo el premio &#8220;Héroe de Ucrania&#8221;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Zelensky-Kotsyubaylo.jpg?fit=300%2C152&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Zelensky-Kotsyubaylo.jpg?fit=740%2C375&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/03/06/presidente-judio-ucrania-neonazis-rusia/">
						Cómo el presidente judío de Ucrania hizo las paces con los neonazis en el frente contra Rusia					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-81761 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-nicaragua tag-anti-imperialismo tag-denis-moncada tag-fsln tag-nicaragua tag-oea">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/11/24/nicaragua-anti-imperialista-denis-moncada/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Canciller-Denis-Moncada-entrevista.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Nicaragua Canciller Denis Moncada entrevista" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Canciller-Denis-Moncada-entrevista.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Canciller-Denis-Moncada-entrevista.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Canciller-Denis-Moncada-entrevista.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="81813" data-permalink="https://thegrayzone.com/2021/11/27/nicaragua-foreign-minister-denis-moncada/nicaragua-canciller-denis-moncada-entrevista/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Canciller-Denis-Moncada-entrevista.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicaragua Canciller Denis Moncada entrevista" data-image-description="&lt;p&gt;Nicaragua Canciller Denis Moncada entrevista&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Canciller-Denis-Moncada-entrevista.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Canciller-Denis-Moncada-entrevista.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/11/24/nicaragua-anti-imperialista-denis-moncada/">
						El canciller de Nicaragua explica la política anti-imperialista de los sandinistas					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-86574" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-86574"><a target="_blank" href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEO</a></li>
<li id="menu-item-78774" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-78774"><a href="https://grayzoneproject.us19.list-manage.com/subscribe?u=46a17cb09d9edad0ffe9c1c40&#038;id=554221a681">SUBSCRIBE</a></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
			</ul>
			<ul class="menu-icons horizontal-menu tipi-flex-eq-height">
				<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>							</ul>
		</div>
	</div>
</nav>
<div id="cb-content" class="content-area clearfix">
	<div class="post-wrap clearfix title-beneath hero-s sidebar-on sidebar-right hero-core-1 post-87126 post type-post status-publish format-standard has-post-thumbnail hentry category-uk category-ukraine tag-chris-donnelly tag-crimea tag-integrity-initiative tag-james-murdoch tag-joseph-biden tag-kerch-bridge tag-odessa tag-odessa-ssu tag-prevail-partners tag-russia tag-uk tag-ukraine tag-ukrainian-sbu">
				<div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1">
			<div class="tipi-cols clearfix">
					<div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8">
		<article>
			<div class="hero-wrap cb-fis clearfix hero-1 no-par"><div class="hero"><img width="768" height="433" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=768%2C433&amp;ssl=1" class="flipboard-image wp-post-image" alt="" decoding="async" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?w=1193&amp;ssl=1 1193w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=1024%2C578&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=770%2C434&amp;ssl=1 770w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="87128" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/1-4-3/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=1193%2C673&amp;ssl=1" data-orig-size="1193,673" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=1024%2C578&amp;ssl=1" /></div></div><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Leaked documents: British spies constructing secret terror army in Ukraine</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://thegrayzone.com/author/kit-klarenberg/" class="author-avatar"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2020/08/9cc0472628b0722e34f03142244e3620.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2020/08/9cc0472628b0722e34f03142244e3620.jpg 2x' class='avatar avatar-50 photo sab-custom-avatar' height='50' width='50' /></a></span><span class="byline-part author"><a href="https://thegrayzone.com/author/kit-klarenberg/" title="Posts by Kit Klarenberg" class="author url fn" rel="author">Kit Klarenberg</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-11-03T18:06:55-04:00">November 3, 2022</time></span></div></div></div><!-- .meta-wrap -->						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap
								">
																										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2022%2F11%2F03%2Fbritish-spies-terror-army-ukraine%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Leaked%20documents%3A%20British%20spies%20constructing%20secret%20terror%20army%20in%20Ukraine&url=https%3A%2F%2Fthegrayzone.com%2F2022%2F11%2F03%2Fbritish-spies-terror-army-ukraine%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Leaked%20documents%3A%20British%20spies%20constructing%20secret%20terror%20army%20in%20Ukraine https%3A%2F%2Fthegrayzone.com%2F2022%2F11%2F03%2Fbritish-spies-terror-army-ukraine%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Leaked%20documents%3A%20British%20spies%20constructing%20secret%20terror%20army%20in%20Ukraine' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2022%2F11%2F03%2Fbritish-spies-terror-army-ukraine%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h3>Documents obtained by The Grayzone reveal plans by a cell of British military-intelligence figures to organize and train a covert Ukrainian &#8220;partisan&#8221; army with explicit instructions to attack Russian targets in Crimea.</h3>
<p><span style="font-weight: 400;">On October 28th, a Ukrainian </span><a href="https://www.reuters.com/world/europe/what-is-known-about-drone-attack-crimea-2022-10-30/"><span style="font-weight: 400;">drone attack</span></a><span style="font-weight: 400;"> damaged the Russian Black Sea fleet’s flagship vessel in the Crimean port of Sevastopol. Moscow immediately blamed Britain for assisting and orchestrating the strike, as well as blowing up the Nord Stream pipelines – the worst acts of industrial sabotage in recent memory.</span></p>
<p><span style="font-weight: 400;">The British Ministry of Defense issued a </span><a href="https://www.aljazeera.com/news/2022/10/29/russia-says-uk-navy-blew-up-nord-stream-london-denies-claim"><span style="font-weight: 400;">blustery denial</span></a><span style="font-weight: 400;"> in response, branding the accusations “false claims of an epic scale.” Whoever was behind those specific attacks, suspicions of a British hidden hand in the destruction are not unfounded. </span><i><span style="font-weight: 400;">The Grayzone</span></i><span style="font-weight: 400;"> has obtained </span><a href="https://thegrayzone.com/2022/10/10/ukrainian-kerch-bridge/"><span style="font-weight: 400;">leaked documents</span></a><span style="font-weight: 400;"> detailing British military-intelligence operatives inking an agreement with the Security Service of Ukraine’s Odessa branch, to create and train a secret Ukrainian partisan terror army.</span></p>
<p><span style="font-weight: 400;">Their plans called for the secret army to conduct sabotage and reconnaissance operations targeting Crimea on behalf of the Ukrainian Security Service (SSU) – precisely the kind of attacks witnessed in past weeks.</span></p>
<p><span style="font-weight: 400;">As </span><i><span style="font-weight: 400;">The Grazyone</span></i> <a href="https://thegrayzone.com/2022/10/10/ukrainian-kerch-bridge/"><span style="font-weight: 400;">previously reported</span></a><span style="font-weight: 400;">, the same coterie of military-intelligence operatives was responsible for drawing up plans</span> <span style="font-weight: 400;">to blow up Crimea&#8217;s Kerch Bridge. That goal was fulfilled on October 8th in the form of a suicide truck bomb attack, temporarily disabling the sole connecting point between mainland Russia and Crimea, and triggering a major escalation in Moscow’s attacks on Ukrainian infrastructure.</span></p>
<p><span style="font-weight: 400;">These blueprints were produced by a military veteran named Hugh Ward, at the request of Chris Donnelly, a British military-intelligence operative best known for hatching the covert, Foreign Office-funded </span><a href="https://thegrayzone.com/tag/integrity-initiative/"><span style="font-weight: 400;">Integrity Initiative</span></a><span style="font-weight: 400;"> information warfare program.</span></p>
<p><span style="font-weight: 400;">The plans were circulated throughout Donnelly’s private transnational network of military officials, lawmakers and intelligence officials. Such high-level connections underline that he is far from a passive observer in this conflict. He has used his position and contacts to secure the resources necessary to train up the secret saboteur battalion in order to attack Russian targets in Crimea. This wrecking strategy is certain to escalate the war, and undercut any momentum toward negotiation.</span></p>
<p><span style="font-weight: 400;">Branded “support for maritime raiding operations,” the planned </span><a href="https://thegrayzone.com/wp-content/uploads/2022/10/Support-for-Maritime-Raiding-Operations-Proposal.pdf"><span style="font-weight: 400;">assault</span></a><span style="font-weight: 400;"> on Crimea aims to “degrade” Russia’s ability to blockade Kiev, “erode” Moscow’s “warfighting capability”, and isolate Russian land and maritime forces in Crimea by “denying resupply by sea and overland via Kerch.” </span></p>
<p><img data-attachment-id="87128" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/1-4-3/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=1193%2C673&amp;ssl=1" data-orig-size="1193,673" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?fit=1024%2C578&amp;ssl=1" decoding="async" class="size-full wp-image-87128 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=1170%2C660&#038;ssl=1" alt="" width="1170" height="660" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?w=1193&amp;ssl=1 1193w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=1024%2C578&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/1-4.jpg?resize=770%2C434&amp;ssl=1 770w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">The documents obtained by </span><i><span style="font-weight: 400;">The Grayzone</span></i><span style="font-weight: 400;"> show that these plans are conducted in close coordination with the Odessa-SSU, while a politically influential Ukrainian oligarch was tapped to fund the malign endeavor.</span></p>
<p><span style="font-weight: 400;">Since a Western-backed coup toppled Ukraine’s elected government in 2014,</span><span style="font-weight: 400;"> Donnelly has worked tirelessly to foment proxy war against Russia in Ukraine. Private memos authored by Donnelly and obtained by </span><i><span style="font-weight: 400;">The Grayzone</span></i><span style="font-weight: 400;"> this October reveal his lust for escalation has only intensified since the Russian military invaded Ukraine in February.</span></p>
<p><span style="font-weight: 400;">In a September 21st letter to his inner circle, Donnelly fretted that the Biden administration was not wholly committed to total war with Russia. Citing public statements by officials in Washington hoping for a negotiated settlement between Ukraine and Russia, Donnelly declared (see below): “This US position must be challenged, firmly and at once.” </span></p>
<p><span style="font-weight: 400;">In a separate communique, Donnelly blasted Biden as “so unwise as to beggar belief” for warning the Ukraine conflict could lead to “armageddon.” </span></p>
<p><img data-attachment-id="87129" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/2-5-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?fit=1770%2C645&amp;ssl=1" data-orig-size="1770,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2 (5)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?fit=300%2C109&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?fit=1024%2C373&amp;ssl=1" decoding="async" class="size-full wp-image-87129 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?resize=1170%2C426&#038;ssl=1" alt="" width="1170" height="426" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?w=1770&amp;ssl=1 1770w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?resize=300%2C109&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?resize=1024%2C373&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?resize=768%2C280&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?resize=1536%2C560&amp;ssl=1 1536w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?resize=1200%2C437&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?resize=770%2C281&amp;ssl=1 770w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/2-5.jpg?resize=1400%2C510&amp;ssl=1 1400w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">While </span><i><span style="font-weight: 400;">The Grayzone</span></i><span style="font-weight: 400;"> cannot verify that the Ukrainian attacks on Crimea are the direct handiwork of Donnelly’s team, recent events closely mirror the strategies and tactics outlined in the documents this outlet has obtained. What’s more, the attacks have helped achieve the escalatory objectives pursued by both Donnelly and the British government, which successfully scuttled negotiations between Kiev and Moscow this April.</span></p>
<h3><b>Ukrainian &#8220;partisans&#8221; trained to &#8220;shoot, move, communicate, survive&#8221;</b></h3>
<p><span style="font-weight: 400;">According to the documents reviewed by The Grayzone, a private UK military company named </span><a href="https://www.prevail-partners.com/"><span style="font-weight: 400;">Prevail Partners</span></a><span style="font-weight: 400;"> has been contracted to recruit and train the secret Ukrainian partisan fighters. Prevail was founded by special forces veterans, including former Royal Marine Brigadier and Special Boat Service commander </span><a href="https://www.prevail-partners.com/about/justin-hedges"><span style="font-weight: 400;">Justin Hedges</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;"><img data-attachment-id="87131" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/3-5-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3-5.jpg?fit=1507%2C483&amp;ssl=1" data-orig-size="1507,483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3 (5)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3-5.jpg?fit=300%2C96&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3-5.jpg?fit=1024%2C328&amp;ssl=1" decoding="async" class="size-full wp-image-87131 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3-5.jpg?resize=1170%2C375&#038;ssl=1" alt="" width="1170" height="375" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3-5.jpg?w=1507&amp;ssl=1 1507w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3-5.jpg?resize=300%2C96&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3-5.jpg?resize=1024%2C328&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3-5.jpg?resize=768%2C246&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3-5.jpg?resize=1200%2C385&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3-5.jpg?resize=770%2C247&amp;ssl=1 770w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3-5.jpg?resize=1400%2C449&amp;ssl=1 1400w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></span></p>
<p><span style="font-weight: 400;">The company is headquartered not far from </span><a href="https://www.gov.uk/government/publications/rm-poole-hamworthy"><span style="font-weight: 400;">RM Hamworthy</span></a><span style="font-weight: 400;">, an elite British military training centre, replete with grounds resembling city streets and an “improvised explosive device lane” to trial combat scenarios.</span></p>
<p><span style="font-weight: 400;">The program’s genesis was the product of covert lobbying conducted over the course of several months by Donnelly, an MI6 veteran named Guy Spindler, and Audrius Butkevičius, a former Lithuanian Defense Minister with longstanding ties to the Ukrainian security, military and intelligence apparatus. </span></p>
<p><img data-attachment-id="87132" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/3b/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3b.jpg?fit=1093%2C645&amp;ssl=1" data-orig-size="1093,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3b" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3b.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3b.jpg?fit=1024%2C604&amp;ssl=1" decoding="async" class="size-full wp-image-87132 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3b.jpg?resize=1093%2C645&#038;ssl=1" alt="" width="1093" height="645" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3b.jpg?w=1093&amp;ssl=1 1093w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3b.jpg?resize=300%2C177&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3b.jpg?resize=1024%2C604&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3b.jpg?resize=768%2C453&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/3b.jpg?resize=770%2C454&amp;ssl=1 770w" sizes="(max-width: 1093px) 100vw, 1093px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">Several obstacles appeared as the Prevail team launched its effort to form the secret army. First, Ukrainian officials expressed reluctance to rustle up the sizable sums demanded by Donnelly’s team, especially while Western states were pumping billions into the war effort. British officials were also skittish about farming out training services to private contractors, perhaps out of fear they would be caught in the act or even prosecuted for engaging in such provocative activity. </span></p>
<p><span style="font-weight: 400;"><img data-attachment-id="87133" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/4-5-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/4-5.jpg?fit=1133%2C711&amp;ssl=1" data-orig-size="1133,711" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4 (5)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/4-5.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/4-5.jpg?fit=1024%2C643&amp;ssl=1" decoding="async" class="size-full wp-image-87133 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/4-5.jpg?resize=1133%2C711&#038;ssl=1" alt="" width="1133" height="711" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/4-5.jpg?w=1133&amp;ssl=1 1133w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/4-5.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/4-5.jpg?resize=1024%2C643&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/4-5.jpg?resize=768%2C482&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/4-5.jpg?resize=770%2C483&amp;ssl=1 770w" sizes="(max-width: 1133px) 100vw, 1133px" data-recalc-dims="1" /></span></p>
<p><span style="font-weight: 400;">Within Donnelly’s clique, concerns were also raised about Prevail’s initial proposal. Alex Finnen, a member of the British Army’s Specialist Group Military Intelligence spy cell and the Foreign Office’s shadowy Russia Unit, commented in a late March email that Prevail’s offering was “very expensive for what it is,” with a forecast cost of $600,000 per partisan fighter per year &#8211; an indication the company was “in a sellers market.”</span></p>
<p><span style="font-weight: 400;">“I suspect that they have taken the first figure they thought of and then doubled it. So, there needs to be more discussion as to how and what these people are going to do,” Finnen cautioned. “Partisans live in and amongst the people. That suggests that you need people from across Ukraine, in small teams to take part as Prevail suggest  ‘oblast by oblast’.  How are they going to achieve this?” </span></p>
<p><span style="font-weight: 400;"><img data-attachment-id="87135" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/5-5-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/5-5.jpg?fit=1129%2C1024&amp;ssl=1" data-orig-size="1129,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5 (5)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/5-5.jpg?fit=300%2C272&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/5-5.jpg?fit=1024%2C929&amp;ssl=1" decoding="async" class="size-full wp-image-87135 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/5-5.jpg?resize=1129%2C1024&#038;ssl=1" alt="" width="1129" height="1024" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/5-5.jpg?w=1129&amp;ssl=1 1129w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/5-5.jpg?resize=300%2C272&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/5-5.jpg?resize=1024%2C929&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/5-5.jpg?resize=768%2C697&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/5-5.jpg?resize=770%2C698&amp;ssl=1 770w" sizes="(max-width: 1129px) 100vw, 1129px" data-recalc-dims="1" /></span></p>
<p><span style="font-weight: 400;">After some maneuvering, a provisional agreement was drawn up on April 18th between Prevail and its implementing partner, a self-described “London-based crisis management company” named </span><a href="https://www.tiwuk.com/"><span style="font-weight: 400;">Thomas in Winslow</span></a><span style="font-weight: 400;">. According to the contract, Prevail would conduct a “capacity assessment” of the Odessa-SSU’s operations, “then of other major regional SSUs and finally of the Security Services of all Ukraine,” free-of-charge. </span></p>
<p><span style="font-weight: 400;"><img data-attachment-id="87137" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/6-5-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/6-5.jpg?fit=944%2C693&amp;ssl=1" data-orig-size="944,693" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6 (5)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/6-5.jpg?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/6-5.jpg?fit=944%2C693&amp;ssl=1" decoding="async" class="size-full wp-image-87137 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/6-5.jpg?resize=944%2C693&#038;ssl=1" alt="" width="944" height="693" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/6-5.jpg?w=944&amp;ssl=1 944w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/6-5.jpg?resize=300%2C220&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/6-5.jpg?resize=768%2C564&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/6-5.jpg?resize=770%2C565&amp;ssl=1 770w" sizes="(max-width: 944px) 100vw, 944px" data-recalc-dims="1" /></span></p>
<p><span style="font-weight: 400;">Although this round was on the house, the assessment would ultimately be leveraged to justify a major investment in the partisan program.</span></p>
<p><span style="font-weight: 400;">This objective was clearly emphasized in a Prevail appraisal of a battalion of the Ukrainian Army’s 24th Brigade “being mobilised for deployment to the frontline.” The memo was authored by Justin Hedges after a visit he paid to a military training base in the western city of Yavoriv, near the Polish border, in late May. Hedges was accompanied to the base by British military intelligence veteran Darren Liddle and two Ukrainian special forces operatives. </span></p>
<p><span style="font-weight: 400;"><img data-attachment-id="87138" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/7-4-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/7-4.jpg?fit=1117%2C685&amp;ssl=1" data-orig-size="1117,685" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7 (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/7-4.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/7-4.jpg?fit=1024%2C628&amp;ssl=1" decoding="async" class="size-full wp-image-87138 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/7-4.jpg?resize=1117%2C685&#038;ssl=1" alt="" width="1117" height="685" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/7-4.jpg?w=1117&amp;ssl=1 1117w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/7-4.jpg?resize=300%2C184&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/7-4.jpg?resize=1024%2C628&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/7-4.jpg?resize=768%2C471&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/7-4.jpg?resize=770%2C472&amp;ssl=1 770w" sizes="(max-width: 1117px) 100vw, 1117px" data-recalc-dims="1" /></span><span style="font-weight: 400;">The invitation to attend “did not emanate” from the Ukrainian General Staff, but “at a regional level” &#8211; a reference to the Odessa-SSU. Over the course of 36 hours at the Yavoriv base, Hedges and company observed a portion of what he described as an “inadequate” 12-day training session given to conscripts aged between 20 &#8211; 58, none of whom had prior military experience, and who would eventually be sent to Popasna, “where the Russians are currently breaking through [Ukrainian] lines.”</span></p>
<p><span style="font-weight: 400;">Hedges noted a “very low number of instructors; no set syllabus and doctrine; no in-unit experience; no planning training” on the course, with “unsound tactics being taught by inexperienced foreign trainers,” leaving the battalion “not prepared for what they face.” </span></p>
<p><span style="font-weight: 400;">He appraised that many of those present “know that when they deploy to the frontline…it will be carnage,” particularly given the previous battalion to receive the same 12-day training “suffered 60 killed within the first 3 days.”</span></p>
<p><span style="font-weight: 400;">“[This leads] to arguably unsustainable casualty rates. In my view, unsustainable from a human capital and therefore political perspective over the long-term,” Hedges complained. “This problem cannot be left unaddressed any longer; the training gap must be closed now otherwise unsustainable casualty rates, owing to inadequacy of training, may become politically decisive by forcing Zelensky to concede ground to Putin.”</span></p>
<p><span style="font-weight: 400;">By contrast, he described Prevail instructors as “all qualified and experienced” with “combat experience,” and posited Yavoriv as “suitable and secure with appropriate discipline and tradecraft.” In other words, we can help, and you need us urgently.</span></p>
<p><span style="font-weight: 400;">As an email earlier that May from Spindler to Donnelly revealed, plans were already in the works to use the base to school 40-strong groups of partisans every four weeks over six months on how to “shoot, move, communicate, survive,” along with living in the woods, and “surviving.” Trainees “with aptitude” were to be identified and tutored in “specialist modules.” </span></p>
<p><span style="font-weight: 400;"><img data-attachment-id="87140" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/8-4-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/8-4.jpg?fit=959%2C503&amp;ssl=1" data-orig-size="959,503" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8 (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/8-4.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/8-4.jpg?fit=959%2C503&amp;ssl=1" decoding="async" class="size-full wp-image-87140 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/8-4.jpg?resize=959%2C503&#038;ssl=1" alt="" width="959" height="503" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/8-4.jpg?w=959&amp;ssl=1 959w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/8-4.jpg?resize=300%2C157&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/8-4.jpg?resize=768%2C403&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/8-4.jpg?resize=770%2C404&amp;ssl=1 770w" sizes="(max-width: 959px) 100vw, 959px" data-recalc-dims="1" /></span></p>
<p><span style="font-weight: 400;">As the plan developed, the training ground at Yavoriv was transferred to undisclosed sites in Greece and Poland.</span></p>
<p><span style="font-weight: 400;">Until now, the secret British partisan program has never been mentioned by the mainstream media. And as this report makes clear, significant efforts were undertaken by all actors involved to keep the initiative concealed from public view. </span></p>
<p><span style="font-weight: 400;"><img data-attachment-id="87142" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/9-4-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/9-4.jpg?fit=1167%2C356&amp;ssl=1" data-orig-size="1167,356" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9 (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/9-4.jpg?fit=300%2C92&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/9-4.jpg?fit=1024%2C312&amp;ssl=1" decoding="async" class="size-full wp-image-87142 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/9-4.jpg?resize=1167%2C356&#038;ssl=1" alt="" width="1167" height="356" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/9-4.jpg?w=1167&amp;ssl=1 1167w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/9-4.jpg?resize=300%2C92&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/9-4.jpg?resize=1024%2C312&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/9-4.jpg?resize=768%2C234&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/9-4.jpg?resize=770%2C235&amp;ssl=1 770w" sizes="(max-width: 1167px) 100vw, 1167px" data-recalc-dims="1" /></span></p>
<p><span style="font-weight: 400;">Hedges, the special forces veteran, considered government funding “essential to place this programme on a very firm footing.” He imaged that sponsorship could come from Britain, the US, Ukraine, “or even from the Baltics/Nordic countries.” If “separation of government funding from the activity” was necessary, finance could be “provided by flowing ‘donations’ through Prevail’s established NGO, Rhizome Insights Ltd,” a front that serves as the company’s “current route for funding equipment and training,” and therefore allows it to remain hidden from public view.</span></p>
<p><span style="font-weight: 400;">“This is how Prevail is receiving donations from NGOs/private individuals to fund equipment and low levels of other support at this time,” Hedges explained, noting that Prevail was also discussing financing with the office of Lviv Mayor </span><a href="https://www.kyivpost.com/ukraine-politics/regional-leaders-declare-wealth-property-matching-nations-senior-officials.html"><span style="font-weight: 400;">Andriy Sadovyi</span></a><span style="font-weight: 400;">, one of the wealthiest oligarchs in Ukraine and the owner of the country’s Channel 24 news network.</span></p>
<h3><b>Donnelly takes aim at Biden for warning of nuclear &#8220;armageddon&#8221;</b></h3>
<p><span style="font-weight: 400;">Chris Donnelly’s efforts at escalating the Russia-Ukraine conflict have not gone unnoticed by British officials. As recently as October 8th this year, he was enthusiastically invited by Brigadier Julian Buczacki of the British Army’s elite 1st Intelligence, Surveillance and Reconnaissance Brigade to serve as key advisor to London’s Chief of Defence Staff, </span><a href="https://www.gov.uk/government/publications/carter-nick-chief-of-the-defence-staff-at-the-ministry-of-defence-ministry-of-defence-acoba-advice#:~:text=Carter%2C%20Nick%20%2D%20Chief%20of%20the,%2D%20ACOBA%20advice%20%2D%20GOV.UK"><span style="font-weight: 400;">General Nick Carter</span></a><span style="font-weight: 400;">, and </span><a href="https://www.gov.uk/government/people/david-williams"><span style="font-weight: 400;">David Williams</span></a><span style="font-weight: 400;">, London’s principal civilian guide on defense matters.</span></p>
<p><span style="font-weight: 400;">In an email that afternoon, mere hours after the Kerch Bridge bombing, Buczacki noted he had recently been “deep in the maelstrom of crisis work” – and “on that subject,” he had recommended that Donnelly serve as “counsel of the wise” to Carter and Williams on the grounds that they would benefit from an expert in “deterrence/escalation and all that.”</span></p>
<p><span style="font-weight: 400;">“It would be pretty soon given context…I will shortly be stepping up to be ACDS [Assistant Chief of Defence Staff Military Strategy] (not yet public),” Buczacki concluded. </span></p>
<p><span style="font-weight: 400;"><img data-attachment-id="87144" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/10-4-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/10-4.jpg?fit=1106%2C721&amp;ssl=1" data-orig-size="1106,721" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10 (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/10-4.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/10-4.jpg?fit=1024%2C668&amp;ssl=1" decoding="async" class="size-full wp-image-87144 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/10-4.jpg?resize=1106%2C721&#038;ssl=1" alt="" width="1106" height="721" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/10-4.jpg?w=1106&amp;ssl=1 1106w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/10-4.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/10-4.jpg?resize=1024%2C668&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/10-4.jpg?resize=768%2C501&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/10-4.jpg?resize=770%2C502&amp;ssl=1 770w" sizes="(max-width: 1106px) 100vw, 1106px" data-recalc-dims="1" /></span></p>
<p><span style="font-weight: 400;">Donnelly promptly responded that he would be “delighted” to take up such a pivotal role in Britain’s prosecution of the proxy war. “Short notice” was “no problem,” he wrote, attaching his official British government security clearance, and two recent commentaries on the conflict in Ukraine he had circulated to his network.</span></p><p></p>
<p><span style="font-weight: 400;">The content of his commentaries makes clear Donnelly views the untold billions in weapons shipments flowing to Ukraine by Biden’s decree as insufficient, and that he worries that Biden might soon appease Putin by authorizing negotiations.</span></p>
<p><span style="font-weight: 400;">President Joseph Biden generated </span><a href="https://www.reuters.com/world/us/biden-boosts-democrat-fundraising-with-james-murdoch-event-2022-10-04/"><span style="font-weight: 400;">international headlines</span></a><span style="font-weight: 400;"> when he commented during a fundraiser at the home of James Murdoch, the son of right-wing media mogul Rupert Murdoch, that Putin is ​​</span><span style="font-weight: 400;">“not joking when he talks about potential use of tactical nuclear weapons,” and there was a very real prospect the conflict in Ukraine could “end up with Armageddon.”</span></p>
<p><span style="font-weight: 400;">In his October 8th email exchange with </span><span style="font-weight: 400;">Brigadier Julian Buczacki</span><span style="font-weight: 400;">, Donnelly </span><span style="font-weight: 400;">complained that</span> <span style="font-weight: 400;">the US president&#8217;s “off-the-cuff remarks” were “so unwise as to beggar belief.” </span></p>
<p><span style="font-weight: 400;">“I’m not sure what the opposite word to ‘deterrence’ is, but Biden is actively doing that, alas,” Donnelly lamented. He argued that Putin’s threats of nuclear warfare should be considered a bluff aimed at weakening the West’s will to escalate until total victory is achieved. </span></p>
<p><span style="font-weight: 400;">Evidently, from his perspective, something had to be done to prevent Washington from authorizing a negotiated solution that would satisfy any of Russia’s terms. </span></p>
<p><img data-attachment-id="87146" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/11-4-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/11-4.jpg?fit=1159%2C725&amp;ssl=1" data-orig-size="1159,725" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11 (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/11-4.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/11-4.jpg?fit=1024%2C641&amp;ssl=1" decoding="async" class="size-full wp-image-87146 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/11-4.jpg?resize=1159%2C725&#038;ssl=1" alt="" width="1159" height="725" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/11-4.jpg?w=1159&amp;ssl=1 1159w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/11-4.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/11-4.jpg?resize=1024%2C641&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/11-4.jpg?resize=768%2C480&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/11-4.jpg?resize=770%2C482&amp;ssl=1 770w" sizes="(max-width: 1159px) 100vw, 1159px" data-recalc-dims="1" /></p>
<h3><b>A ‘human bomb’ strikes Kerch Bridge</b></h3>
<p><span style="font-weight: 400;">On May 25th, Guy Spindler emailed Donnelly to report that he had spoken “a couple of times” to Butkevičius, the former Lithuanian Defense Minister. He commented that Butkevičius had “done an excellent job of unpicking Ukrainian hesitation over training support, and has now caused Prevail’s name to be fed” into the British government and its Embassy in Kiev – and therefore the Foreign Office and MI6 – “as a potential supplier.”</span></p>
<p><span style="font-weight: 400;">Spindler judged Hedges to “be feeling positive,” as British defense ministers were “reportedly no longer in principle against private sector training solutions.” The only things left to do were secure official approval for some kind of guerilla-style operations, and “ensure that our contributions” – including those of Butkevičius – were “properly compensated.” </span></p>
<p><span style="font-weight: 400;"><img data-attachment-id="87147" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/12-2-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/12-2.jpg?fit=1131%2C607&amp;ssl=1" data-orig-size="1131,607" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12 (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/12-2.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/12-2.jpg?fit=1024%2C550&amp;ssl=1" decoding="async" class="size-full wp-image-87147 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/12-2.jpg?resize=1131%2C607&#038;ssl=1" alt="" width="1131" height="607" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/12-2.jpg?w=1131&amp;ssl=1 1131w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/12-2.jpg?resize=300%2C161&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/12-2.jpg?resize=1024%2C550&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/12-2.jpg?resize=768%2C412&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/12-2.jpg?resize=770%2C413&amp;ssl=1 770w" sizes="(max-width: 1131px) 100vw, 1131px" data-recalc-dims="1" /></span><span style="font-weight: 400;">The MI6 journeyman added that he had “very partial sight” of Hugh Ward’s “various plans” &#8211; a reference to “support for maritime raiding operations,” inviting Donnelly to “play me in as you will.” It seems the blueprint’s assorted sabotage plots are so secretive and sensitive, even senior British intelligence officials charged with overseeing the operations aren’t fully party to their details.</span></p>
<p><i><span style="font-weight: 400;">The Grayzone</span></i><span style="font-weight: 400;"> previously <a href="https://thegrayzone.com/2022/10/10/ukrainian-kerch-bridge/">exposed</a> Ward’s blueprint for attacking the Kerch Bridge connecting Crimea to the Russian mainland. According to those plans, cruise missiles, specially trained scuba teams, or underwater drones would destroy the bridge’s concrete pillars, as Ward saw them as the “weakest part” of the structure. </span></p>
<p><span style="font-weight: 400;">Though Ukraine’s SBU security services ultimately opted for a truck bomb attack, a commemorative postage stamp issued by Kiev within </span><a href="https://www.telegraph.co.uk/world-news/2022/10/08/ukraine-stamps-celebrate-kerch-bridge-explosion-hours-crimea/"><span style="font-weight: 400;">mere hours</span></a><span style="font-weight: 400;"> of the bombing depicted two explosions at precisely the points suggested by Ward. The speed with which the stamp became available strongly implies it was prepared well in advance of the attack. </span></p>
<p><span style="font-weight: 400;">Prevail fleshed out plans for alternative strategies as well. A presentation produced by the company &#8211; entitled “Kerch Bridge information pack” &#8211; proposed blowing up a vessel carrying ammonium nitrate under a portion of the bridge overlaying a shipping lane. </span></p>
<p><span style="font-weight: 400;">Prevail’s model for this attack was the August 2020 Beirut blast, in which a massive and mysteriously detonated explosion destroyed the Lebanese capital city’s port, exacting significant damage throughout surrounding neighborhoods. The private military firm approvingly noted the 552 tons of ammonium nitrate that exploded in Beirut “produced a 140m wide crater and an earthquake of a 3.3 magnitude on a Richter scale,” a quantity “much less than the 2,754 tonnes” that purportedly arrived in Crimea on a Russian-leased cargo ship in 2013. </span></p>
<p><span style="font-weight: 400;"><img data-attachment-id="87148" data-permalink="https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/13-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?fit=2684%2C762&amp;ssl=1" data-orig-size="2684,762" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="13 (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?fit=300%2C85&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?fit=1024%2C291&amp;ssl=1" decoding="async" class="size-full wp-image-87148 aligncenter" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?resize=1170%2C332&#038;ssl=1" alt="" width="1170" height="332" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?w=2684&amp;ssl=1 2684w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?resize=300%2C85&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?resize=1024%2C291&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?resize=768%2C218&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?resize=1536%2C436&amp;ssl=1 1536w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?resize=2048%2C581&amp;ssl=1 2048w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?resize=1200%2C341&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?resize=770%2C219&amp;ssl=1 770w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?resize=1400%2C397&amp;ssl=1 1400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/13-2.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /></span></p>
<p><span style="font-weight: 400;">It is unclear why the truck bombing scenario was ultimately chosen &#8211; perhaps because it provided a degree of plausible deniability to those behind the attack. Ukrainian officials, after </span><a href="https://twitter.com/OleksiyDanilov/status/1578636142055870464?cxt=HHwWgMCqzaHNuOgrAAAA"><span style="font-weight: 400;">initially celebrating</span></a><span style="font-weight: 400;"> the incident, are </span><a href="https://twitter.com/Podolyak_M/status/1578714498445500416"><span style="font-weight: 400;">now claiming</span></a><span style="font-weight: 400;"> it was a Russian false flag operation.</span></p>
<p><span style="font-weight: 400;">Furthermore, in late August Russia beefed up </span><a href="https://www.reuters.com/world/russia-ships-s-300-air-defence-missiles-out-syria-satellite-images-2022-08-29/"><span style="font-weight: 400;">protective measures</span></a><span style="font-weight: 400;"> in and around Crimea, such as moving an S-300 missile defense system to the peninsula, which may have necessitated an alternate course of action than the one originally chosen.</span></p>
<p><span style="font-weight: 400;">The bombing of the Kerch Bridge involved a vehicle packed with explosives and transported </span><a href="https://twitter.com/gchahal/status/1580148872860426241"><span style="font-weight: 400;">from Odessa</span></a><span style="font-weight: 400;">, Ukraine to Crimea, via Bulgaria, Georgia, and Armenia, using different drivers at separate stages of the journey. The last driver was allegedly unaware of their suicide mission.</span></p>
<p><span style="font-weight: 400;">If British agents had indeed orchestrated the attack on the Kerch Bridge, they likely drew on past operations that bore eery similarities. </span><a href="https://www.theguardian.com/politics/2006/sep/10/uk.northernireland1"><span style="font-weight: 400;">In 2006</span></a><span style="font-weight: 400;">, an NGO known as British Irish Rights Watch published testimony by anonymous former British intelligence informants revealing that MI6 had spearheaded a false flag terror strategy known as the “human bomb” in Northern Ireland. </span></p>
<p><span style="font-weight: 400;">Civilians were strapped into explosive-packed vehicles, then coerced to drive into military checkpoints, inflicting incendiary attacks on targets that killed soldiers and civilians alike. The wave of bombing strikes inflamed local tensions, and provided justification for draconian British state repression of the province’s Catholic population.</span></p>
<p><span style="font-weight: 400;">“It is known that at least two security force agents were involved in these bombings and allegations have been made that </span><i><span style="font-weight: 400;">the human bomb strategy was the brainchild of British intelligence </span></i><span style="font-weight: 400;">[emphasis added],” British Irish Rights Watch stated in an </span><a href="https://www.irishexaminer.com/news/arid-30274278.html"><span style="font-weight: 400;">accompanying report</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Given the contents of the leaked material reviewed by </span><i><span style="font-weight: 400;">The Grayzone</span></i><span style="font-weight: 400;">, it is striking that the explosives used to target the Kerch Bridge originated in Odessa. Located just across the Black Sea from Crimea, this city hosted the SSU unit that served as the basis for Donnelly and Prevail&#8217;s secret terror army.</span></p>
<p><span style="font-weight: 400;">Russian officials have long stated that they consider Crimea to be Russian territory, and that any attack on it would cross a bright red line and elicit an escalatory response. When Donnelly and his team outlined plans to establish a secret Ukrainian “partisan” army, it seems this was precisely what they set out to do. </span></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://thegrayzone.com/2022/11/03/british-spies-terror-army-ukraine/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2022%2F11%2F03%2Fbritish-spies-terror-army-ukraine%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Leaked%20documents%3A%20British%20spies%20constructing%20secret%20terror%20army%20in%20Ukraine&url=https%3A%2F%2Fthegrayzone.com%2F2022%2F11%2F03%2Fbritish-spies-terror-army-ukraine%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Leaked%20documents%3A%20British%20spies%20constructing%20secret%20terror%20army%20in%20Ukraine https%3A%2F%2Fthegrayzone.com%2F2022%2F11%2F03%2Fbritish-spies-terror-army-ukraine%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Leaked%20documents%3A%20British%20spies%20constructing%20secret%20terror%20army%20in%20Ukraine' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2022%2F11%2F03%2Fbritish-spies-terror-army-ukraine%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>									</div>
			</div>

			<footer class="cb-article-footer entry-footer tipi-xs-12">
				<p class="cb-tags tags cb-post-footer-block"> <a href="https://thegrayzone.com/tag/chris-donnelly/" rel="tag">Chris Donnelly</a><a href="https://thegrayzone.com/tag/crimea/" rel="tag">Crimea</a><a href="https://thegrayzone.com/tag/integrity-initiative/" rel="tag">Integrity Initiative</a><a href="https://thegrayzone.com/tag/james-murdoch/" rel="tag">James Murdoch</a><a href="https://thegrayzone.com/tag/joseph-biden/" rel="tag">Joseph Biden</a><a href="https://thegrayzone.com/tag/kerch-bridge/" rel="tag">Kerch Bridge</a><a href="https://thegrayzone.com/tag/odessa/" rel="tag">Odessa</a><a href="https://thegrayzone.com/tag/odessa-ssu/" rel="tag">Odessa SSU</a><a href="https://thegrayzone.com/tag/prevail-partners/" rel="tag">Prevail Partners</a><a href="https://thegrayzone.com/tag/russia/" rel="tag">Russia</a><a href="https://thegrayzone.com/tag/uk/" rel="tag">UK</a><a href="https://thegrayzone.com/tag/ukraine/" rel="tag">Ukraine</a><a href="https://thegrayzone.com/tag/ukrainian-sbu/" rel="tag">Ukrainian SBU</a></p><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/kit-klarenberg/"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2020/08/9cc0472628b0722e34f03142244e3620.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2020/08/9cc0472628b0722e34f03142244e3620.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/kit-klarenberg/"><span>Kit Klarenberg</span></a></div>		<p class="cb-author-bio biography">Kit Klarenberg is an investigative journalist exploring the role of intelligence services in shaping politics and perceptions.</p>
		<div class="social-icons"></div></div></div><div id="block-wrap-71118" class="block-wrap block-wrap-21 block-to-see block-wrap-classic clearfix ppl-m-2 ppl-s-2 block-css-71118 block--light" data-id="71118"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Related Posts</h2></div><div class="block">		<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-60042 post type-post status-publish format-standard has-post-thumbnail hentry category-julian-assange category-media tag-britain tag-cia tag-cnn tag-corporate-media tag-david-morales tag-ecuador tag-fidel-narvaez tag-judge-vanessa-baraitser tag-lenin-moreno tag-media tag-rafael-correa tag-uc-global tag-uk tag-wikileaks">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/01/05/uk-judge-cia-spying-assange-ecuador-cnn/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Julian Assange" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="9235" data-permalink="https://thegrayzone.com/2019/05/24/trump-charges-assange-press-freedoms-media-obama/julian-assange/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julian Assange" data-image-description="&lt;p&gt;Julian Assange&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Julian-Assange.jpg?fit=1024%2C682&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/01/05/uk-judge-cia-spying-assange-ecuador-cnn/">
						UK judge justifies CIA spying on Assange citing debunked CNN report based on&#8230; CIA spying					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-01-05T21:58:39-05:00">January 5, 2021</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-12910 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-aaron-mate tag-russia tag-russiagate tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/07/23/introducing-pushback-with-aaron-mate/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/07/pushback-header.png?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Pushback with Aaron Mate show" decoding="async" loading="lazy" data-attachment-id="12917" data-permalink="https://thegrayzone.com/2019/07/23/introducing-pushback-with-aaron-mate/pushback-header/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/07/pushback-header.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pushback with Aaron Mate show" data-image-description="&lt;p&gt;Pushback with Aaron Mate show&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/07/pushback-header.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/07/pushback-header.png?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/07/23/introducing-pushback-with-aaron-mate/">
						Introducing Pushback with Aaron Maté					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-07-23T09:00:52-04:00">July 23, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-643 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraine tag-fascism tag-neo-nazism tag-petro-poroshenko tag-racism tag-russia tag-ukraine tag-yuri-biryukov">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2018/07/09/yuri-biryukov-ukraine-president-adviser-heil-hitler-neo-nazi/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2018/07/Yuri-Biryukov-Poroshenko.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Yuri Biryukov Poroshenko" decoding="async" loading="lazy" data-attachment-id="648" data-permalink="https://thegrayzone.com/2018/07/09/yuri-biryukov-ukraine-president-adviser-heil-hitler-neo-nazi/yuri-biryukov-poroshenko/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2018/07/Yuri-Biryukov-Poroshenko.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yuri Biryukov Poroshenko" data-image-description="&lt;p&gt;Ukrainian President Petro Poroshenko with his adviser Yuri Biryukov &lt;/p&gt;
" data-image-caption="&lt;p&gt;Ukrainian President Petro Poroshenko with his adviser Yuri Biryukov (Credit: Facebook)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2018/07/Yuri-Biryukov-Poroshenko.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2018/07/Yuri-Biryukov-Poroshenko.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2018/07/09/yuri-biryukov-ukraine-president-adviser-heil-hitler-neo-nazi/">
						Ukraine President&#8217;s Adviser Writes &#8216;Heil Hitler&#8217; Neo-Nazi Symbol on Facebook					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2018-07-09T16:58:28-04:00">July 9, 2018</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-28349 post type-post status-publish format-standard has-post-thumbnail hentry category-julian-assange category-non-profit-industrial-complex tag-belmarsh-prison tag-british-government tag-julian-assange tag-mike-pompeo tag-ngos tag-non-profit-industrial-complex tag-transparency-international tag-uk tag-us-state-department">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/07/21/state-dept-transparency-international-silent-jailed-julian-assange/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Transparency-International-Julian-Assange.png?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Transparency International Julian Assange" decoding="async" loading="lazy" data-attachment-id="28965" data-permalink="https://thegrayzone.com/2020/07/21/state-dept-transparency-international-silent-jailed-julian-assange/transparency-international-julian-assange/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Transparency-International-Julian-Assange.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Transparency International Julian Assange" data-image-description="&lt;p&gt;Transparency International Julian Assange&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Transparency-International-Julian-Assange.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Transparency-International-Julian-Assange.png?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/07/21/state-dept-transparency-international-silent-jailed-julian-assange/">
						State Dept-funded Transparency International goes silent on jailed transparency activist Julian Assange					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/patrick-maynard/" title="Posts by patrick maynard" class="author url fn" rel="author">patrick maynard</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-07-21T18:01:29-04:00">July 21, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-10979 post type-post status-publish format-standard has-post-thumbnail hentry category-iran tag-antonio-guterres tag-britain tag-eu tag-european-union tag-federica-mogherini tag-france tag-germany tag-heiko-maas tag-iran tag-japan tag-jeremy-corbyn tag-labour-party tag-uk tag-un tag-united-kingdom tag-united-nations">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/06/17/japan-germany-eu-doubt-trump-iran-attack/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/Iran-Japan-Abe-Rouhani.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Iran Japan Abe Rouhani" decoding="async" loading="lazy" data-attachment-id="10999" data-permalink="https://thegrayzone.com/2019/06/17/japan-germany-eu-doubt-trump-iran-attack/iran-japan-abe-rouhani/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/Iran-Japan-Abe-Rouhani.jpg?fit=1024%2C632&amp;ssl=1" data-orig-size="1024,632" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Iran Japan Abe Rouhani" data-image-description="&lt;p&gt;Iranian President Hassan Rouhani meeting with Japanese Prime Minister Shinzo Abe in Tehran &lt;/p&gt;
" data-image-caption="&lt;p&gt;Iranian President Hassan Rouhani meeting with Japanese Prime Minister Shinzo Abe in Tehran (Credit: Ministry of Foreign Affairs of Japan)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/Iran-Japan-Abe-Rouhani.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/Iran-Japan-Abe-Rouhani.jpg?fit=1024%2C632&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/06/17/japan-germany-eu-doubt-trump-iran-attack/">
						Even Japan, Germany, and EU are doubting Trump admin&#8217;s claim Iran attacked ships					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-06-17T17:54:10-04:00">June 17, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-83775 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-chas-freeman tag-russia-ukraine-war tag-ukraine">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/03/24/us-fighting-russia-to-the-last-ukrainian-veteran-us-diplomat/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Chaz-March-21.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Chaz-March-21.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Chaz-March-21.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Chaz-March-21.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="83778" data-permalink="https://thegrayzone.com/2022/03/24/us-fighting-russia-to-the-last-ukrainian-veteran-us-diplomat/chaz-march-21/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Chaz-March-21.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chaz-March-21" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Chaz-March-21.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/03/Chaz-March-21.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/03/24/us-fighting-russia-to-the-last-ukrainian-veteran-us-diplomat/">
						US fighting Russia &#8216;to the last Ukrainian&#8217;: veteran US diplomat					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-03-24T20:12:44-04:00">March 24, 2022</time></span></div>			</div>
		</article>
		</div></div></div></div>			</footer>
		</article>
	</div>
	<div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix">
	<aside class="cb-sidebar sidebar">
		<div id="search-4" class="cb-sidebar-widget codetipi-15zine-widget widget_search"><form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
</div><div id="custom_html-7" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://eepurl.com/dLL_7E" target="_blank" rel="noopener">Subscribe</a> | 
<a href="https://thegrayzone.com/support/" rel="noopener">Support</a> </div></div><div id="block-3" class="cb-sidebar-widget codetipi-15zine-widget widget_block"><a href="https://www.redbubble.com/shop/ap/117116235" target="_blank"><img decoding="async" src="https://thegrayzone.com/wp-content/uploads/2022/07/GZ-Products-Banner-300x250-1.jpg" width="300" height="250" alt="Buy Grayzone Shirts, Hats and more" /></a></div><div id="cb-recent-posts-2" class="cb-sidebar-widget codetipi-15zine-widget codetipi-15zine-stylish-posts"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Popular Stories</h3><div class="codetipi-15zine-stylish-posts-wrap rounded-img"><div id="block-wrap-62793" class="block-wrap block-wrap-23 block-to-see block-wrap-classic clearfix block-css-62793 block--light" data-id="62793"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block">		<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86804 post type-post status-publish format-standard has-post-thumbnail hentry category-uk category-ukraine tag-audrius-butkevicius tag-chris-donnelly tag-crimea tag-hugh-ward tag-institute-for-statecraft tag-integrity-initiative tag-kerch-bridge tag-kit-klarenberg tag-lithuania tag-nato tag-russia tag-terror tag-uk tag-ukraine tag-ukrainian-army">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/10/10/ukrainian-kerch-bridge/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86825" data-permalink="https://thegrayzone.com/2022/10/10/ukrainian-kerch-bridge/audacions-cover-image/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AUDACIONS-COVER-IMAGE" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/10/10/ukrainian-kerch-bridge/">
						EXPOSED: Before Ukraine blew up Kerch Bridge, British spies plotted it					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86712 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraine tag-adam-schiff tag-azov tag-azov-battalion tag-azov-regiment tag-bandera tag-banderites tag-congress tag-michael-mcfaul tag-nazis tag-neo-nazis tag-oun-b tag-ro-khanna tag-stanford tag-stepan-bandera tag-ukrainian-nazis tag-us-congress tag-zelensky">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/10/05/azov-neo-nazi-ukrainian-congress/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86737" data-permalink="https://thegrayzone.com/2022/10/05/azov-neo-nazi-ukrainian-congress/screen-shot-2022-10-05-at-10-30-10-pm/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?fit=2460%2C1396&amp;ssl=1" data-orig-size="2460,1396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Azov Congress" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?fit=1024%2C581&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/10/05/azov-neo-nazi-ukrainian-congress/">
						&#8216;Now, All of You Are Azov&#8217;: &#8216;openly neo-Nazi&#8217; Ukrainian delegation meets Congress, tours US					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86935 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-nato category-ukraine tag-kamil-dyszewski tag-mamuka-mamulashvili tag-matt-moores tag-nafo tag-nato tag-north-atlantic-fellas-organization tag-ukraine">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/10/20/ukraine-nafo-troll-war-criminals/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86939" data-permalink="https://thegrayzone.com/2022/10/20/ukraine-nafo-troll-war-criminals/mamuka-nafo-final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MAMUKA NAFO" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?fit=1024%2C683&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/10/20/ukraine-nafo-troll-war-criminals/">
						How the pro-Ukraine NAFO troll operation crowd-funds war criminals					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86611 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-jacques-baud tag-russia-ukraine-war tag-ukraine">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/09/27/us-uk-sabotaged-peace-deal/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86623" data-permalink="https://thegrayzone.com/2022/09/27/us-uk-sabotaged-peace-deal/aaron-sept-26-russia-ukraine-no-text/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aaron-Sept-26&#8211;RUSSIA-UKRAINE-no-text" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/09/27/us-uk-sabotaged-peace-deal/">
						US, UK sabotaged peace deal because they &#8216;don&#8217;t care about Ukraine&#8217;: fmr. NATO adviser					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-87003 post type-post status-publish format-standard has-post-thumbnail hentry category-nato category-ukraine tag-adam-kinzinger tag-atlantic-council tag-csis tag-georgian-legion tag-matt-moores tag-matthew-vandyke tag-michael-weiss tag-nafo tag-nato tag-newlines tag-north-atlantic-fellas-organization tag-russia tag-syria tag-ukraine">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/10/28/spooks-mercs-hawks-nafo-troll/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="87032" data-permalink="https://thegrayzone.com/2022/10/28/spooks-mercs-hawks-nafo-troll/nato-headquarters/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?fit=2200%2C1250&amp;ssl=1" data-orig-size="2200,1250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NATO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The old NATO headquarters in Brussels&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;NATO&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;NATO headquarters&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NATO headquarters" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?fit=1024%2C582&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/10/28/spooks-mercs-hawks-nafo-troll/">
						Meet the spooks, mercs and chickenhawk politicos enlisting as NAFO trolls					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86479 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraine category-video tag-anton-geraschenko tag-crimea tag-donbass tag-donetsk tag-faina-savenkova tag-kiev tag-lugansk tag-meera-terada tag-myrotvorets tag-nazis tag-neo-nazis tag-peacemaker tag-russia tag-ukraine tag-ukrainian-nazis tag-ukrainian-sbu">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/09/13/13-year-old-ukrainian-govt-kill-list/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86480" data-permalink="https://thegrayzone.com/2022/09/13/13-year-old-ukrainian-govt-kill-list/max-sept-11-no-text/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAX-SEPT-11-NO-TEXT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/MAX-SEPT-11-NO-TEXT.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/09/13/13-year-old-ukrainian-govt-kill-list/">
						VIDEO: 13-year-old on Ukrainian gov&#8217;t kill list speaks out					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86166 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraine tag-alexander-dugin tag-andrew-weisburd tag-anton-geraschenko tag-daria-dugina tag-joel-harding tag-mirotvorets tag-roger-waters tag-ukraine tag-ukrainian-nazis">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/08/25/roger-waters-ukrainian-govt-hit-list/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86169" data-permalink="https://thegrayzone.com/2022/08/25/roger-waters-ukrainian-govt-hit-list/waters-peacemaker/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?fit=975%2C920&amp;ssl=1" data-orig-size="975,920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Waters Peacemaker" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?fit=300%2C283&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/08/Waters-Peacemaker.png?fit=975%2C920&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/08/25/roger-waters-ukrainian-govt-hit-list/">
						Roger Waters added to Ukrainian govt-sponsored hit list					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86794 post type-post status-publish format-standard has-post-thumbnail hentry category-iran category-video tag-iran tag-mahsa-amini tag-masih-alinejad tag-max-blumenthal tag-mek tag-morality-police tag-peoples-mek tag-setareh-sadeghi tag-tehran">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/10/09/irans-protests-view-ground/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86798" data-permalink="https://thegrayzone.com/2022/10/09/irans-protests-view-ground/max-new-card-iran-oct-1-no-text/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAX-NEW-CARD-IRAN-OCT-1-no-text" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/10/09/irans-protests-view-ground/">
						Iran’s anti-morality police protests: a different view from the ground					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86496 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraine tag-nazis tag-neo-nazis tag-r3ich tag-ss-totenkopf tag-ukraine tag-ukrainian-nazis tag-volodymyr-zelensky tag-zelensky">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/09/15/zelensky-bodyguards-hitler-patch/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86503" data-permalink="https://thegrayzone.com/2022/09/15/zelensky-bodyguards-hitler-patch/cover-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?fit=1024%2C682&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/09/15/zelensky-bodyguards-hitler-patch/">
						Zelensky quietly deletes photo of his bodyguard’s pro-Hitler patch					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86516 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-ukraine tag-apartheid tag-atlantic-council tag-barack-obama tag-benjamin-netanyahu tag-daniel-b-shapiro tag-daniel-shapiro tag-inss tag-israel tag-israeli-army tag-nato tag-nso-group tag-pegasus tag-spying tag-ukraine tag-volodymyr-zelensky tag-westexec tag-zelensky">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/09/17/zelensky-nato-ukraine-big-israel/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86527" data-permalink="https://thegrayzone.com/2022/09/17/zelensky-nato-ukraine-big-israel/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?fit=1043%2C695&amp;ssl=1" data-orig-size="1043,695" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?fit=1024%2C682&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/09/17/zelensky-nato-ukraine-big-israel/">
						Zelensky and NATO plan to transform post-war Ukraine into ‘a big Israel’					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86625 post type-post status-publish format-standard has-post-thumbnail hentry category-russia category-syria category-ukraine tag-clare-daly tag-donbass tag-donetsk tag-douma tag-eu tag-european-parliament tag-fernando-arias tag-lugansk tag-mick-wallace tag-nathalie-loiseau tag-nato tag-opcw tag-referndum tag-russia tag-ukraine tag-ukraine-proxy-war tag-vanessa-beeley">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/09/29/eu-parliamentarian-sanction-vanessa-beeley-donbass-referendums/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?w=1440&amp;ssl=1 1440w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=770%2C770&amp;ssl=1 770w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=1400%2C1400&amp;ssl=1 1400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86643" data-permalink="https://thegrayzone.com/2022/09/29/eu-parliamentarian-sanction-vanessa-beeley-donbass-referendums/collage-maker-29-sep-2022-01-28-am/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?fit=1440%2C1440&amp;ssl=1" data-orig-size="1440,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Loiseau" data-image-description="" data-image-caption="&lt;p&gt;Left: French MEP Nathalie Loiseau&lt;/p&gt;
&lt;p&gt;Right: Journalist Vanessa Beeley&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Collage-Maker-29-Sep-2022-01.28-AM.jpg?fit=1024%2C1024&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/09/29/eu-parliamentarian-sanction-vanessa-beeley-donbass-referendums/">
						EU parliamentarian calls to sanction Vanessa Beeley and all observers of Donbass referendums					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86764 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-luis-almagro tag-oas tag-organization-of-american-states tag-venezuela">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/10/07/oas-almagro-canoodles-aide-venezuela-regime-change/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?w=1440&amp;ssl=1 1440w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=770%2C770&amp;ssl=1 770w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=1400%2C1400&amp;ssl=1 1400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86781" data-permalink="https://thegrayzone.com/2022/10/07/oas-almagro-canoodles-aide-venezuela-regime-change/collage-maker-07-oct-2022-06-36-pm/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?fit=1440%2C1440&amp;ssl=1" data-orig-size="1440,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Collage Maker-07-Oct-2022-06.36-PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Collage-Maker-07-Oct-2022-06.36-PM.jpg?fit=1024%2C1024&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/10/07/oas-almagro-canoodles-aide-venezuela-regime-change/">
						PHOTOS: Ethically challenged OAS Chief Almagro canoodles aide following Venezuela regime-change junket					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-86586 post type-post status-publish format-standard has-post-thumbnail hentry category-uk tag-boris-johnson tag-brexit tag-chris-coghlan tag-conservatives tag-eu tag-institute-for-statecraft tag-integrity-initiative tag-jeremy-corbyn tag-nato tag-renew tag-sandra-khadhouri tag-uk tag-uk-fcdo tag-uk-foreign-office tag-uk-labour tag-uk-politics">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/09/24/intellligence-brexit-referendum-corbyn/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="86598" data-permalink="https://thegrayzone.com/2022/09/24/intellligence-brexit-referendum-corbyn/renew/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Renew" data-image-description="" data-image-caption="&lt;p&gt;Renew launches on February 19, 2018 at the height of Corbyn&#8217;s popularity&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Renew.jpg?fit=1024%2C683&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/09/24/intellligence-brexit-referendum-corbyn/">
						How an obscure intelligence-linked party fixed a second Brexit referendum and torpedoed Corbyn					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-58481 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-siria tag-ark tag-medios tag-propaganda tag-siria">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/09/28/propaganda-gobiernos-occidentales-siria/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Syria UK contractors leaks war opposition media" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="48366" data-permalink="https://thegrayzone.com/2020/09/23/syria-leaks-uk-contractors-opposition-media/syria-uk-contractors-leaks-war-opposition-media/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Syria UK contractors leaks war opposition media" data-image-description="&lt;p&gt;Syria UK contractors leaks war opposition media&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Syria-UK-contractors-leaks-war-opposition-media.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/09/28/propaganda-gobiernos-occidentales-siria/">
						Documentos filtrados revelan una masiva operación de propaganda de gobiernos occidentales contra Siria					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-85826 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-donbass tag-donetsk tag-igor-kolomoisky tag-kiev tag-lugansk tag-neo-nazis tag-ruslan-onishenko tag-russia tag-tornado-battalion tag-ukraine tag-ukraine-russia-war tag-ukrainian-nazis tag-ukrainian-neo-nazis tag-volodymyr-zelensky tag-zelensky">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2022/07/30/zelensky-militants-convicted-child-rape-torture-military/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="85852" data-permalink="https://thegrayzone.com/2022/07/30/zelensky-militants-convicted-child-rape-torture-military/max-new-july/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAX-NEW-JULY" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/07/MAX-NEW-JULY.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2022/07/30/zelensky-militants-convicted-child-rape-torture-military/">
						&#8220;These are animals, not people&#8221;: Zelensky frees convicted child rapists, torturers to reinforce depleted military					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div><div id="twitter_timeline-4" class="cb-sidebar-widget codetipi-15zine-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">The GZ on Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/thegrayzonenews" href="https://twitter.com/thegrayzonenews">My Tweets</a></div><div id="custom_html-6" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Support us</h3><div class="textwidget custom-html-widget"><center>
<h3>Patreon</h3>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<br>
<h3>PayPal</h3><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" /><input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" /><img alt="" border="0" src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form>
</center></div></div><div id="jetpack-search-filters-3" class="cb-sidebar-widget codetipi-15zine-widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Search The Grayzone</h3><div class="jetpack-search-form"><form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form>
</div></div></div><div id="custom_html-4" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Donate</h3><div class="textwidget custom-html-widget"><h4>Patreon</h4>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
&nbsp;
<h4>PayPal</h4>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form></div></div><div id="custom_html-5" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Subscribe to Mailing List</h3><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://grayzoneproject.us19.list-manage.com/subscribe/post?u=46a17cb09d9edad0ffe9c1c40&amp;id=554221a681" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_46a17cb09d9edad0ffe9c1c40_554221a681" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<!--End mc_embed_signup--></div></div><div id="top-posts-3" class="cb-sidebar-widget codetipi-15zine-widget widget_top-posts"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Top Stories</h3><ul class='widgets-list-layout no-grav'>
<li><a href="https://thegrayzone.com/2022/10/28/spooks-mercs-hawks-nafo-troll/" title="Meet the spooks, mercs and chickenhawk politicos enlisting as NAFO trolls" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/cover2.jpg?fit=1200%2C682&#038;ssl=1&#038;resize=40%2C40" alt="Meet the spooks, mercs and chickenhawk politicos enlisting as NAFO trolls" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2022/10/28/spooks-mercs-hawks-nafo-troll/" title="Meet the spooks, mercs and chickenhawk politicos enlisting as NAFO trolls" class="bump-view" data-bump-view="tp">Meet the spooks, mercs and chickenhawk politicos enlisting as NAFO trolls</a>
							</div>
							</li><li><a href="https://thegrayzone.com/2022/10/20/ukraine-nafo-troll-war-criminals/" title="How the pro-Ukraine NAFO troll operation crowd-funds war criminals" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAMUKA-NAFO-FINAL.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="How the pro-Ukraine NAFO troll operation crowd-funds war criminals" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2022/10/20/ukraine-nafo-troll-war-criminals/" title="How the pro-Ukraine NAFO troll operation crowd-funds war criminals" class="bump-view" data-bump-view="tp">How the pro-Ukraine NAFO troll operation crowd-funds war criminals</a>
							</div>
							</li><li><a href="https://thegrayzone.com/2022/10/29/dennis-kucinich-where-are-the-pro-peace-democrats/" title="Dennis Kucinich: where are the pro-peace Democrats?" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AARON-PRO-WAR-DEMS-NO-TEXT-NEW.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Dennis Kucinich: where are the pro-peace Democrats?" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2022/10/29/dennis-kucinich-where-are-the-pro-peace-democrats/" title="Dennis Kucinich: where are the pro-peace Democrats?" class="bump-view" data-bump-view="tp">Dennis Kucinich: where are the pro-peace Democrats?</a>
							</div>
							</li><li><a href="https://thegrayzone.com/2022/10/10/ukrainian-kerch-bridge/" title="EXPOSED: Before Ukraine blew up Kerch Bridge, British spies plotted it" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/AUDACIONS-COVER-IMAGE.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="EXPOSED: Before Ukraine blew up Kerch Bridge, British spies plotted it" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2022/10/10/ukrainian-kerch-bridge/" title="EXPOSED: Before Ukraine blew up Kerch Bridge, British spies plotted it" class="bump-view" data-bump-view="tp">EXPOSED: Before Ukraine blew up Kerch Bridge, British spies plotted it</a>
							</div>
							</li><li><a href="https://thegrayzone.com/2022/11/03/ukrainian-zelenska-grayzones-web-summit/" title="Ukrainian First Lady Zelenska ordered The Grayzone&#039;s Web Summit cancellation" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/11/zelenska.png?fit=764%2C585&#038;ssl=1&#038;resize=40%2C40" alt="Ukrainian First Lady Zelenska ordered The Grayzone&#039;s Web Summit cancellation" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2022/11/03/ukrainian-zelenska-grayzones-web-summit/" title="Ukrainian First Lady Zelenska ordered The Grayzone&#039;s Web Summit cancellation" class="bump-view" data-bump-view="tp">Ukrainian First Lady Zelenska ordered The Grayzone&#039;s Web Summit cancellation</a>
							</div>
							</li><li><a href="https://thegrayzone.com/2022/10/09/irans-protests-view-ground/" title="Iran’s anti-morality police protests: a different view from the ground" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/MAX-NEW-CARD-IRAN-OCT-1-no-text.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Iran’s anti-morality police protests: a different view from the ground" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2022/10/09/irans-protests-view-ground/" title="Iran’s anti-morality police protests: a different view from the ground" class="bump-view" data-bump-view="tp">Iran’s anti-morality police protests: a different view from the ground</a>
							</div>
							</li><li><a href="https://thegrayzone.com/2022/10/05/azov-neo-nazi-ukrainian-congress/" title="&#039;Now, All of You Are Azov&#039;: &#039;openly neo-Nazi&#039; Ukrainian delegation meets Congress, tours US" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/10/Screen-Shot-2022-10-05-at-10.30.10-PM.png?fit=1200%2C681&#038;ssl=1&#038;resize=40%2C40" alt="&#039;Now, All of You Are Azov&#039;: &#039;openly neo-Nazi&#039; Ukrainian delegation meets Congress, tours US" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2022/10/05/azov-neo-nazi-ukrainian-congress/" title="&#039;Now, All of You Are Azov&#039;: &#039;openly neo-Nazi&#039; Ukrainian delegation meets Congress, tours US" class="bump-view" data-bump-view="tp">&#039;Now, All of You Are Azov&#039;: &#039;openly neo-Nazi&#039; Ukrainian delegation meets Congress, tours US</a>
							</div>
							</li><li><a href="https://thegrayzone.com/2022/09/27/us-uk-sabotaged-peace-deal/" title="US, UK sabotaged peace deal because they &#039;don&#039;t care about Ukraine&#039;: fmr. NATO adviser" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/Aaron-Sept-26-RUSSIA-UKRAINE-no-text.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="US, UK sabotaged peace deal because they &#039;don&#039;t care about Ukraine&#039;: fmr. NATO adviser" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2022/09/27/us-uk-sabotaged-peace-deal/" title="US, UK sabotaged peace deal because they &#039;don&#039;t care about Ukraine&#039;: fmr. NATO adviser" class="bump-view" data-bump-view="tp">US, UK sabotaged peace deal because they &#039;don&#039;t care about Ukraine&#039;: fmr. NATO adviser</a>
							</div>
							</li><li><a href="https://thegrayzone.com/2022/09/15/zelensky-bodyguards-hitler-patch/" title="Zelensky quietly deletes photo of his bodyguard’s pro-Hitler patch" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/cover.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Zelensky quietly deletes photo of his bodyguard’s pro-Hitler patch" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2022/09/15/zelensky-bodyguards-hitler-patch/" title="Zelensky quietly deletes photo of his bodyguard’s pro-Hitler patch" class="bump-view" data-bump-view="tp">Zelensky quietly deletes photo of his bodyguard’s pro-Hitler patch</a>
							</div>
							</li><li><a href="https://thegrayzone.com/2022/09/17/zelensky-nato-ukraine-big-israel/" title="Zelensky and NATO plan to transform post-war Ukraine into ‘a big Israel’" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2022/09/5ec3413019cabdbfa15b0b749565acd7_1579857045_extra_large.jpeg?fit=1043%2C695&#038;ssl=1&#038;resize=40%2C40" alt="Zelensky and NATO plan to transform post-war Ukraine into ‘a big Israel’" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2022/09/17/zelensky-nato-ukraine-big-israel/" title="Zelensky and NATO plan to transform post-war Ukraine into ‘a big Israel’" class="bump-view" data-bump-view="tp">Zelensky and NATO plan to transform post-war Ukraine into ‘a big Israel’</a>
							</div>
							</li></ul>
</div><div id="twitter_timeline-3" class="cb-sidebar-widget codetipi-15zine-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">The Grayzone on Twitter</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@TheGrayzoneNews" href="https://twitter.com/@TheGrayzoneNews">My Tweets</a></div>	</aside>
</div>
			</div>
		</div>
			</div>
</div>
<footer id="cb-footer" class="site-footer">
					<div class="cb-footer-lower cb-font-header clearfix">
			<div class="wrap clearfix">
									<div id="cb-footer-logo">
						<a href="https://thegrayzone.com">
							<img src="https://thegrayzone.com/wp-content/uploads/2020/08/the-grayzone-logo.png" alt=" logo"  srcset="https://thegrayzone.com/wp-content/uploads/2020/08/the-grayzone-logo.png 2x">
						</a>
					</div>
								<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-41628" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41628"><a href="https://thegrayzone.com/about/">ABOUT</a></li>
<li id="menu-item-41629" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41629"><a href="https://thegrayzone.com/contact/">CONTACT</a></li>
<li id="menu-item-41626" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41626"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></div>				<div class="cb-copyright">Copyright © The Grayzone</div>				<div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div>			</div>
		</div>
	</footer>
</div> <!-- end .site-inner -->
</div>
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<div class="content-wrap">
			<div class="content">
				<div class="logo-x-wrap tipi-flex vertical-c">
					<div class="logo logo-mobile_menu"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png 2x" width="110" height="40"></a></div>					<a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a>
				</div>
				<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-86555"><a href="https://thegrayzone.com/category/uk/">Grayzone UK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">ESPAÑOL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-86574"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-78774"><a href="https://grayzoneproject.us19.list-manage.com/subscribe?u=46a17cb09d9edad0ffe9c1c40&#038;id=554221a681">SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-patreon"><a href="http://www.patreon.com/grayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Patreon" rel="noopener nofollow"><i class="codetipi-15zine-i-patreon" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>				</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive dark-overlay">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c wrap">
		<div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8">
			<form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Type to search or hit ESC to close				</span>
			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div>		</div>
		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>
		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span>
	<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202244"></script>
<span id="lr-check"></span><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Grayzone",
	"description": "News and investigative journalism on empire","url": "https://thegrayzone.com/","datePublished": "2022-11-03T18:06:55-04:00","dateCreated": "2022-11-03T18:06:55-04:00","dateModified": "2022-11-03T18:06:55-04:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://thegrayzone.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style id='codetipi-15zine-mm-style-inline-css' type='text/css'>

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-86555.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-86555:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-86555 > a
			{ background: #bc2c27; }.main-navigation .menu-item-86555 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6651.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6651:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6651 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6651 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-86574.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-86574:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-86574 > a
			{ background: #bc2c27; }.main-navigation .menu-item-86574 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-78774.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-78774:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-78774 > a
			{ background: #bc2c27; }.main-navigation .menu-item-78774 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6024.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6024:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6024 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6024 .menu-wrap > * { border-top-color: #bc2c27!important; }
</style>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/js.cookie.min.js?ver=3.3.9.3' id='js-cookie-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/swipebox.min.js?ver=1.4.4.1' id='swipebox-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/TweenLite.min.js?ver=1.20.5' id='tween-lite-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5' id='css-plugin-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity.pkgd.min.js?ver=2.1.2' id='flickity-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-full-screen.min.js?ver=1.1.0' id='flickity-full-screen-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-fade.min.js?ver=1.0.0' id='flickity-fade-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/scrollmagic.min.js?ver=2.0.5' id='scroll-magic-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/sticky-kit.min.js?ver=2.2.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-extra'>
/* <![CDATA[ */
var codetipi15zineJS = {"root":"https:\/\/thegrayzone.com\/wp-json\/codetipi-15zine\/v1\/","nonce":"2a26fcbbd8","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"},"args":{"path":"\/","slider":"5100","disqus":false,"iplCached":true,"iplMob":true,"lazy":false,"lightbox":true,"pluginsUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"qry":{"page":0,"year":2022,"monthnum":11,"day":3,"name":"british-spies-terror-army-ukraine","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"update_menu_item_cache":false,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/functions.min.js?ver=3.3.9.3' id='codetipi-15zine-functions-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-after'>
	var codetipi_15zine_86555 = {
		id: 86555,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2086","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_6651 = {
		id: 6651,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"1875","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_71118 = {
		id: 71118,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 21,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 6,
		args: {"post__not_in":[87126],"post_type":"post","posts_per_page":"6","orderby":"rand","tag":"chris-donnelly,crimea,integrity-initiative,james-murdoch,joseph-biden,kerch-bridge,odessa,odessa-ssu,prevail-partners,russia,uk,ukraine,ukrainian-sbu"}	};
	
	var codetipi_15zine_62793 = {
		id: 62793,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 23,
		is110: 0,
		counter: 0,
		specific: "widget",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 15,
		args: {"posts_per_page":15,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[87126],"trending":{"name":"styling-posts-month1562793","max":15,"num":30}}	};
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/thegrayzone.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thegrayzone.com\/wp-admin\/admin-ajax.php","nonce":"d3149e7894","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thegrayzone.com\/wp-login.php?redirect_to=https%3A%2F%2Fthegrayzone.com%2F2022%2F11%2F03%2Fbritish-spies-terror-army-ukraine%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.5-beta4' id='jetpack-carousel-js'></script>
	<script src='https://stats.wp.com/e-202244.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'144556534',post:'87126',tz:'-4',srv:'thegrayzone.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-beta4'} ]);
		_stq.push([ 'clickTrackerInit', '144556534', '87126' ]);
	</script></body>
</html> <!-- The End. what a ride! -->
<!--
	generated 117 seconds ago
	generated in 0.785 seconds
	served from batcache in 0.003 seconds
	expires in 183 seconds
-->
