<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thegrayzone.com/xmlrpc.php">

<title>US drops false charge against journalist Max Blumenthal | The Grayzone</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="US drops false charge against journalist Max Blumenthal" />
<meta property="og:description" content="The US government has dropped a false charge of assault against The Grayzone editor Max Blumenthal stemming from an incident at the Venezuelan embassy in May.      Blumenthal was seized from his home by a group of" />
<meta property="og:image" content="https://thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg" />
<meta property="og:url" content="https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/" />
<meta property="og:site_name" content="The Grayzone" />
<meta property="article:publisher" content="https://facebook.com/thegrayzone" />
<meta property="article:published_time" content="2019-12-10T11:49:21-05:00" />
<meta property="article:modified_time" content="2019-12-10T11:50:46-05:00" />
<meta property="og:updated_time" content="2019-12-10T11:50:46-05:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="US drops false charge against journalist Max Blumenthal">
<meta name="twitter:description" content="The US government has dropped a false charge of assault against The Grayzone editor Max Blumenthal stemming from an incident at the Venezuelan embassy in May.      Blumenthal was seized from his home by a group of">
<meta name="twitter:image" content="https://thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg">
<meta name="twitter:site" content="@GrayzoneProject">
<meta name="twitter:creator" content="@aaronjmate">
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/grayzoneproject","https://www.youtube.com/thegrayzone","https://twitter.com/GrayzoneProject"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"Investigative journalism on politics and empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/#primaryimage","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/#webpage","url":"https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/","inLanguage":"en-US","name":"US drops false charge against journalist Max Blumenthal | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/#primaryimage"},"datePublished":"2019-12-10T16:49:21+00:00","dateModified":"2019-12-10T16:50:46+00:00"},{"@type":"Article","@id":"https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/#article","isPartOf":{"@id":"https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/33b3d83e2a736a55d22312239aaf74d8"},"headline":"US drops false charge against journalist Max Blumenthal","datePublished":"2019-12-10T16:49:21+00:00","dateModified":"2019-12-10T16:50:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/#primaryimage"},"keywords":"embassy protectors,Max Blumenthal,Syria,the white helmets,Venezuela,Venezuela protest,venezuelan coup,venezuelan embassy,White Helmets","articleSection":"Pushback with Aaron Mat\u00e9"},{"@type":["Person"],"@id":"https://thegrayzone.com/#/schema/person/33b3d83e2a736a55d22312239aaf74d8","name":"Aaron Mat\u00e9","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#authorlogo","url":"https://secure.gravatar.com/avatar/44d7f176d17ce91915532de5bf1c4d1b?s=96&d=blank&r=g","caption":"Aaron Mat\u00e9"},"description":"Aaron Mat\u00e9 is a journalist and producer. He hosts <em>Pushback with Aaron Mat\u00e9</em> on The Grayzone. He is also is contributor to The Nation magazine and former host/producer for The Real News and Democracy Now!. Aaron has also presented and produced for Vice, AJ+, and Al Jazeera.","sameAs":["https://twitter.com/aaronjmate"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/amp/" /><meta name="generator" content="AMP for WP 0.9.98.22"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136013648-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136013648-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1559118982' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://thegrayzone.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='dailymag-css'  href='https://thegrayzone.com/wp-content/themes/dailymag/style.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=1909241817' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
@import url('https://fonts.googleapis.com/css?family=-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif:regular,bold,italic,bolditalic|-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif:regular,bold,italic,bolditalic|');:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/thegrayzone.com\/2019\/12\/10\/us-drops-false-charge-against-journalist-max-blumenthal\/","title":"US+drops+false+charge+against+journalist+Max+Blumenthal","image":"https:\/\/thegrayzone.com\/wp-content\/uploads\/2019\/12\/Max-Charges.jpg","desc":"The US government has dropped a false charge of assault against The Grayzone editor Max Blumenthal stemming from an incident at the Venezuelan embassy in May.\r\n\r\n\r\nBlumenthal was seized from his home by a group of \u2026","hashtag":"@GrayzoneProject","subscribe":"link","subscribe_url":"http:\/\/eepurl.com\/dLL_7E","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"86797deed3","postid":"17773","servertime":"1575997979","ajaxurl":"https:\/\/thegrayzone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<link rel='https://api.w.org/' href='https://thegrayzone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-4CF' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2019%2F12%2F10%2Fus-drops-false-charge-against-journalist-max-blumenthal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2019%2F12%2F10%2Fus-drops-false-charge-against-journalist-max-blumenthal%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
					<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/* Grid style */
.display-posts-listing.grid {
	display: grid;
	grid-gap: 16px;
}

.display-posts-listing.grid .title {
	display: block;
}

.display-posts-listing.grid img { 
	display: block; 
	max-width: 100%; 
	height: auto; 
}

@media (min-width: 600px) {
	.display-posts-listing.grid {
		grid-template-columns: repeat( 2, 1fr );
	}
}

@media (min-width: 1024px) {
	.display-posts-listing.grid {
		grid-template-columns: repeat( 3, 1fr );
	}
}			</style>
		
</head>
<body class="post-template-default single single-post postid-17773 single-format-standard custom-background group-blog layout-three-column-center custom-colors has-site-logo">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Reports</a></li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">Videos</a></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">Español</a></li>
<li id="menu-item-13243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13243"><a href="https://thegrayzone.com/pushback/">Pushback</a></li>
<li id="menu-item-5410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"><a href="https://thegrayzone.com/contributors/">Contributors</a></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6024"><a href="https://thegrayzone.com/support/">Support</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://thegrayzone.com/about/">About</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://thegrayzone.com/contact/">Contact</a></li>
<li id="menu-item-16213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16213"><a href="http://eepurl.com/dLL_7E">Subscribe</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://thegrayzone.com/" class="site-logo-link" rel="home" itemprop="url"><img width="700" height="200" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" class="site-logo attachment-full" alt="" data-size="full" itemprop="logo" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?w=700&amp;ssl=1 700w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?resize=300%2C86&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?resize=150%2C43&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="10953" data-permalink="https://thegrayzone.com/grayzone-logo-website/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" data-orig-size="700,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grayzone logo website" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=300%2C86&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" /></a></div>

		<h1 class="site-title"><a href="https://thegrayzone.com/" rel="home">The Grayzone</a></h1>
		<div class="site-description">Investigative journalism on politics and empire</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-1743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1743"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">YouTube</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/thegrayzone">Facebook</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="https://twitter.com/GrayzoneProject">Twitter</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">Español</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13243"><a href="https://thegrayzone.com/pushback/">Pushback</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"><a href="https://thegrayzone.com/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6024"><a href="https://thegrayzone.com/support/">Support</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://thegrayzone.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://thegrayzone.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16213"><a href="http://eepurl.com/dLL_7E">Subscribe</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-17773" class="post-17773 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-uncategorized tag-embassy-protectors tag-max-blumenthal tag-syria tag-the-white-helmets tag-venezuela tag-venezuela-protest tag-venezuelan-coup tag-venezuelan-embassy tag-white-helmets">

	
<div class="featured-image">
	<img width="845" height="450" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?resize=845%2C450&amp;ssl=1" class="attachment-dailymag-featured size-dailymag-featured wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?resize=845%2C450&amp;ssl=1 845w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?zoom=2&amp;resize=845%2C450&amp;ssl=1 1690w" sizes="(max-width: 845px) 100vw, 845px" data-attachment-id="17775" data-permalink="https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/max-charges/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Max-Charges" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?fit=845%2C475&amp;ssl=1" /></div><!-- .featured-image -->

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://thegrayzone.com/category/pushback/" rel="category tag">Pushback with Aaron Maté</a>, <a href="https://thegrayzone.com/category/uncategorized/" rel="category tag">Uncategorized</a>					</span>
									
				<span class="posted-on"><a href="https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/" rel="bookmark"><time class="entry-date published" datetime="2019-12-10T11:49:21-05:00">December 10, 2019</time><time class="updated" datetime="2019-12-10T11:50:46-05:00">December 10, 2019</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/" rel="permalink"><h1 class="entry-title">US drops false charge against journalist Max Blumenthal</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2019%2F12%2F10%2Fus-drops-false-charge-against-journalist-max-blumenthal%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=US%20drops%20false%20charge%20against%20journalist%20Max%20Blumenthal&url=https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/&via=GrayzoneProject" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.2--><h4>The US government has dropped a false charge of assault against The Grayzone editor Max Blumenthal stemming from an incident at the Venezuelan embassy in May.</h4>
<p><span id="more-17773"></span></p>
<p>Blumenthal was seized from his home by a group of officers and held for two days in cells and cages. The case was dropped after Blumenthal&#8217;s legal team sought call logs that could have exposed collusion between the Secret Service and right-wing Venezuelan activists. Blumenthal discusses his vindication, the state of the US-backed coup attempt in Venezuela, and ongoing efforts to silence The Grayzone&#8217;s journalism.</p>
<p><strong>Guest</strong>: Max Blumenthal, Editor of The Grayzone and author of <em>The Management of Savagery</em>.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='845' height='476' src='https://www.youtube.com/embed/7EoN4FXNJmM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg?w=845&#038;ssl=1" alt="Aaron Mate headshot" itemprop="image" data-recalc-dims="1"></div><div class="saboxplugin-authorname"><a href="https://thegrayzone.com/author/aaron-mate/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Aaron Maté</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Aaron Maté is a journalist and producer. He hosts <em>Pushback with Aaron Maté</em> on The Grayzone. He is also is contributor to The Nation magazine and former host/producer for The Real News and Democracy Now!. Aaron has also presented and produced for Vice, AJ+, and Al Jazeera.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://twitter.com/aaronjmate" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2019%2F12%2F10%2Fus-drops-false-charge-against-journalist-max-blumenthal%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=US%20drops%20false%20charge%20against%20journalist%20Max%20Blumenthal&url=https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/&via=GrayzoneProject" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.2-->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
		
			</div>

					<span class="tags-links">
			Filed under: <a href="https://thegrayzone.com/tag/embassy-protectors/" rel="tag">embassy protectors</a>, <a href="https://thegrayzone.com/tag/max-blumenthal/" rel="tag">Max Blumenthal</a>, <a href="https://thegrayzone.com/tag/syria/" rel="tag">Syria</a>, <a href="https://thegrayzone.com/tag/the-white-helmets/" rel="tag">the white helmets</a>, <a href="https://thegrayzone.com/tag/venezuela/" rel="tag">Venezuela</a>, <a href="https://thegrayzone.com/tag/venezuela-protest/" rel="tag">Venezuela protest</a>, <a href="https://thegrayzone.com/tag/venezuelan-coup/" rel="tag">venezuelan coup</a>, <a href="https://thegrayzone.com/tag/venezuelan-embassy/" rel="tag">venezuelan embassy</a>, <a href="https://thegrayzone.com/tag/white-helmets/" rel="tag">White Helmets</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://thegrayzone.com/2019/12/09/sexy-tricks-journalists-demonize-venezuela-anatoly-kurmanaev/" rel="prev"><img width="150" height="150" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Venezuela-condoms-755-dollars-false-media-propaganda.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Venezuela condoms 755 dollars false media propaganda" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Venezuela-condoms-755-dollars-false-media-propaganda.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Venezuela-condoms-755-dollars-false-media-propaganda.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Venezuela-condoms-755-dollars-false-media-propaganda.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="17747" data-permalink="https://thegrayzone.com/2019/12/09/sexy-tricks-journalists-demonize-venezuela-anatoly-kurmanaev/venezuela-condoms-755-dollars-false-media-propaganda/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Venezuela-condoms-755-dollars-false-media-propaganda.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Venezuela condoms 755 dollars false media propaganda" data-image-description="&lt;p&gt;No, it is not true that a pack of condoms costs $755 in Venezuela; that&#8217;s just corporate media propaganda. A New York Times reporter explains it&#8217;s a &#8220;sexy trick&#8221; to sell a story.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Venezuela-condoms-755-dollars-false-media-propaganda.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Venezuela-condoms-755-dollars-false-media-propaganda.png?fit=845%2C475&amp;ssl=1" /><span class="previous-title prev-next">&larr; Previous Post</span><h4>&#8216;Sexy tricks&#8217;: How journalists demonize Venezuela’s socialist government, in their own words</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="top-posts-3" class="widget widget_top-posts"><h6 class="widget-title">Top Posts</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://thegrayzone.com/2019/12/09/sexy-tricks-journalists-demonize-venezuela-anatoly-kurmanaev/" title="&#039;Sexy tricks&#039;: How journalists demonize Venezuela’s socialist government, in their own words" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Venezuela-condoms-755-dollars-false-media-propaganda.png?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="&#039;Sexy tricks&#039;: How journalists demonize Venezuela’s socialist government, in their own words" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/12/09/sexy-tricks-journalists-demonize-venezuela-anatoly-kurmanaev/" title="&#039;Sexy tricks&#039;: How journalists demonize Venezuela’s socialist government, in their own words" class="bump-view" data-bump-view="tp">&#039;Sexy tricks&#039;: How journalists demonize Venezuela’s socialist government, in their own words</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/12/07/us-government-dropped-charges-max-blumenthal-arrest/" title="US government drops case against Max Blumenthal after jailing journalist on false charges" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Blumenthal-arrested-Venezuela.jpg?fit=1182%2C700&#038;ssl=1&#038;resize=40%2C40" alt="US government drops case against Max Blumenthal after jailing journalist on false charges" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/12/07/us-government-dropped-charges-max-blumenthal-arrest/" title="US government drops case against Max Blumenthal after jailing journalist on false charges" class="bump-view" data-bump-view="tp">US government drops case against Max Blumenthal after jailing journalist on false charges</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/12/08/us-uk-military-intelligence-apparatus-destroy-jeremy-corbyn/" title="Russiagate media smears against Corbyn brought to you by US and UK military-intelligence apparatus" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Jeremy-Corbyn-Labour-election-Russiagate.jpg?fit=1200%2C777&#038;ssl=1&#038;resize=40%2C40" alt="Russiagate media smears against Corbyn brought to you by US and UK military-intelligence apparatus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/12/08/us-uk-military-intelligence-apparatus-destroy-jeremy-corbyn/" title="Russiagate media smears against Corbyn brought to you by US and UK military-intelligence apparatus" class="bump-view" data-bump-view="tp">Russiagate media smears against Corbyn brought to you by US and UK military-intelligence apparatus</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/12/04/ukrainian-nazis-hong-kong-protests/" title="Ukrainian neo-Nazis flock to the Hong Kong protest movement" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Ukrainian-Nazis-in-Hong-Kong-Victory-or-Valhalla.jpg?fit=960%2C720&#038;ssl=1&#038;resize=40%2C40" alt="Ukrainian neo-Nazis flock to the Hong Kong protest movement" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/12/04/ukrainian-nazis-hong-kong-protests/" title="Ukrainian neo-Nazis flock to the Hong Kong protest movement" class="bump-view" data-bump-view="tp">Ukrainian neo-Nazis flock to the Hong Kong protest movement</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/11/22/tom-clancy-jack-ryan-cia-propaganda-john-krasinski/" title="CIA helped shape &#039;Tom Clancy&#039;s Jack Ryan&#039; series into bigoted Venezuela regime change fantasy" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/11/John-Krasinski-US-military-CIA-Jack-Ryan.jpg?fit=900%2C601&#038;ssl=1&#038;resize=40%2C40" alt="CIA helped shape &#039;Tom Clancy&#039;s Jack Ryan&#039; series into bigoted Venezuela regime change fantasy" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/11/22/tom-clancy-jack-ryan-cia-propaganda-john-krasinski/" title="CIA helped shape &#039;Tom Clancy&#039;s Jack Ryan&#039; series into bigoted Venezuela regime change fantasy" class="bump-view" data-bump-view="tp">CIA helped shape &#039;Tom Clancy&#039;s Jack Ryan&#039; series into bigoted Venezuela regime change fantasy</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2018/08/23/un-did-not-report-china-internment-camps-uighur-muslims/" title="No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/08/china-national-peoples-congress.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2018/08/23/un-did-not-report-china-internment-camps-uighur-muslims/" title="No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims" class="bump-view" data-bump-view="tp">No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/11/11/bolivia-coup-fascist-foreign-support-fernando-camacho/" title="Bolivia coup led by Christian fascist paramilitary leader and millionaire – with foreign support" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Union-Juvenil-Cruceñista-Bolivia-fascists.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Bolivia coup led by Christian fascist paramilitary leader and millionaire – with foreign support" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/11/11/bolivia-coup-fascist-foreign-support-fernando-camacho/" title="Bolivia coup led by Christian fascist paramilitary leader and millionaire – with foreign support" class="bump-view" data-bump-view="tp">Bolivia coup led by Christian fascist paramilitary leader and millionaire – with foreign support</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/12/05/middle-class-bolivia-learned-love-coup/" title="How middle class Bolivia learned to stop worrying and love the coup" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-05-at-2.39.51-PM.jpeg?fit=700%2C450&#038;ssl=1&#038;resize=40%2C40" alt="How middle class Bolivia learned to stop worrying and love the coup" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/12/05/middle-class-bolivia-learned-love-coup/" title="How middle class Bolivia learned to stop worrying and love the coup" class="bump-view" data-bump-view="tp">How middle class Bolivia learned to stop worrying and love the coup</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/12/01/us-working-lebanon-corruption-protests-hezbollah/" title="Technocracy now: The US is working to turn Lebanon&#039;s anti-corruption protests against Hezbollah" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/11/JEFFREY-FELTMAN.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Technocracy now: The US is working to turn Lebanon&#039;s anti-corruption protests against Hezbollah" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/12/01/us-working-lebanon-corruption-protests-hezbollah/" title="Technocracy now: The US is working to turn Lebanon&#039;s anti-corruption protests against Hezbollah" class="bump-view" data-bump-view="tp">Technocracy now: The US is working to turn Lebanon&#039;s anti-corruption protests against Hezbollah</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/11/23/yes-ukraine-interference-in-the-2016-presidential-election/" title="Yes, Ukraine interfered in the 2016 presidential election" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/11/financial-times-ukraine-meddling.png?fit=1000%2C500&#038;ssl=1&#038;resize=40%2C40" alt="Yes, Ukraine interfered in the 2016 presidential election" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/11/23/yes-ukraine-interference-in-the-2016-presidential-election/" title="Yes, Ukraine interfered in the 2016 presidential election" class="bump-view" data-bump-view="tp">Yes, Ukraine interfered in the 2016 presidential election</a>
							</div>
													</li>
					</ul>
</aside><aside id="categories-3" class="widget widget_categories"><h6 class="widget-title">Categories</h6>		<ul>
				<li class="cat-item cat-item-1908"><a href="https://thegrayzone.com/category/baltic-states/" title="The Grayzone news articles and reports on the Baltic states Lithuania, Latvia, and Estonia; NATO and the EU; Holocaust revisionism and far-right politics in Eastern Europe; and conflict with Russia.">Baltic States</a> (2)
</li>
	<li class="cat-item cat-item-1978"><a href="https://thegrayzone.com/category/big-tech/" title="The Grayzone news articles and reports on Big Tech corporations; social media censorship; Google, Facebook, and Twitter.">Big Tech</a> (6)
</li>
	<li class="cat-item cat-item-2193"><a href="https://thegrayzone.com/category/bolivia/">Bolivia</a> (13)
</li>
	<li class="cat-item cat-item-1625"><a href="https://thegrayzone.com/category/brazil/">Brazil</a> (1)
</li>
	<li class="cat-item cat-item-2067"><a href="https://thegrayzone.com/category/canada/">Canada</a> (1)
</li>
	<li class="cat-item cat-item-1570"><a href="https://thegrayzone.com/category/china/" title="The Grayzone news articles and reports on China.">China</a> (10)
</li>
	<li class="cat-item cat-item-1673"><a href="https://thegrayzone.com/category/cia/">CIA</a> (2)
</li>
	<li class="cat-item cat-item-2143"><a href="https://thegrayzone.com/category/colombia/">Colombia</a> (2)
</li>
	<li class="cat-item cat-item-2362"><a href="https://thegrayzone.com/category/cuba/">Cuba</a> (2)
</li>
	<li class="cat-item cat-item-1367"><a href="https://thegrayzone.com/category/donald-trump/" title="The Grayzone news articles and reports on US President Donald Trump">Donald Trump</a> (9)
</li>
	<li class="cat-item cat-item-1901"><a href="https://thegrayzone.com/category/ecuador/">Ecuador</a> (2)
</li>
	<li class="cat-item cat-item-2397"><a href="https://thegrayzone.com/category/elizabeth-warren/">Elizabeth Warren</a> (1)
</li>
	<li class="cat-item cat-item-1875"><a href="https://thegrayzone.com/category/espanol/" title="Grayzone en Español
Reportaje y artículos de The Grayzone en español">Español</a> (20)
</li>
	<li class="cat-item cat-item-1371"><a href="https://thegrayzone.com/category/fbi/">FBI</a> (2)
</li>
	<li class="cat-item cat-item-2424"><a href="https://thegrayzone.com/category/francais/" title="Grayzone en français
Lire une sélection du reportage et d&#039;articles du Grayzone en français ici">Français</a> (2)
</li>
	<li class="cat-item cat-item-1596"><a href="https://thegrayzone.com/category/germany/">Germany</a> (1)
</li>
	<li class="cat-item cat-item-1503"><a href="https://thegrayzone.com/category/honduras/">Honduras</a> (13)
</li>
	<li class="cat-item cat-item-2159"><a href="https://thegrayzone.com/category/hong-kong/">Hong Kong</a> (3)
</li>
	<li class="cat-item cat-item-1502"><a href="https://thegrayzone.com/category/human-rights-industry/">Human Rights Industry</a> (6)
</li>
	<li class="cat-item cat-item-1650"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a> (11)
</li>
	<li class="cat-item cat-item-1428"><a href="https://thegrayzone.com/category/iran/" title="The Grayzone news articles and reports on Iran and the Middle East">Iran</a> (14)
</li>
	<li class="cat-item cat-item-1417"><a href="https://thegrayzone.com/category/iraq/" title="The Grayzone news articles and reports on Iraq and the Middle East">Iraq</a> (4)
</li>
	<li class="cat-item cat-item-1678"><a href="https://thegrayzone.com/category/islamophobia/">Islamophobia</a> (5)
</li>
	<li class="cat-item cat-item-1363"><a href="https://thegrayzone.com/category/israel/" title="The Grayzone news articles and reports on Israel-Palestine, Gaza, Benjamin Netanyahu, and the occupation of the West Bank.">Israel-Palestine</a> (19)
</li>
	<li class="cat-item cat-item-2142"><a href="https://thegrayzone.com/category/joe-biden/">Joe Biden</a> (2)
</li>
	<li class="cat-item cat-item-1440"><a href="https://thegrayzone.com/category/julian-assange/">Julian Assange</a> (5)
</li>
	<li class="cat-item cat-item-1397"><a href="https://thegrayzone.com/category/korea/" title="The Grayzone news articles and reports on Korea, South Korea, North Korea, US militarization of the Korean Peninsula, and military threats against the DPRK">Korea</a> (5)
</li>
	<li class="cat-item cat-item-2451"><a href="https://thegrayzone.com/category/lebanon/">Lebanon</a> (1)
</li>
	<li class="cat-item cat-item-1410"><a href="https://thegrayzone.com/category/libya/" title="The Grayzone news articles and reports on Libya, Muammar Qaddafi, the aftermath of the 2011 NATO regime change war, ISIS, and Khalifa Haftar">Libya</a> (6)
</li>
	<li class="cat-item cat-item-1525"><a href="https://thegrayzone.com/category/media/" title="Grayzone Project articles and reports on the corporate media">Media</a> (25)
</li>
	<li class="cat-item cat-item-2431"><a href="https://thegrayzone.com/category/mexico/">Mexico</a> (2)
</li>
	<li class="cat-item cat-item-1802"><a href="https://thegrayzone.com/category/military-movie-complex/">Military-Movie Complex</a> (4)
</li>
	<li class="cat-item cat-item-1808"><a href="https://thegrayzone.com/category/nato/">NATO</a> (3)
</li>
	<li class="cat-item cat-item-1674"><a href="https://thegrayzone.com/category/neoconservatives/">Neoconservatives</a> (3)
</li>
	<li class="cat-item cat-item-1634"><a href="https://thegrayzone.com/category/neoliberalism/">Neoliberalism</a> (4)
</li>
	<li class="cat-item cat-item-1372"><a href="https://thegrayzone.com/category/new-mccarthyism/">New McCarthyism</a> (9)
</li>
	<li class="cat-item cat-item-1468"><a href="https://thegrayzone.com/category/nicaragua/" title="The Grayzone news articles and reports on Nicaragua, the Sandinista movement (FSLN), President Daniel Ortega, the opposition, and US intervention.">Nicaragua</a> (19)
</li>
	<li class="cat-item cat-item-2071"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a> (4)
</li>
	<li class="cat-item cat-item-1556"><a href="https://thegrayzone.com/category/pakistan/">Pakistan</a> (1)
</li>
	<li class="cat-item cat-item-2100"><a href="https://thegrayzone.com/category/pushback/" title="Segments of The Grayzone show Pushback with Aaron Maté, challenging those who make and shape the news — and highlighting the voices pushing back.">Pushback with Aaron Maté</a> (63)
</li>
	<li class="cat-item cat-item-1361"><a href="https://thegrayzone.com/category/russia/" title="The Grayzone articles and reports on Russia, Russiagate, Vladimir Putin, NATO expansion, and militaristic US foreign policy">Russia</a> (17)
</li>
	<li class="cat-item cat-item-1405"><a href="https://thegrayzone.com/category/saudi-arabia/" title="The Grayzone news articles and reports on Saudi Arabia, the House of Saud, Mohammed bin Salman, the war on Yemen, proxy war against Iran, and more">Saudi Arabia</a> (6)
</li>
	<li class="cat-item cat-item-1439"><a href="https://thegrayzone.com/category/surveillance/" title="Grayzone Project articles and reports on mass surveillance by governments and private companies">Surveillance</a> (4)
</li>
	<li class="cat-item cat-item-1377"><a href="https://thegrayzone.com/category/syria/" title="The Grayzone news articles and reports on Syria, the Syrian Civil War, foreign intervention, rebel groups, ISIS, and the role of the US, UK, Turkey, Saudi Arabia, Qatar, Israel, Iran, and Russia">Syria</a> (53)
</li>
	<li class="cat-item cat-item-2086"><a href="https://thegrayzone.com/category/uk/">UK</a> (6)
</li>
	<li class="cat-item cat-item-1359"><a href="https://thegrayzone.com/category/ukraine/" title="The Grayzone news articles and reports on Ukraine, NATO, conflict with Russia, and the growth of far-right, fascist, and neo-Nazi groups in Eastern Europe.">Ukraine</a> (15)
</li>
	<li class="cat-item cat-item-1"><a href="https://thegrayzone.com/category/uncategorized/">Uncategorized</a> (1)
</li>
	<li class="cat-item cat-item-1686"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a> (16)
</li>
	<li class="cat-item cat-item-2129"><a href="https://thegrayzone.com/category/us-police-state/">US Police State</a> (3)
</li>
	<li class="cat-item cat-item-2101"><a href="https://thegrayzone.com/category/us-politics/">US Politics</a> (1)
</li>
	<li class="cat-item cat-item-1450"><a href="https://thegrayzone.com/category/venezuela/" title="The Grayzone news articles and reports on Venezuela, US-led efforts at regime change, sanctions, Hugo Chavez, and Nicolas Maduro">Venezuela</a> (97)
</li>
	<li class="cat-item cat-item-1366"><a href="https://thegrayzone.com/category/video/" title="Grayzone Project videos, including video reports and interviews">Video</a> (19)
</li>
	<li class="cat-item cat-item-1403"><a href="https://thegrayzone.com/category/yemen/" title="The Grayzone news articles and reports on Yemen, Saudi Arabia, the US-UK-Saudi-UAE war on Yemeni civilians, the Houthis, and the US &quot;War on Terror&quot;">Yemen</a> (12)
</li>
		</ul>
			</aside>
</div><!-- #secondary -->

<div id="tertiary" class="widget-area" role="complementary">

	<aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"><div id="jetpack-search-filters-3-wrapper" class="">
		<h6 class="widget-title">Search The Grayzone</h6><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://thegrayzone.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h6 class="widget-title">Popular Topics</h6><div class="menu-popular-topics-container"><ul id="menu-popular-topics" class="menu"><li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869"><a href="https://thegrayzone.com/category/venezuela/">Venezuela Coup Attempt</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://thegrayzone.com/category/syria/">The Syria Deception</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://thegrayzone.com/category/russia/">Russia and the New Cold War</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://thegrayzone.com/category/israel/">Israel-Palestine</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://thegrayzone.com/category/yemen/">US-Saudi War on Yemen</a></li>
<li id="menu-item-5371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5371"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825"><a href="https://thegrayzone.com/category/nicaragua/">Regime Change in Nicaragua</a></li>
<li id="menu-item-5372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5372"><a href="https://thegrayzone.com/category/new-mccarthyism/">The New McCarthyism</a></li>
</ul></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h6 class="widget-title">Subscribe to Mailing List</h6><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://grayzoneproject.us19.list-manage.com/subscribe/post?u=46a17cb09d9edad0ffe9c1c40&amp;id=554221a681" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<p><a href="https://us19.campaign-archive.com/home/?u=46a17cb09d9edad0ffe9c1c40&id=554221a681" title="View previous campaigns">(View previous emails here.)</a></p>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_46a17cb09d9edad0ffe9c1c40_554221a681" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h6 class="widget-title">Donate</h6><div class="textwidget custom-html-widget"><h4>Patreon</h4>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
&nbsp;
<h4>PayPal</h4>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="widget-title">The Grayzone on Twitter</h6><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@GrayzoneProject" href="https://twitter.com/@GrayzoneProject">My Tweets</a></aside><aside id="archives-7" class="widget widget_archive"><h6 class="widget-title">Archives</h6>		<ul>
				<li><a href='https://thegrayzone.com/2019/12/'>December 2019</a>&nbsp;(8)</li>
	<li><a href='https://thegrayzone.com/2019/11/'>November 2019</a>&nbsp;(29)</li>
	<li><a href='https://thegrayzone.com/2019/10/'>October 2019</a>&nbsp;(24)</li>
	<li><a href='https://thegrayzone.com/2019/09/'>September 2019</a>&nbsp;(27)</li>
	<li><a href='https://thegrayzone.com/2019/08/'>August 2019</a>&nbsp;(34)</li>
	<li><a href='https://thegrayzone.com/2019/07/'>July 2019</a>&nbsp;(23)</li>
	<li><a href='https://thegrayzone.com/2019/06/'>June 2019</a>&nbsp;(20)</li>
	<li><a href='https://thegrayzone.com/2019/05/'>May 2019</a>&nbsp;(18)</li>
	<li><a href='https://thegrayzone.com/2019/04/'>April 2019</a>&nbsp;(17)</li>
	<li><a href='https://thegrayzone.com/2019/03/'>March 2019</a>&nbsp;(15)</li>
	<li><a href='https://thegrayzone.com/2019/02/'>February 2019</a>&nbsp;(13)</li>
	<li><a href='https://thegrayzone.com/2019/01/'>January 2019</a>&nbsp;(12)</li>
	<li><a href='https://thegrayzone.com/2018/12/'>December 2018</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2018/11/'>November 2018</a>&nbsp;(3)</li>
	<li><a href='https://thegrayzone.com/2018/10/'>October 2018</a>&nbsp;(8)</li>
	<li><a href='https://thegrayzone.com/2018/09/'>September 2018</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2018/08/'>August 2018</a>&nbsp;(13)</li>
	<li><a href='https://thegrayzone.com/2018/07/'>July 2018</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2018/06/'>June 2018</a>&nbsp;(8)</li>
	<li><a href='https://thegrayzone.com/2018/05/'>May 2018</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2018/04/'>April 2018</a>&nbsp;(6)</li>
	<li><a href='https://thegrayzone.com/2018/03/'>March 2018</a>&nbsp;(4)</li>
	<li><a href='https://thegrayzone.com/2018/02/'>February 2018</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2018/01/'>January 2018</a>&nbsp;(1)</li>
	<li><a href='https://thegrayzone.com/2017/12/'>December 2017</a>&nbsp;(8)</li>
	<li><a href='https://thegrayzone.com/2017/11/'>November 2017</a>&nbsp;(9)</li>
	<li><a href='https://thegrayzone.com/2017/10/'>October 2017</a>&nbsp;(3)</li>
	<li><a href='https://thegrayzone.com/2017/09/'>September 2017</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2017/08/'>August 2017</a>&nbsp;(3)</li>
	<li><a href='https://thegrayzone.com/2017/07/'>July 2017</a>&nbsp;(5)</li>
	<li><a href='https://thegrayzone.com/2017/06/'>June 2017</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2017/05/'>May 2017</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2017/04/'>April 2017</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2017/03/'>March 2017</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2017/02/'>February 2017</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2017/01/'>January 2017</a>&nbsp;(3)</li>
	<li><a href='https://thegrayzone.com/2016/12/'>December 2016</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2016/11/'>November 2016</a>&nbsp;(1)</li>
	<li><a href='https://thegrayzone.com/2016/10/'>October 2016</a>&nbsp;(3)</li>
	<li><a href='https://thegrayzone.com/2016/05/'>May 2016</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2016/03/'>March 2016</a>&nbsp;(1)</li>
	<li><a href='https://thegrayzone.com/2016/02/'>February 2016</a>&nbsp;(1)</li>
	<li><a href='https://thegrayzone.com/2015/11/'>November 2015</a>&nbsp;(1)</li>
	<li><a href='https://thegrayzone.com/2015/10/'>October 2015</a>&nbsp;(1)</li>
	<li><a href='https://thegrayzone.com/2014/10/'>October 2014</a>&nbsp;(1)</li>
		</ul>
			</aside>
</div><!-- #tertiary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Investigative journalism on politics and empire</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1743"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/thegrayzone">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="https://twitter.com/GrayzoneProject">Twitter</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
<style type="text/css">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</style><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/navigation.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/progress.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/skip-link-focus-fix.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'144556534',post:'17773',tz:'-5',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '17773' ]);
</script>

</body>
</html>
<!--
	generated 138 seconds ago
	generated in 0.276 seconds
	served from batcache in 0.003 seconds
	expires in 162 seconds
-->
