<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thegrayzone.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Lora",serif}.wf-active p{font-family:"Lora",serif}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Lora",serif}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Lora",serif}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Lora",serif}.wf-active .entry-footer .post-edit-link{font-family:"Lora",serif}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Lora",serif}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Lora",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active h6 label{font-family:"Montserrat",sans-serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .widget-title{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6.find-us{font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .entry-title{font-style:normal;font-weight:700}.wf-active #respond h3#reply-title{font-style:normal;font-weight:700}.wf-active .post-navigation h4{font-style:normal;font-weight:700}@media screen and (max-width: 640px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}@media screen and (max-width: 1024px) and (min-width: 641px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}.wf-active .site-title{font-style:normal;font-weight:700}</style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cómo el sorprendente testimonio de un espía de la policía amenaza la narrativa oficial del atentado de la AMIA | The Grayzone</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cómo el sorprendente testimonio de un espía de la policía amenaza la narrativa oficial del atentado de la AMIA | The Grayzone" />
	<meta property="og:description" content="Las revelaciones de un ex espía de la policía le dan un vuelco a la historia oficial que culpa a&hellip;" />
	<meta property="og:url" content="https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2020-07-29T23:38:51+00:00" />
	<meta property="og:image" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=1280%2C720&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@GarethPorter" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"Investigative journalism on politics and empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720,"caption":"AMIA bombing Argentina Israel Iran"},{"@type":"WebPage","@id":"https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/#webpage","url":"https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/","name":"C\u00f3mo el sorprendente testimonio de un esp\u00eda de la polic\u00eda amenaza la narrativa oficial del atentado de la AMIA | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/#primaryimage"},"datePublished":"2020-07-29T23:38:51+00:00","dateModified":"2020-07-29T23:38:51+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/"]}]},{"@type":"Article","@id":"https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/#article","isPartOf":{"@id":"https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/483c9c5b2691abad2865b637597bb977"},"headline":"C\u00f3mo el sorprendente testimonio de un esp\u00eda de la polic\u00eda amenaza la narrativa oficial del atentado de la AMIA","datePublished":"2020-07-29T23:38:51+00:00","dateModified":"2020-07-29T23:38:51+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/#primaryimage"},"keywords":"Alberto Nisman,AMIA,antisemitismo,argentina,Buenos Aires,Donald Trump,guerra sucia,Hezbollah,Iran","articleSection":"Argentina,Espa\u00f1ol,Iran","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://thegrayzone.com/#/schema/person/483c9c5b2691abad2865b637597bb977","name":"Gareth Porter","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/44cfc77e6722be4659d9567dfd793083?s=96&d=blank&r=g","caption":"Gareth Porter"},"description":"Gareth Porter is an independent investigative journalist who has covered national security policy since 2005 and was the recipient of Gellhorn Prize for Journalism in 2012.\u00a0 His most recent book is The CIA Insider\u2019s Guide to the Iran Crisis co-authored with John Kiriakou, just published in February.","sameAs":["https://twitter.com/GarethPorter"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/amp/" /><meta name="generator" content="AMP for WP 1.0.60"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136013648-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136013648-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='premium-content-frontend-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/premium-content/style.css?ver=1592510090' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-css'  href='https://thegrayzone.com/wp-content/themes/dailymag/style.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/full-site-editing/premium-content/view.js?ver=80098ce24b5bbc9c8ca7d5b13335f0a0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://thegrayzone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-83m' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F07%2F29%2Ftestimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F07%2F29%2Ftestimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
					<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/* Grid style */
.display-posts-listing.grid {
	display: grid;
	grid-gap: 16px;
}

.display-posts-listing.grid .title {
	display: block;
}

.display-posts-listing.grid img { 
	display: block; 
	max-width: 100%; 
	height: auto; 
}

@media (min-width: 600px) {
	.display-posts-listing.grid {
		grid-template-columns: repeat( 2, 1fr );
	}
}

@media (min-width: 1024px) {
	.display-posts-listing.grid {
		grid-template-columns: repeat( 3, 1fr );
	}
}			</style>
		
</head>
<body class="post-template-default single single-post postid-30960 single-format-standard custom-background group-blog layout-two-column-default custom-colors has-site-logo">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Reports</a></li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">Videos</a></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">Español</a></li>
<li id="menu-item-13243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13243"><a href="https://thegrayzone.com/pushback/">Pushback</a></li>
<li id="menu-item-17876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17876"><a href="https://thegrayzone.com/red-lines/">Red Lines</a></li>
<li id="menu-item-5410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"><a href="https://thegrayzone.com/contributors/">Contributors</a></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6024"><a href="https://thegrayzone.com/support/">Support</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://thegrayzone.com/about/">About</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://thegrayzone.com/contact/">Contact</a></li>
<li id="menu-item-16213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16213"><a href="http://eepurl.com/dLL_7E">Subscribe</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://thegrayzone.com/" class="site-logo-link" rel="home" itemprop="url"><img width="700" height="200" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" class="site-logo attachment-full" alt="the grayzone logo website" data-size="full" itemprop="logo" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?w=700&amp;ssl=1 700w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?resize=300%2C86&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?resize=150%2C43&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="10953" data-permalink="https://thegrayzone.com/grayzone-logo-website/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" data-orig-size="700,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the grayzone logo website" data-image-description="&lt;p&gt;the grayzone logo website&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=300%2C86&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" /></a></div>

		<h1 class="site-title"><a href="https://thegrayzone.com/" rel="home">The Grayzone</a></h1>
		<div class="site-description">Investigative journalism on politics and empire</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-1743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1743"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">YouTube</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="https://twitter.com/thegrayzonenews">Twitter</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/thegrayzone">Facebook</a></li>
<li id="menu-item-17908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17908"><a href="https://www.instagram.com/thegrayzonenews/">Instagram</a></li>
<li id="menu-item-18618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18618"><a href="https://www.reddit.com/r/TheGrayzoneNews/">Subreddit</a></li>
<li id="menu-item-20734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20734"><a href="https://www.twitch.tv/thegrayzonenews/">Twitch</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">Español</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13243"><a href="https://thegrayzone.com/pushback/">Pushback</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17876"><a href="https://thegrayzone.com/red-lines/">Red Lines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"><a href="https://thegrayzone.com/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6024"><a href="https://thegrayzone.com/support/">Support</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://thegrayzone.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://thegrayzone.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16213"><a href="http://eepurl.com/dLL_7E">Subscribe</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-30960" class="post-30960 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-espanol category-iran tag-alberto-nisman tag-amia tag-antisemitismo tag-argentina tag-buenos-aires tag-donald-trump tag-guerra-sucia tag-hezbollah tag-iran">

	
<div class="featured-image">
	<img width="845" height="450" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?resize=845%2C450&amp;ssl=1" class="attachment-dailymag-featured size-dailymag-featured wp-post-image" alt="AMIA bombing Argentina Israel Iran" data-attachment-id="29998" data-permalink="https://thegrayzone.com/2020/07/26/police-spys-testimony-official-us-israeli-amia-bombing/amia-bombing-argentina-israel-iran/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMIA bombing Argentina Israel Iran" data-image-description="&lt;p&gt;AMIA bombing Argentina Israel Iran&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=845%2C475&amp;ssl=1" /></div><!-- .featured-image -->

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://thegrayzone.com/category/argentina/" rel="category tag">Argentina</a>, <a href="https://thegrayzone.com/category/espanol/" rel="category tag">Español</a>, <a href="https://thegrayzone.com/category/iran/" rel="category tag">Iran</a>					</span>
									
				<span class="posted-on"><a href="https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/" rel="bookmark"><time class="entry-date published" datetime="2020-07-29T19:38:51-04:00">July 29, 2020</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/" rel="permalink"><h1 class="entry-title">Cómo el sorprendente testimonio de un espía de la policía amenaza la narrativa oficial del atentado de la AMIA</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F07%2F29%2Ftestimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=C%C3%B3mo%20el%20sorprendente%20testimonio%20de%20un%20esp%C3%ADa%20de%20la%20polic%C3%ADa%20amenaza%20la%20narrativa%20oficial%20del%20atentado%20de%20la%20AMIA&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F07%2F29%2Ftestimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=C%C3%B3mo%20el%20sorprendente%20testimonio%20de%20un%20esp%C3%ADa%20de%20la%20polic%C3%ADa%20amenaza%20la%20narrativa%20oficial%20del%20atentado%20de%20la%20AMIA https%3A%2F%2Fthegrayzone.com%2F2020%2F07%2F29%2Ftestimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('C%C3%B3mo%20el%20sorprendente%20testimonio%20de%20un%20esp%C3%ADa%20de%20la%20polic%C3%ADa%20amenaza%20la%20narrativa%20oficial%20del%20atentado%20de%20la%20AMIA' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F07%2F29%2Ftestimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h3 class="p1">Las revelaciones de un ex espía de la policía le dan un vuelco a la historia oficial que culpa a Irán del atentado al centro de la comunidad judía de Buenos Aires en 1994, y sugiere el encubrimiento de elementos de la guerra sucia que pudieran haber sido los verdaderos responsables libres de toda culpa.</h3>
<h3>Por Gareth Porter</h3>
<p><span id="more-30960"></span></p>
<p class="p1">La bomba que explotó en la Asociación Mutual Israelí Argentina (AMIA) de la comunidad judía en el centro de Buenos Aires el 18 de julio de 1994 fue uno de los peores ataques terroristas en el hemisferio occidental previos al 11 de septiembre de 2001, matando a 85 e hiriendo 300.</p>
<p class="p1">Por más de un cuarto de siglo, los gobiernos israelíes y estadounidense han culpado a Irán de la matanza, citando como evidencia principal el papel de Teherán como el mayor promotor de terrorismo del mundo.</p>
<p class="p1">Esta narrativa sigue formando parte de la ofensiva de propaganda contra Irán, y ha sido explotada por la administración de Donald Trump para justificar una campaña de estrangulación económica dirigida a, o bien desestabilizar la República Islámica o alcanzar el cambio de régimen.</p>
<p class="p1">Poco después del atentado, Estados Unidos e Israel presionaron con fuerza al gobierno argentino para que implicara a Irán. En ese tiempo, no obstante, funcionarios de la embajada en Buenos Aires estaban bien al tanto de que no existía evidencia concreta para apoyar semejante conclusión.</p>
<p class="p1">En un cable de agosto de 1994 al Departamento de Estado, el embajador estadounidense <a href="https://lobelog.com/alberto-nisman-was-murdered-but-we-still-dont-know-why/"><span class="s1">James Cheek</span></a> se jactó de la “campaña estable” que estaba librando la embajada que “mantenía a Irán en el punto que le corresponde”. En un comentario sorprendente a este escritor en 2007, Cheek concedió: “Que yo sepa, nunca hubo evidencia real” de la responsabilidad iraní.</p>
<p class="p1">Bill Brencick, el jefe de la sección política de la embajada de 1994 a 1997, también reconoció en una entrevista en 2007 que las insinuaciones estadounidenses sobre la responsabilidad iraní se basaban únicamente en un “muro de presunciones” que carecían “de cualquier evidencia concreta que conectase aquellas presuposiciones en el caso”.</p>
<p class="p1">Brencick recordó que él y otros funcionarios reconocieron “suficiente respecto a una comunidad judía [en Buenos Aires] y una historia de antisemitismo en la que los antisemitas locales tenían que considerarse como sospechosos”. Pero esta línea de investigación nunca se condujo a un nivel oficial, probablemente porque contradecía los intereses del estado de seguridad nacional de Estados Unidos, resueltos a imputar a Irán por el atentado.</p>
<p class="p1">Sin embargo, una situación dramática amenazaba con darle un vuelco a la narrativa oficial estadounidense-israelí sobre el ataque de la AMIA. En 2014, el público supo que un ex espía de la Policía Federal se había infiltrado en la comunidad judía de Buenos Aires reveló a dos periodistas de investigación que se le había ordenado entregar unos planos del edificio de la AMIA a su oficial superior.</p>
<p class="p1">El espía estaba convencido de que los planos del edificio fueron empleados por los verdaderos responsables del atentado. Su revelación estremecedora provocó una serie de artículos en la prensa argentina.</p>
<p class="p1">El recuento del ex infiltrado ofreció la primera señal clara de que veteranos antisemitas de la guerra sucia argentina y sus aliados en la policía y el servicio de inteligencia orquestaron la explosión.</p>
<p class="p1">Pero el sistema legal argentino -todavía muy influenciado por la agencia de inteligencia que condicionó la investigación oficial para culpar a Irán, y un fiscal cuya carrera se había basado en esa premisa- testarudamente se negó a investigar la versión del ex policía.</p>
<p class="p1"><b>Infiltracióń, tortura, conspiraciones antisemitas</b></p>
<p class="p1">El ex infiltrado de la polícia, José Alberto Pérez, creía que los planos del edificio de la AMIA que él le suministró a la Policía Federal fue el que usaron aquellos que planificaron el atentado. Supo de su curso de entrenamiento policial en contraterrorismo que ese tipo de planos podían ser herramientas valiosas para la planificación de este tipo de operaciones.</p>
<p class="p1">Pérez también estaba convencido de que la bomba fue detonada dentro del edificio, en vez de en el frente, y que había sido colocada en el interior de la sede de la AMIA a través de un espacio entre este y un edificio vecino. Expertos de la Gendarmería Nacional llegaron a la misma conclusión, y la filtraron a <i>Clarín</i>, el tabloide más grande de Argentina, apenas dos días después del atentado.</p>
<p class="p1">Pérez también suministró evidencia crucial que indicaba que aquellos que lo habían empleado para espiar a los líderes de la comunidad judía los motivaban las mismas creencias antisemitas que llevaron a la dictadura militar a elegir en especial a judíos para tratos crueles durante la guerra sucia en los años 70: su superior en el caso, a quien sólo conocía como “Laura”, le había dado la orden de averiguar todo lo que pudiera en la comunidad judía sobre el llamado “Plan Andinia”.</p>
<p class="p1">De acuerdo al supuesto plan, los inmigrantes judíos y sionistas extranjeros tramaban en secreto tomar el control sobre la vasta región de la Patagonia en el sur del país y crear un estado Judío llamado “Andinia”.</p>
<p class="p1">El mito del “Plan Andinia” provino del ascenso del antisemitismo como una fuerza social importante en Argentina durante los 30 y se convirtió en un elemento esencial de la narrativa de la derecha antisemita durante los días del apogeo del dominio militar de la sociedad y la política argentina de los 60, pasando por la “guerra sucia” contra la izquierda en los 70.</p>
<p class="p1">Al menos el 12 por ciento de quienes fueron sometidos a interrogación, tortura y asesianto durante la guerra sucia fueron judíos, de acuerdo a una investigación de la <a href="https://www.theguardian.com/theguardian/1999/mar/24/guardianweekly.guardianweekly1"><span class="s1">Comisión de Solidaridad con los Familiares de los Desaparecidos</span></a>, radicada en Barelona, aunque representen el 1 por ciento de la población. Casi todos fueron interrogados sobre el “Plan Andinia”.</p>
<p class="p1">El aguerrido periodista Jacobo Timerman, hijo de padres judíos y cuyo periódico ofrecía una cobertura crítica a la guerra sucia del régimen militar, estuvo entre los detenidos en las prisiones secretas de la junta.</p>
<p class="p1">Timerman recalled in his<a href="https://www.amazon.com/Prisoner-without-Name-Number-Americas/dp/0299182444"><span class="s1"> memoir</span></a> how he was asked repeatedly to reveal what he knew about the “Andinia Plan” during extended interrogation and torture sessions. His interrogator refused to accept his answer that it was merely a fiction.</p>
<p class="p1">En sus memorias, Timerman <a href="https://www.amazon.com/Prisoner-without-Name-Number-Americas/dp/0299182444"><span class="s1">recordó</span></a> cómo se le exigía insistentemente que revelara lo que supiera sobre el “Plan Andinia” durante los interrogatorios extendidos y las sesiones de tortura. Su interrogador se negó a aceptar su respuesta de que todo eso se trataba de pura ficción.</p>
<p class="p1">Mientras tanto Israel, que mantuvo con la Junta <a href="https://www.haaretz.com/jewish/argentine-israelis-disclose-jerusalems-junta-ties-1.5419863"><span class="s1">vínculos políticos y militares fuertes</span></a> durante toda la guerra sucia, también <a href="https://azvsas.blogspot.com/2009/11/murder-of-3000-argentina-jews-and.html"><span class="s1">se mantuvo en silencio</span></a> a propósito de la detención de periodistas judíos a lo largo de la guerra.</p>
<h3 class="p1">“Iosi” va a la prensa</h3>
<p class="p1">Por su lado, José Alberto Pérez, arruinado por la culpa de haber posibilitado el atentado terrorista de la AMIA. Se volvió una parte integral de la comunidad judía, estudiando hebreo por tres años, casándose con una mujer judía que era la secretaria de un funcionario de la embajada israelí e incluso asumiendo la versión judía de su nombre, José. En la comunidad judía era conocido como “Iosi” Pérez.</p>
<p class="p1">Mientras caía en la desesperación, Iosi contactó a los periodistas de investigación Miriam Lewin y Horacio Lutzy para pedirles ayuda. Ambos periodistas habían intentado, por tres años, conseguir apoyo extranjero que le concediera asilo al ex espía fuera del país, sin lograrlo.</p>
<p class="p1">Mientras tanto, Iosi había grabado en secreto un video con el prominente periodista Gabriel Levinas, donde contaba cuál era su trabajo penetrando la comunidad judía y la petición inusual por los planos. Levinas publicó un video <i>online</i> a principios de julio, 2014, justo antes de la publicación de <a href="https://www.amazon.com/ley-bajo-los-escombros-encubrimiento-ebook/dp/B00L2LCUAO"><span class="s1">la segunda edición de su propio libro</span></a> sobre el atentado de la AMIA, que ahora incorporó la historia de Iosi.</p>
<p class="p1">La publicación de ese video hizo que Lewin y Lutzky arreglaran las cosas para que Iosi se incorporara al Programa de Testigos Protegidos argentino. Los dos periodistas también urgieron al fiscal Alberto Nisman, quien había pasado una década acusando a Irán de los atentados, para que se reuniera en persona con Iosi.</p>
<p class="p1">Pero de acuerdo a Lewin, Nisman sólo aceptaría hablar con Iosi por teléfono. El fiscal insistió en llevar a tres de sus empleados a entrevistar en persona a Iosi, recordó en una entrevista con The Grayzone, luego firmó una declaración sobre aquella reunión de julio de 2014 como si hubiera estado presente, y “no manifestó interés por interrogarlo de nuevo”. Según Lewin, Iosi ingresó en el Programa de Testigos Protegidos el mismo día que la entrevista.</p>
<p class="p1">“Laura”, la oficial superior en el caso, que para ese momento se había retirado, se le libró de las exigencias de confidencialidad habitual del ministerio de seguridad sobre el trabajo de Iosi. Pero ella rechazó su testimonio, de acuerdo a Lewin, alegando que sus informes eran considerados “pobres”. Sus alegatos contrastaban notablemente con los propios informes que obtuvieron fiscales que claramente demostraban que sus hallazgos habían sido evaluados como “excelentes” año tras año.</p>
<p class="p1">Lewin le dijo a The Grayzone que ella estaba segura de que Iosi podía haber sido capaz de ofrecer “información sólida sobre la conexión local del atentado”, pero ninguno de los cuatro fiscales que heredaron el caso sin resolver de la AMIA tras la muerte de Nisman estaban dispuestos a continuar siguiendo las pistas que ofrecía.</p>
<p class="p1">Lewin se dio cuenta de que varios oficiales de alto nivel de la Policía Federal que pudieran estar involucrados en las decisiones de infiltrar a la comunidad judía y pedir los planos de la sede de la AMIA permanecían activos en 2015. Este hecho ayuda a explicar por qué se dejó que muriera el caso, a pesar de las revelaciones explosivas de Iosi.</p>
<h3 class="p1">La SIDE le cubre la espalda a la junta</h3>
<p class="p1">Otro factor esencial dentro de la corrupción de la investigación de la AMIA fue el papel que jugó la agencia de inteligencia del estado, conocida como SIDE, en influenciar al investigador principal, el juez José Galeano. No sólo existía una unidad especial dentro del SIDE con la tarea de supervisar la investigación de Galeano, sino que otra unidad de la agencia operaba directamente dentro de la oficina del propio Galeano, como <a href="https://www.nli.org.il/en/books/NNL_ALEPH990017604040205171/NLI"><span class="s1">lo reportó</span></a> el periodista Sergio Kiernan.</p>
<p class="p1">El SIDE procedió a explotar su poder para distraer la atención de los sospechosos lógicos dentro de la junta, cerrando filas para proteger a su propia gente.</p>
<p class="p1">Como reportaron para el diario <i>La Prensa</i> el 28 de noviembre de 1994 Sergio Moreno y Laura Termine, la unidad de la SIDE que manejaba la investigación de la AMIA era famosa por su odio a los judíos. El grupo estaba compuesto por veteranos de la guerra sucia conocidos como el “Grupo Cabildo”, su nombre inspirado en una revista antisemita publicada a principios de los 80 que había republicado un folleto donde se detallaba la conspiración del “Plan Andinia”.</p>
<p class="p1">El jefe del Grupo Cabildo, sin éxito, demandó a Moreno y Termine por etiquetar de antisemita a su unidad. Luego de las quejas de los líderes de la comunidad judía sobre el papel del grupo en la investigación de la AMIA, fue removido del caso; pero no sin antes desviar la atención del público de los líderes de la guerra sucia y hacia la presunta conspiración iraní.</p>
<p class="p1">La estrategia de relaciones públicas del SIDE dependía de la teoría sobre la cual el atentado de la AMIA provino de un carro bomba suicida, por lo tanto generando sospechas sobre Irán y su aliado, Hezbolá.</p>
<p class="p1">Los servicios de inteligencia alegaron que una van comercial blanca había sido usada en el atentado. Supuestamente su motor fue encontrado dentro de los escombros el 25 de abril, una semana después de la explosión.</p>
<p class="p1">El número serial del motor fue rastreado hasta dar con Carlos Alberto Telleldin, un propietario chií de una turbia operación de desarmadero que reconstruía carros averiados para ponerlos a la venta. Telleldín fue acusado de ser cómplice en la trama terrorista y encarcelado por otros cargos.</p>
<p class="p1">Pero los archivos oficiales del caso AMIA revelaron que se le había puesto el ojo a Telleldín antes del atentado. Este hecho sorprendente fue detectado por un “investigador privado” contratado por Memoria Activa, la organización de las víctimas de la AMIA.</p>
<p class="p1">De acuerdo <a href="https://www.swlaw.edu/sites/default/files/2020-01/Zuppi_83-122_v26n1.pdf"><span class="s1">a un minucioso análisis de la evidencia oficial</span></a> de Alberto L. Zuppi, fue emitida una petición de la Policía Federal de intervenir el teléfono de Telledin el 25 de abril, al menos cinco días antes del supuesto descubrimiento del motor que condujo a los investigadores a inculpar a Telleldín.</p>
<p class="p1">En las semanas a continuación del atentado, aparecieron más evidencias que apuntaban al papel de Telleldín como chivo expiatorio.</p>
<p class="p1">En septiembre de 1994, cinco ciudadanos de nacionalidad libanesa fueron detenidos intentando cruzar de Argentina a Paraguay. A través de una serie de filtraciones, el SIDE sembró historias en los medios que sugerían que los sospechosos estaban asociados a una red terrorista.</p>
<p class="p1">El mes siguiente, un agente a medio tiempo para la SIDE y ex jefe de un campo de prisioneros famoso por torturar sospechosos durante la guerra sucia, el capitán Héctor Pedro Verguez, comenzó a visitar a Telleldín a prisión.</p>
<p class="p1">En cuatro reuniones entre septiembre de 1994 y enero de 1995, Vergez le ofreció al sospechoso encarcelado 1 millón de dólares y su libertad si identificaba a dos de los libaneses que fueron detenidos en Paraguay de haberle comprado la van, de este modo haciendo posible el acusarlos del atentado. Pero Telleldin se negó a mentir, y el plan de la SIDE se descarriló.</p>
<p class="p1">No pasó mucho tiempo, no obstante, antes de que la SIDE y Galeano iniciaran su nuevo plan para implicar a dos policías de la provincia de Buenos Aires como los responsables del atentado, patrocinados por Irán.</p>
<h3 class="p1">Recurrir al soborno, información del Mossad y fuentes del MEK para culpar a Irán</h3>
<p class="p1">En julio de 1996, Juan José Galeano visitó en persona a Carlos Telleldín en la cárcel y le ofreció 400 mil dólares para culpar a los dos policías. La escena escandalosa fue registrada en un video que se mostró en la televisión argentina en 1997.</p>
<p class="p1">La SIDE estaba <a href="https://books.google.com/books?id=wEKuDwAAQBAJ&amp;pg=PA81&amp;lpg=PA81&amp;dq=Operation+Cabildo&amp;source=bl&amp;ots=5nyXSyD3uq&amp;sig=ACfU3U0JatqR9sHNQFaVWukSIJ7wGbZZNw&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwjXk4ub1YTqAhXZRTABHUjKBZQQ6AEwDHoECAwQAQ#v=onepage&amp;q=Operation%20Cabildo&amp;f=false"><span class="s1">activamente involucrada en </span></a><span class="s1">el encubrimiento</span> de la operación, con el director de la agencia, Hugo Anzorreguy, aprobando un pago directo a la esposa de Telleldín.</p>
<p class="p1">El caso contra los dos policías provinciales fue desechado en 2004, pero Galeano y Anzorreguy quedaron impunes por unos 15 años más. No fue hasta que en 2019 fueron sentenciados a pasar tiempo en prisión por su papel en el asunto, subrayando la cultura de impunidad que rodeó al SIDE.</p>
<p class="p1">Cuando el caso Galeano colapsó, Alberto Nisman intentó una nueva narrativa esta vez culpando a Irán del atentado. Para esto, dependía de información suministrada por el Mossad a Jaime Stiuso, funcionario de la SIDE a cargo de tareas de contrainteligencia.</p>
<p class="p1">La acusación a siete funcionarios iraníes de Nisman en 2006 por la trama terrorista <a href="http://www.ipsnews.net/2013/08/indictment-of-iran-for-94-terror-bombing-relied-on-mek/"><span class="s1">se apoyó por completo</span></a> en las acusaciones de miembros de alto nivel del culto en el exilio financiado por Israel y Arabia Saudita, Muahedin-E-Khalq (el MEK).</p>
<p class="p1">No sólo los miembros del MEK estaban en posición de ofrecer información confiable sobre una supuesta trama iraní de alto nivel porque habían estado activamente involucrados en <a href="http://www.iran-interlink.org/files/News4/Mar06/NewYorker060306.htm"><span class="s1">una campaña terrorista</span></a> contra el gobierno islámico colaborando con el para entonces presidente de Irak, Saddam Hussein, seleccionando objetivos en Irán.</p>
<p class="p1">El apoyo de Nisman en semejantes fuentes inescrupulosas demostró su aparente determinación por llegar a conclusiones predeterminadas sobre la culpa de Irán. Difícilmente se trataba de una sorpresa, para ese momento, que Nisman ignorara el revelador testimonio de Iosi.</p>
<p class="p1">La otra fuente principal de Nisman, Jaime Stiuso del SIDE, era un famoso manipulador que había pasado años reuniendo grabaciones de políticos argentinos. En 2014, el jefe de inteligencia estaba armando un caso contra la presidente Cristina Fernández de Kirchner por supuestamente conspirar con Irán para eliminar la acusación oficial del país sobre la responsabilidad iraní. Pocos observadores creyeron que la acusación podía sostenerse tras revisarlo a detalle.</p>
<p class="p1">En enero de 2015, Nisman fue encontrado muerto en su apartamento con una herida de bala en la cabeza. Aunque los opositores de Kirchner<span class="Apple-converted-space">  </span>estaban convencidos de que la muerte del fiscal fue el resultado de una trama promovida por el gobierno, un documental reciente detallando las varias investigaciones sobre su muerte, <a href="https://www.netflix.com/title/80197991"><span class="s1"><i>Nisman: el fiscal, la presidenta y el espía</i></span></a>, concluyó que se había suicidado.</p>
<p class="p1">Al momento de su muerte. Nisman estaba colaborando de forma directa en una campaña de desinformación que le permitía al SIDE encubrir las figuras en la sombra del pasado violentamente antisemita de Argentina, y enterrar su probable papel en el atentado de la AMIA.</p>
<p class="p1">El testimonio de Iosi debió haber culminado el secreto sobre el caso, pero Nisman, el SIDE, y la Policía Federal conspiraron para suprimir una investigación seria.</p>
<p class="p1">Un cuarto de siglo después del atentado, la impunidad de los verdaderos terroristas de la AMIA continúa.</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://thegrayzone.com/author/gareth-porter/'><img src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/05/Gareth-Porter.jpg?w=845&#038;ssl=1" alt="Gareth Porter" itemprop="image" data-recalc-dims="1"></a></div><div class="saboxplugin-authorname"><a href="https://thegrayzone.com/author/gareth-porter/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Gareth Porter</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><span style="font-weight: 400">Gareth Porter is an independent investigative journalist who has covered national security policy since 2005 and was the recipient of Gellhorn Prize for Journalism in 2012.  His most recent book is The CIA Insider’s Guide to the Iran Crisis co-authored with John Kiriakou, just published in February.</span></p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://twitter.com/GarethPorter" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/07/29/testimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F07%2F29%2Ftestimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=C%C3%B3mo%20el%20sorprendente%20testimonio%20de%20un%20esp%C3%ADa%20de%20la%20polic%C3%ADa%20amenaza%20la%20narrativa%20oficial%20del%20atentado%20de%20la%20AMIA&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F07%2F29%2Ftestimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=C%C3%B3mo%20el%20sorprendente%20testimonio%20de%20un%20esp%C3%ADa%20de%20la%20polic%C3%ADa%20amenaza%20la%20narrativa%20oficial%20del%20atentado%20de%20la%20AMIA https%3A%2F%2Fthegrayzone.com%2F2020%2F07%2F29%2Ftestimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('C%C3%B3mo%20el%20sorprendente%20testimonio%20de%20un%20esp%C3%ADa%20de%20la%20polic%C3%ADa%20amenaza%20la%20narrativa%20oficial%20del%20atentado%20de%20la%20AMIA' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F07%2F29%2Ftestimonio-espia-policia-amenaza-la-narrativa-oficial-atentado-amia%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
		
			</div>

					<span class="tags-links">
			Filed under: <a href="https://thegrayzone.com/tag/alberto-nisman/" rel="tag">Alberto Nisman</a>, <a href="https://thegrayzone.com/tag/amia/" rel="tag">AMIA</a>, <a href="https://thegrayzone.com/tag/antisemitismo/" rel="tag">antisemitismo</a>, <a href="https://thegrayzone.com/tag/argentina/" rel="tag">argentina</a>, <a href="https://thegrayzone.com/tag/buenos-aires/" rel="tag">Buenos Aires</a>, <a href="https://thegrayzone.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://thegrayzone.com/tag/guerra-sucia/" rel="tag">guerra sucia</a>, <a href="https://thegrayzone.com/tag/hezbollah/" rel="tag">Hezbollah</a>, <a href="https://thegrayzone.com/tag/iran/" rel="tag">Iran</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://thegrayzone.com/2020/07/26/police-spys-testimony-official-us-israeli-amia-bombing/" rel="prev"><img width="150" height="150" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="AMIA bombing Argentina Israel Iran" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="29998" data-permalink="https://thegrayzone.com/2020/07/26/police-spys-testimony-official-us-israeli-amia-bombing/amia-bombing-argentina-israel-iran/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMIA bombing Argentina Israel Iran" data-image-description="&lt;p&gt;AMIA bombing Argentina Israel Iran&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=845%2C475&amp;ssl=1" /><span class="previous-title prev-next">&larr; Previous Post</span><h4>How a police spy&#8217;s stunning testimony threatens the official US-Israeli AMIA bombing narrative</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h6 class="widget-title">Search The Grayzone</h6><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://thegrayzone.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h6 class="widget-title">Donate</h6><div class="textwidget custom-html-widget"><h4>Patreon</h4>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
&nbsp;
<h4>PayPal</h4>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h6 class="widget-title">Subscribe to Mailing List</h6><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://grayzoneproject.us19.list-manage.com/subscribe/post?u=46a17cb09d9edad0ffe9c1c40&amp;id=554221a681" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_46a17cb09d9edad0ffe9c1c40_554221a681" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<!--End mc_embed_signup--></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><h6 class="widget-title">Top Stories</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/" title="China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/" title="China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing" class="bump-view" data-bump-view="tp">China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/07/26/police-spys-testimony-official-us-israeli-amia-bombing/" title="How a police spy&#039;s stunning testimony threatens the official US-Israeli AMIA bombing narrative" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/07/AMIA-bombing-Argentina-Israel-Iran.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="How a police spy&#039;s stunning testimony threatens the official US-Israeli AMIA bombing narrative" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/07/26/police-spys-testimony-official-us-israeli-amia-bombing/" title="How a police spy&#039;s stunning testimony threatens the official US-Israeli AMIA bombing narrative" class="bump-view" data-bump-view="tp">How a police spy&#039;s stunning testimony threatens the official US-Israeli AMIA bombing narrative</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/07/08/bill-gates-global-health-policy/" title="Why the Bill Gates global health empire promises more empire and less public health" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Bill-Gates-Foundation-WHO-coronavirus-covid.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Why the Bill Gates global health empire promises more empire and less public health" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/07/08/bill-gates-global-health-policy/" title="Why the Bill Gates global health empire promises more empire and less public health" class="bump-view" data-bump-view="tp">Why the Bill Gates global health empire promises more empire and less public health</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2018/08/23/un-did-not-report-china-internment-camps-uighur-muslims/" title="No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2018/08/china-national-peoples-congress.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2018/08/23/un-did-not-report-china-internment-camps-uighur-muslims/" title="No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims" class="bump-view" data-bump-view="tp">No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/06/05/five-questions-for-new-labour-leader-sir-keir-starmer-about-his-uk-and-us-national-security-establishment-links/" title="Five questions for new Labour leader Sir Keir Starmer about his UK and US national security establishment links" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/06/Starmer.jpg?fit=800%2C533&#038;ssl=1&#038;resize=40%2C40" alt="Five questions for new Labour leader Sir Keir Starmer about his UK and US national security establishment links" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/06/05/five-questions-for-new-labour-leader-sir-keir-starmer-about-his-uk-and-us-national-security-establishment-links/" title="Five questions for new Labour leader Sir Keir Starmer about his UK and US national security establishment links" class="bump-view" data-bump-view="tp">Five questions for new Labour leader Sir Keir Starmer about his UK and US national security establishment links</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/03/26/forced-labor-china-us-nato-arms-industry-cold-war/" title="&#039;Forced labor&#039; stories on China brought to you by US gov, NATO, arms industry to drive Cold War PR blitz" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/forcedlabor.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="&#039;Forced labor&#039; stories on China brought to you by US gov, NATO, arms industry to drive Cold War PR blitz" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/03/26/forced-labor-china-us-nato-arms-industry-cold-war/" title="&#039;Forced labor&#039; stories on China brought to you by US gov, NATO, arms industry to drive Cold War PR blitz" class="bump-view" data-bump-view="tp">&#039;Forced labor&#039; stories on China brought to you by US gov, NATO, arms industry to drive Cold War PR blitz</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/07/07/pentagon-afghan-bountygate-us-intelligence-agencies/" title="How the Pentagon failed to sell Afghan government&#039;s bunk &#039;Bountygate&#039; story to US intelligence agencies " class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Afghan-US.jpg?fit=800%2C533&#038;ssl=1&#038;resize=40%2C40" alt="How the Pentagon failed to sell Afghan government&#039;s bunk &#039;Bountygate&#039; story to US intelligence agencies " data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/07/07/pentagon-afghan-bountygate-us-intelligence-agencies/" title="How the Pentagon failed to sell Afghan government&#039;s bunk &#039;Bountygate&#039; story to US intelligence agencies " class="bump-view" data-bump-view="tp">How the Pentagon failed to sell Afghan government&#039;s bunk &#039;Bountygate&#039; story to US intelligence agencies </a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/03/05/world-uyghur-congress-us-far-right-regime-change-network-fall-china/" title="Inside the World Uyghur Congress: The US-backed right-wing regime change network seeking the &#039;fall of China&#039;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/WUC-Bush.jpg?fit=887%2C629&#038;ssl=1&#038;resize=40%2C40" alt="Inside the World Uyghur Congress: The US-backed right-wing regime change network seeking the &#039;fall of China&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/03/05/world-uyghur-congress-us-far-right-regime-change-network-fall-china/" title="Inside the World Uyghur Congress: The US-backed right-wing regime change network seeking the &#039;fall of China&#039;" class="bump-view" data-bump-view="tp">Inside the World Uyghur Congress: The US-backed right-wing regime change network seeking the &#039;fall of China&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/07/23/interview-carlos-fonseca-teran-sandinista-revolution-nicaragua/" title="&#039;The pandemic shows neoliberalism doesn&#039;t work&#039;: Interview with Sandinista leader on 41st anniversary of Nicaragua&#039;s revolution" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Carlos-Fonseca-Teran-Nicaragua-Sandinista.jpg?fit=1024%2C576&#038;ssl=1&#038;resize=40%2C40" alt="&#039;The pandemic shows neoliberalism doesn&#039;t work&#039;: Interview with Sandinista leader on 41st anniversary of Nicaragua&#039;s revolution" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/07/23/interview-carlos-fonseca-teran-sandinista-revolution-nicaragua/" title="&#039;The pandemic shows neoliberalism doesn&#039;t work&#039;: Interview with Sandinista leader on 41st anniversary of Nicaragua&#039;s revolution" class="bump-view" data-bump-view="tp">&#039;The pandemic shows neoliberalism doesn&#039;t work&#039;: Interview with Sandinista leader on 41st anniversary of Nicaragua&#039;s revolution</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/07/25/uk-russia-report-fear-mongers-about-meddling-yet-finds-no-evidence/" title="UK &#039;Russia report&#039; fear-mongers about meddling yet finds no evidence" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/07/Afshin-July-23.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="UK &#039;Russia report&#039; fear-mongers about meddling yet finds no evidence" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/07/25/uk-russia-report-fear-mongers-about-meddling-yet-finds-no-evidence/" title="UK &#039;Russia report&#039; fear-mongers about meddling yet finds no evidence" class="bump-view" data-bump-view="tp">UK &#039;Russia report&#039; fear-mongers about meddling yet finds no evidence</a>
							</div>
													</li>
					</ul>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="widget-title">The Grayzone on Twitter</h6><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@TheGrayzoneNews" href="https://twitter.com/@TheGrayzoneNews">My Tweets</a></aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Investigative journalism on politics and empire</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1743"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="https://twitter.com/thegrayzonenews">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/thegrayzone">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17908"><a href="https://www.instagram.com/thegrayzonenews/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18618"><a href="https://www.reddit.com/r/TheGrayzoneNews/">Subreddit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20734"><a href="https://www.twitch.tv/thegrayzonenews/">Twitch</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
<style type="text/css">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</style><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/navigation.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/progress.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/skip-link-focus-fix.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'144556534',post:'30960',tz:'-4',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '30960' ]);
</script>

</body>
</html>
<!--
	generated in 0.345 seconds
	105631 bytes batcached for 300 seconds
-->
