<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AI9qh--T8pefb2Sj1d2SfqOAw8ElFnSqzoHcZhtrZkk" />

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chomsky: OPCW cover-up of Syria probe is &#039;shocking&#039; | The Grayzone</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chomsky: OPCW cover-up of Syria probe is &#039;shocking&#039; | The Grayzone" />
	<meta property="og:description" content="Noam Chomsky says that the OPCW&#8217;s cover-up, under US pressure, of a Syria chemical weapons probe raises &#8220;very severe suspicions.&#8221; In his first public comments on the OPCW&#8217;s Syria cover-up scandal, Noam Chomsky criticizes the chemical watchdog for suppressing, under US pressure, evidence that undermined the pretext for the US-led bombing of Syria in April 2018. The censorship recently extended to the UN Security Council, where the US, UK, and France blocked former OPCW Director General José Bustani from testifying [&hellip;]" />
	<meta property="og:url" content="https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2020-10-20T17:50:24+00:00" />
	<meta property="article:modified_time" content="2020-10-20T18:06:42+00:00" />
	<meta property="og:image" content="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?fit=1920%2C1080&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@aaronjmate" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"News and investigative journalism on empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/#webpage","url":"https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/","name":"Chomsky: OPCW cover-up of Syria probe is 'shocking' | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/#primaryimage"},"datePublished":"2020-10-20T17:50:24+00:00","dateModified":"2020-10-20T18:06:42+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/"]}]},{"@type":"Article","@id":"https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/#article","isPartOf":{"@id":"https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/33b3d83e2a736a55d22312239aaf74d8"},"headline":"Chomsky: OPCW cover-up of Syria probe is &#8216;shocking&#8217;","datePublished":"2020-10-20T17:50:24+00:00","dateModified":"2020-10-20T18:06:42+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/#primaryimage"},"keywords":"Douma,Jose Bustani,Noam Chomsky,OPCW,Syria","articleSection":"OPCW Douma","inLanguage":"en-US"},{"@type":"Person","@id":"https://thegrayzone.com/#/schema/person/33b3d83e2a736a55d22312239aaf74d8","name":"Aaron Mat\u00e9","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/44d7f176d17ce91915532de5bf1c4d1b?s=96&d=blank&r=g","caption":"Aaron Mat\u00e9"},"description":"Aaron Mat\u00e9 is a journalist and producer. He hosts Pushback with Aaron Mat\u00e9 on The Grayzone. He is also is contributor to The Nation magazine and former host/producer for The Real News and Democracy Now!. Aaron has also presented and produced for Vice, AJ+, and Al Jazeera.","sameAs":["https://twitter.com/aaronjmate"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/amp/" /><meta name="generator" content="AMP for WP 1.0.65.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136013648-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136013648-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lets-review-api-css'  href='https://thegrayzone.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://thegrayzone.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='codetipi-15zine-style-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/style.min.css?ver=3.3.5' type='text/css' media='all' />
<style id='codetipi-15zine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='codetipi-15zine-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRaleway%3A400%2C700&#038;display=swap' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/ie.css?ver=3.3.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='swipebox-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://thegrayzone.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegrayzone.com/wp-json/wp/v2/posts/52746" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-dIK' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F10%2F20%2Fchomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F10%2F20%2Fchomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="preload" type="font/woff2" as="font" href="https://thegrayzone.com/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-52746 single-format-standard sticky-sbs excerpt-mob-off  cb-body-light cb-footer-dark has--bg body-mob-header-1 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2">
			<div id="cb-outer-container" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-1 sticky-menu-2 sticky-menu site-skin-2"><div class="bg-area header-padding tipi-row side-spacing tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li>	</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x" width="110" height="40"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>			</ul>
</div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-l-0"></div>		<div id="cb-container" class="site-inner container clearfix">
	<div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-11">
		<div class="cb-top-menu-wrap tipi-flex side-spacing wrap">
			<ul class="menu-icons tipi-flex-eq-height"></ul>		</div>
	</div>
	<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-skin-2 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-l"><div class="bg-area">
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-always-vis main-menu-l">
	<div class="menu-bg-area main-navigation-border">
		<div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap">
			<div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://thegrayzone.com"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt="Menu logo" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x"></a></div></div>			<ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu">
				<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a><div class="menu mm-1" data-mm="1"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-41749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/" class="block-more block-mm-init block-changer block-mm-changer" data-title="US Empire" data-url="https://thegrayzone.com/category/us-empire/" data-subtitle="The Grayzone reports on the US empire" data-count="33" data-tid="1686"  data-term="category">US Empire</a>
	<ul class="sub-menu">
		<li id="menu-item-41683" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venezuela" data-url="https://thegrayzone.com/category/venezuela/" data-subtitle="The Grayzone reports on Venezuela" data-count="139" data-tid="1450"  data-term="category">Venezuela coup attempt</a></li>
		<li id="menu-item-41684" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41684"><a href="https://thegrayzone.com/category/syria/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Syria" data-url="https://thegrayzone.com/category/syria/" data-subtitle="The Grayzone reports on Syria" data-count="80" data-tid="1377"  data-term="category">Syria proxy war</a></li>
		<li id="menu-item-41747" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41747"><a href="https://thegrayzone.com/category/israel/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Israel-Palestine" data-url="https://thegrayzone.com/category/israel/" data-subtitle="The Grayzone reports on Israel-Palestine" data-count="33" data-tid="1363"  data-term="category">Israeli apartheid</a></li>
		<li id="menu-item-41746" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nicaragua" data-url="https://thegrayzone.com/category/nicaragua/" data-subtitle="The Grayzone reports on Nicaragua" data-count="39" data-tid="1468"  data-term="category">Nicaragua destabilization campaign</a></li>
		<li id="menu-item-41748" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41748"><a href="https://thegrayzone.com/category/iran/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Iran" data-url="https://thegrayzone.com/category/iran/" data-subtitle="The Grayzone reports on Iran" data-count="31" data-tid="1428"  data-term="category">Iran &#038; the dirty war</a></li>
		<li id="menu-item-41755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bolivia" data-url="https://thegrayzone.com/category/bolivia/" data-subtitle="The Grayzone reports on Bolivia" data-count="27" data-tid="2193"  data-term="category">Bolivian resistance</a></li>
	</ul>
</li>
	<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Information Wars" data-url="https://thegrayzone.com/category/information-wars/" data-subtitle="The Grayzone reports on information warfare in the new cold war" data-count="22" data-tid="1650"  data-term="category">Information Wars</a>
	<ul class="sub-menu">
		<li id="menu-item-41686" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41686"><a href="https://thegrayzone.com/category/media/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Media" data-url="https://thegrayzone.com/category/media/" data-subtitle="The Grayzone reports on the media" data-count="56" data-tid="1525"  data-term="category">Media deceptions</a></li>
		<li id="menu-item-41751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Big Tech" data-url="https://thegrayzone.com/category/big-tech/" data-subtitle="The Grayzone reports on Big Tech corporations" data-count="17" data-tid="1978"  data-term="category">Big Tech &#038; censorship</a></li>
		<li id="menu-item-41756" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Julian Assange" data-url="https://thegrayzone.com/category/julian-assange/" data-subtitle="The Grayzone reports on imprisoned WikiLeaks publisher Julian Assange" data-count="24" data-tid="1440"  data-term="category">Persecution of Julian Assange</a></li>
		<li id="menu-item-41753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Military-Movie Complex" data-url="https://thegrayzone.com/category/military-movie-complex/" data-subtitle="" data-count="4" data-tid="1802"  data-term="category">Military-Movie Complex</a></li>
	</ul>
</li>
	<li id="menu-item-41689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41689"><a href="https://thegrayzone.com/category/china/" class="block-more block-mm-init block-changer block-mm-changer" data-title="China" data-url="https://thegrayzone.com/category/china/" data-subtitle="The Grayzone reports on China" data-count="21" data-tid="1570"  data-term="category">China &#038; the new cold war</a></li>
	<li id="menu-item-41688" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41688"><a href="https://thegrayzone.com/category/russia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Russia" data-url="https://thegrayzone.com/category/russia/" data-subtitle="The Grayzone reports on Russia" data-count="30" data-tid="1361"  data-term="category">Russiagate racket</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Non-Profit Industrial Complex" data-url="https://thegrayzone.com/category/non-profit-industrial-complex/" data-subtitle="The Grayzone reports on the non-profit industrial complex" data-count="12" data-tid="2071"  data-term="category">Non-Profit Industrial Complex</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Coronavirus" data-url="https://thegrayzone.com/category/coronavirus/" data-subtitle="The Grayzone reports on Covid-19" data-count="21" data-tid="2829"  data-term="category">Coronavirus chaos</a></li>
</ul></div></div>
</li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li id="menu-item-41690" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/" data-ppp="3" data-tid="2100"  data-term="category">PUSHBACK</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41690" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41690 block--light" data-id="41690"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">PUSHBACK</h2><a href="https://thegrayzone.com/category/pushback/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-52741 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-douma tag-iran tag-israel tag-new-start tag-noam-chomsky tag-nuclear-war tag-nuclear-weapons tag-opcw tag-russia">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="52743" data-permalink="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/chomsky-oct-19_final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chomsky-Oct-19_FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/">
						Chomsky: from nuclear weapons to Iran, Trump&#8217;s worst threats are dangerously ignored					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-52397 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback tag-douma tag-jose-bustani tag-opcw tag-syria">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="52399" data-permalink="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/bustani-oct-12/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bustani-Oct-12" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/">
						Ex-OPCW chief defends Syria whistleblowers and reveals he was spied on before Iraq war					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-51016 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback category-syria tag-douma tag-ian-henderson tag-jose-bustani tag-opcw tag-syria">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="51032" data-permalink="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/un-session-sept-5_final2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UN-SESSION-Sept-5_FINAL2" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/">
						OPCW Syria whistleblower and ex-director attacked by US, UK, France at UN					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-41691" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/" data-ppp="3" data-tid="2497"  data-term="category">REDLINES</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41691" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41691 block--light" data-id="41691"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">REDLINES</h2><a href="https://thegrayzone.com/category/red-lines/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-50267 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines category-syria tag-anya-parampil tag-bashar-barazi tag-cesar-sanctions tag-economy tag-hispantv tag-israel-normalization tag-sergey-lavrov tag-syria-russia-relations tag-turkey tag-us-military">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="50270" data-permalink="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/bashar-sept-28_1/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bashar-SEPT-28_1" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/">
						US military seeks to &#8220;create new base in Syria&#8221; &#8211; Syrian journalist					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-50113 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines category-venezuela tag-anya-parampil tag-francisco-cox tag-human-rights tag-juan-guaido tag-leopoldo-lopez tag-manuel-christopher-figuera tag-pinochet tag-red-lines tag-responsibility-to-protect tag-unhrc tag-united-nations tag-venezuela-human-rights">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/01/using-human-rights-to-promote-war-debunking-uns-new-venezuela-report/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="50107" data-permalink="https://thegrayzone.com/venezuela-mono-sept-25-new/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VENEZUELA-MONO-SEPT-25-new" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/01/using-human-rights-to-promote-war-debunking-uns-new-venezuela-report/">
						Using human rights to promote war: debunking UN&#8217;s new Venezuela report					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-48494 post type-post status-publish format-standard has-post-thumbnail hentry category-colombia category-red-lines tag-colombia tag-eln tag-farc tag-human-rights tag-ivan-duque tag-political-assassinations tag-santiago-salinas-miranda">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/09/23/us-allies-ignore-colombia-political-assassinations/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="48497" data-permalink="https://thegrayzone.com/2020/09/23/us-allies-ignore-colombia-political-assassinations/santiago-sept-22_final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Santiago-Sept-22_FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/09/23/us-allies-ignore-colombia-political-assassinations/">
						US &#038; allies ignore Colombia political assassinations					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/" data-ppp="3" data-tid="1875"  data-term="category">ESPAÑOL</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-6651" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-6651 block--light" data-id="6651"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">ESPAÑOL</h2><a href="https://thegrayzone.com/category/espanol/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-52578 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-alejandro-entrambasaguas tag-argentina tag-arturo-murillo tag-bolivia tag-okdiario tag-podemos tag-spain tag-vox">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Bolivia election observers threat Arturo Murillo" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=720%2C480&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="52196" data-permalink="https://thegrayzone.com/2020/10/16/bolivia-detains-doxxes-election-observers/bolivia-election-observers-threat-arturo-murillo/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1060%2C560&amp;ssl=1" data-orig-size="1060,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia election observers threat Arturo Murillo" data-image-description="&lt;p&gt;Bolivia election observers threat Arturo Murillo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1024%2C541&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/">
						Gobierno golpista boliviano detiene, expone y amenaza a observadores internacionales en vísperas de las elecciones					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-51258 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-julian-assange tag-craig-murray tag-daniel-ellsberg tag-fidel-narvaez tag-jueza-vanessa-baraitser tag-julian-assange tag-kevin-gosztola tag-noam-chomsky tag-patrick-cockburn tag-tortura">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Julian Assange court UK glass" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="51267" data-permalink="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/julian-assange-court-uk-glass/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1130%2C636&amp;ssl=1" data-orig-size="1130,636" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julian Assange court UK glass" data-image-description="&lt;p&gt;Julian Assange court UK glass&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/">
						El &#8216;juicio del siglo&#8217; contra Julian Assange: 10 razones para salvar el futuro del periodismo					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-48950 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-nicaragua category-ongs tag-alianza-civica tag-comite-pro-liberacion-de-presos-politicos tag-daniel-ortega tag-fsln tag-human-rights-watch tag-luis-almagro tag-nicaragua tag-oea tag-presos-politicos tag-rosario-murillo tag-sandinistas tag-usaid">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/09/25/preso-politico-nicaraguense-eeuu-explosivos-terrorista/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Nicaragua-coup-attempt-political-prisoners.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Nicaragua coup attempt political prisoners" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Nicaragua-coup-attempt-political-prisoners.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Nicaragua-coup-attempt-political-prisoners.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Nicaragua-coup-attempt-political-prisoners.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="48759" data-permalink="https://thegrayzone.com/2020/09/25/nicaragua-political-prisoner-us-pressure-terrorist/nicaragua-coup-attempt-political-prisoners/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Nicaragua-coup-attempt-political-prisoners.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nicaragua coup attempt political prisoners" data-image-description="&lt;p&gt;Nicaragua coup attempt political prisoners&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Nicaragua-coup-attempt-political-prisoners.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Nicaragua-coup-attempt-political-prisoners.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/09/25/preso-politico-nicaraguense-eeuu-explosivos-terrorista/">
						&#8216;Preso político&#8217; nicaragüense liberado bajo la presión de EEUU fue luego capturado con explosivos planeando un ataque terrorista					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
			</ul>
			<ul class="menu-icons horizontal-menu tipi-flex-eq-height">
				<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>							</ul>
		</div>
	</div>
</nav>
<div id="cb-content" class="content-area clearfix">
	<div class="post-wrap clearfix title-beneath hero-s sidebar-on sidebar-right hero-core-1 post-52746 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-uncategorized tag-douma tag-jose-bustani tag-noam-chomsky tag-opcw tag-syria">
				<div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1">
			<div class="tipi-cols clearfix">
					<div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8">
		<article>
			<div class="hero-wrap cb-fis clearfix hero-1 no-par"><div class="hero"><img width="768" height="432" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?fit=768%2C432&amp;ssl=1" class="flipboard-image wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=770%2C433&amp;ssl=1 770w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=1400%2C788&amp;ssl=1 1400w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="52750" data-permalink="https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/chomsky-oct-opcw-1/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chomsky-Oct-OPCW-1" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?fit=1024%2C576&amp;ssl=1" /></div></div><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Chomsky: OPCW cover-up of Syria probe is &#8216;shocking&#8217;</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://thegrayzone.com/author/aaron-mate/" class="author-avatar"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg 2x' class='avatar avatar-50 photo sab-custom-avatar' height='50' width='50' /></a></span><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-10-20T13:50:24-04:00">October 20, 2020</time></span></div><div class="cb-byline byline byline-10 byline-shaded byline-cats-design-1"><div class="byline-part cats"><a href="https://thegrayzone.com/category/opcw-douma/" class="cat">OPCW Douma</a><a href="https://thegrayzone.com/category/uncategorized/" class="cat">Uncategorized</a></div></div></div></div><!-- .meta-wrap -->						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F10%2F20%2Fchomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Chomsky%3A%20OPCW%20cover-up%20of%20Syria%20probe%20is%20%27shocking%27&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F10%2F20%2Fchomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Chomsky%3A%20OPCW%20cover-up%20of%20Syria%20probe%20is%20%27shocking%27 https%3A%2F%2Fthegrayzone.com%2F2020%2F10%2F20%2Fchomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Chomsky%3A%20OPCW%20cover-up%20of%20Syria%20probe%20is%20%27shocking%27' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F10%2F20%2Fchomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Noam Chomsky says that the OPCW&#8217;s cover-up, under US pressure, of a Syria chemical weapons probe raises &#8220;very severe suspicions.&#8221;</h4>
<p><span id="more-52746"></span></p>
<p>In his first public comments on the OPCW&#8217;s Syria cover-up scandal, Noam Chomsky criticizes the chemical watchdog for suppressing, under US pressure, evidence that undermined the pretext for the US-led bombing of Syria in April 2018. The censorship recently extended to the UN Security Council, where the US, UK, and France blocked former OPCW Director General José Bustani from testifying in support of the inspectors whose findings were kept from the public.</p>
<p>&#8220;What happened certainly arouses very severe suspicions&#8230; The United States and its allies want the evidence provided by some of the top inspectors to be banned,&#8221; Chomsky says. &#8220;We won&#8217;t discuss it, we won&#8217;t see if they&#8217;re right or wrong, we&#8217;ll just ban it. Well it tells a reasonable person something: they want to ensure that it&#8217;s not discussed, meaning they have no confidence in their own conclusions, meaning the US bombing of Syria was undertaken on false presences. Whether their report is correct or not, I have no judgment. But what we do know is the United States and its allies don&#8217;t want it discussed&#8230; And the OPCW is capitulating to this, which is pretty shocking.&#8221;</p>
<p><strong>Guest</strong>: Noam Chomsky, linguist, author and political dissident.</p>
<p><em>This is an excerpt of a longer interview with Noam Chomsky. Watch it in full <a href="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/">here</a>. </em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1170' height='659' src='https://www.youtube.com/embed/w_KgRcw7mag?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<h2>TRANSCRIPT</h2>
<p><strong>AARON MATÉ</strong>: Another issue that speaks to the U.S. trying to silence defiance on the world stage has to do with this scandal unfolding at the OPCW. Last week at the UN Security Council, the US and its allies voted to block <a href="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/">José Bustani &#8212; the OPCW&#8217;s </a><a href="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/">first Director General</a> &#8212; from speaking. He had come to <a href="https://thegrayzone.com/2020/10/05/ex-opcw-chief-jose-bustani-reads-syria-testimony-that-us-uk-blocked-at-un/">testify in support</a> of two OPCW inspectors who challenged the <a href="https://www.thenation.com/article/world/opcw-leaks-syria/">cover-up of their investigation in Syria</a>. They found evidence that pointed to this attack &#8212; this alleged attack in Douma in April 2018 &#8212; being staged on the ground, and not carried out by the Syrian government. Their findings would have undermined the rationale for the US-led bombing of Syria under Trump that same month. [But] their evidence was censored.</p>
<p>So Bustani came to speak in support of them but the US and their allies blocked him from speaking. You&#8217;ve previously <a href="https://www.couragefound.org/wp-content/uploads/2019/10/Letter-to-Permanent-Representatives.pdf">signed a petition</a> in support of these inspectors. Just with the few moments we have I&#8217;m wondering your thoughts on why this story is important and why you think these inspectors should be heard</p>
<p><strong>NOAM CHOMSKY</strong>: Well what happened certainly arouses very severe suspicions. The OPCW came out with a report blaming Syria for a chemical attack. Reporters like Robert Fisk and others thought it was pretty shady at the time, but didn&#8217;t know.</p>
<p>Then came the bombshell. Some of their leading investigators – top ones &#8212; came out and said that their own analyses undermined the OPCW reports and that they were being silenced. Okay, that asks the question. Then comes a long series of efforts to silence them up to what you just described.</p><p></p>
<p>The United States and its allies want the evidence provided by some of the top inspectors to be banned. We won&#8217;t discuss it, we won&#8217;t see if they&#8217;re right or wrong, we&#8217;ll just ban it.</p>
<p>Well it tells a reasonable person something: they want to ensure that it&#8217;s not discussed, meaning they have no confidence in their own conclusions, meaning the US bombing of Syria was undertaken on false presences. Okay, that&#8217;s got to be covered up.</p>
<p>Whether their report is correct or not, I have no judgment. But what we do know is the United States and its allies don&#8217;t want it discussed. They don&#8217;t want the evidence discovered by the some of their top inspectors to be looked at. And the OPCW is capitulating to this, which is pretty shocking, because they&#8217;ve been trusted on other things. If they&#8217;re going to capitulate on this why should they be trusted on anything else?</p>
<p><strong>AARON MATÉ</strong>: And the irony too of them blocking José Bustani who, 18 years ago, was ousted [at the OPCW] under pressure from the Bush administration because he stood in the way of the Iraq war.</p>
<p><strong>NOAM CHOMSKY</strong>: Exactly. Some more power plays. [Mike] Pompeo has carried it to new heights than what he just carried off at the Security Council. But it&#8217;s not new &#8212; you&#8217;re right, it goes far back in U.S. policy.</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F10%2F20%2Fchomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Chomsky%3A%20OPCW%20cover-up%20of%20Syria%20probe%20is%20%27shocking%27&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F10%2F20%2Fchomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Chomsky%3A%20OPCW%20cover-up%20of%20Syria%20probe%20is%20%27shocking%27 https%3A%2F%2Fthegrayzone.com%2F2020%2F10%2F20%2Fchomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Chomsky%3A%20OPCW%20cover-up%20of%20Syria%20probe%20is%20%27shocking%27' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F10%2F20%2Fchomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>									</div><!-- .entry-content -->
			</div><!-- .entry-content -->

			<footer class="cb-article-footer entry-footer tipi-xs-12">
				<p class="cb-tags tags cb-post-footer-block"> <a href="https://thegrayzone.com/tag/douma/" rel="tag">Douma</a><a href="https://thegrayzone.com/tag/jose-bustani/" rel="tag">Jose Bustani</a><a href="https://thegrayzone.com/tag/noam-chomsky/" rel="tag">Noam Chomsky</a><a href="https://thegrayzone.com/tag/opcw/" rel="tag">OPCW</a><a href="https://thegrayzone.com/tag/syria/" rel="tag">Syria</a></p><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/aaron-mate/"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/aaron-mate/"><span>Aaron Maté</span></a></div>		<p class="cb-author-bio biography">Aaron Maté is a journalist and producer. He hosts <em>Pushback with Aaron Maté</em> on The Grayzone. He is also is contributor to The Nation magazine and former host/producer for The Real News and Democracy Now!. Aaron has also presented and produced for Vice, AJ+, and Al Jazeera.</p>
	<div class="social-icons"><a href="https://twitter.com/aaronjmate" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="block-wrap-91254" class="block-wrap block-wrap-21 block-to-see block-wrap-classic clearfix ppl-m-2 ppl-s-2 block-css-91254 block--light" data-id="91254"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Related Posts</h2></div><div class="block">		<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-41980 post type-post status-publish format-standard has-post-thumbnail hentry category-iran category-neoconservatives category-red-lines category-syria category-venezuela tag-anya-parampil tag-bill-kristol tag-colin-powell tag-elliott-abrams tag-iran tag-iraq tag-neocons tag-syria tag-tucker-carlson tag-venezuela">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/08/21/the-grayzones-anya-parampil-rips-criminal-neocons-in-biden-trump-camps/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/TUCKERANYA.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/TUCKERANYA.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/TUCKERANYA.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/TUCKERANYA.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="41982" data-permalink="https://thegrayzone.com/2020/08/21/the-grayzones-anya-parampil-rips-criminal-neocons-in-biden-trump-camps/tuckeranya/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/TUCKERANYA.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TUCKERANYA" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/TUCKERANYA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/TUCKERANYA.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/08/21/the-grayzones-anya-parampil-rips-criminal-neocons-in-biden-trump-camps/">
						On Fox, The Grayzone&#8217;s Anya Parampil rips &#8216;criminal neocons&#8217; in Biden &#038; Trump camps					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/anya-parampil/" title="Posts by Anya Parampil" class="author url fn" rel="author">Anya Parampil</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-21T15:19:34-04:00">August 21, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-51016 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback category-syria tag-douma tag-ian-henderson tag-jose-bustani tag-opcw tag-syria">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="51032" data-permalink="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/un-session-sept-5_final2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UN-SESSION-Sept-5_FINAL2" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/">
						OPCW Syria whistleblower and ex-director attacked by US, UK, France at UN					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-10-07T12:42:54-04:00">October 7, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-18106 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback tag-corporate-media tag-douma tag-journalism tag-media tag-opcw tag-syria tag-tareq-haddad">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2019/12/19/newsweek-reporter-quits-after-editors-block-coverage-of-opcw-syria-scandal/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Tareq-Newsweek.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Tareq-Newsweek.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Tareq-Newsweek.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="18109" data-permalink="https://thegrayzone.com/2019/12/19/newsweek-reporter-quits-after-editors-block-coverage-of-opcw-syria-scandal/tareq-newsweek/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Tareq-Newsweek.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tareq-Newsweek" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Tareq-Newsweek.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Tareq-Newsweek.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/12/19/newsweek-reporter-quits-after-editors-block-coverage-of-opcw-syria-scandal/">
						Newsweek reporter quits after editors block coverage of OPCW Syria scandal					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-12-19T11:10:08-05:00">December 19, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-17773 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-embassy-protectors tag-max-blumenthal tag-syria tag-venezuela tag-venezuela-protest tag-venezuelan-coup tag-venezuelan-embassy tag-white-helmets">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="17775" data-permalink="https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/max-charges/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Max-Charges" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Max-Charges.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/12/10/us-drops-false-charge-against-journalist-max-blumenthal/">
						US drops false charge against journalist Max Blumenthal					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-12-10T11:49:21-05:00">December 10, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-11062 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-syria tag-chemical-attack tag-douma tag-false-flag tag-jaysh-al-islam tag-opcw tag-syria tag-syrian-rebels tag-theodore-postol tag-white-helmets">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2019/06/18/theodore-postol-opcw-syria-gas-attack-douma/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/Douma-gas-attack-mask.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Douma gas attack mask" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/Douma-gas-attack-mask.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/Douma-gas-attack-mask.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="11082" data-permalink="https://thegrayzone.com/2019/06/18/theodore-postol-opcw-syria-gas-attack-douma/douma-gas-attack-mask/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/Douma-gas-attack-mask.jpg?fit=1440%2C805&amp;ssl=1" data-orig-size="1440,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Douma gas attack mask" data-image-description="&lt;p&gt;Douma gas attack mask&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/Douma-gas-attack-mask.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/Douma-gas-attack-mask.jpg?fit=1024%2C572&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/06/18/theodore-postol-opcw-syria-gas-attack-douma/">
						Top scientist slams OPCW leadership for repressing dissenting report on Syria gas attack					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-06-18T15:58:07-04:00">June 18, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-15403 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-al-qaeda tag-isis tag-jabhat-al-nusra tag-qatar tag-saudi-arabia tag-syria tag-turkey">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2017/06/16/us-gulf-islamist-extremists-in-syria-qatar/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="john kerry qatar prime minister" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="15414" data-permalink="https://thegrayzone.com/2017/06/16/us-gulf-islamist-extremists-in-syria-qatar/john-kerry-qatar-prime-minister/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?fit=1280%2C800&amp;ssl=1" data-orig-size="1280,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="john kerry qatar prime minister" data-image-description="&lt;p&gt;john kerry qatar prime minister&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2017/06/john-kerry-qatar-prime-minister.jpg?fit=1024%2C640&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2017/06/16/us-gulf-islamist-extremists-in-syria-qatar/">
						US and Gulf allies supported Islamist extremists in Syria, Qatar&#8217;s ex-prime minister admits, bolstering growing evidence					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2017-06-16T17:01:33-04:00">June 16, 2017</time></span></div>			</div>
		</article>
		</div></div></div></div>			</footer><!-- .entry-footer -->
		</article><!-- #post-x -->
	</div><!-- .site-main -->
	<div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix">
	<aside class="cb-sidebar sidebar">
		<div id="search-4" class="cb-sidebar-widget codetipi-15zine-widget widget_search"><form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
</div><div id="custom_html-7" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Newsletter</h3><div class="textwidget custom-html-widget"><a href="http://eepurl.com/dLL_7E" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/subscribe-black-200.png?w=1170&#038;ssl=1" alt="subscribe" data-recalc-dims="1"/></a></div></div><div id="cb-social-media-widget-2" class="cb-sidebar-widget codetipi-15zine-widget widget-social-icons-wrap"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Follow The GZ</h3><div class="widget-social-icons-3 widget-social-icons social-align-1"><ul><li><a href="https://facebook.com/thegrayzone" class="codetipi-15zine-i-facebook tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-facebook"rel="noopener" target="_blank"></a></li><li><a href="https://twitter.com/thegrayzonenews" class="codetipi-15zine-i-twitter tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-twitter"rel="noopener" target="_blank"></a></li><li><a href="https://instagram.com/thegrayzonenews" class="codetipi-15zine-i-instagram tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-instagram"rel="noopener" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="codetipi-15zine-i-youtube-play tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-youtube"rel="noopener" target="_blank"></a></li><li><a href="https://vk.com/thegrayzone" class="codetipi-15zine-i-vk tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-vk"rel="noopener" target="_blank"></a></li></ul></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget codetipi-15zine-widget codetipi-15zine-stylish-posts"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Recent Stories</h3><div class="codetipi-15zine-stylish-posts-wrap rounded-img"><div id="block-wrap-62793" class="block-wrap block-wrap-23 block-to-see block-wrap-classic clearfix block-css-62793 block--light" data-id="62793"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block">		<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52741 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-douma tag-iran tag-israel tag-new-start tag-noam-chomsky tag-nuclear-war tag-nuclear-weapons tag-opcw tag-russia">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52743" data-permalink="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/chomsky-oct-19_final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chomsky-Oct-19_FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/">
						Chomsky: from nuclear weapons to Iran, Trump&#8217;s worst threats are dangerously ignored					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52397 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback tag-douma tag-jose-bustani tag-opcw tag-syria">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52399" data-permalink="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/bustani-oct-12/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bustani-Oct-12" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/">
						Ex-OPCW chief defends Syria whistleblowers and reveals he was spied on before Iraq war					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52314 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia tag-arturo-murillo tag-bolivia tag-cochabamba tag-coup tag-evo-morales tag-la-paz">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/17/bolivia-military-election-la-paz/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="bolivia military election eve" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52317" data-permalink="https://thegrayzone.com/2020/10/17/bolivia-military-election-la-paz/bolivia-military-election-eve/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bolivia military election eve" data-image-description="&lt;p&gt;bolivia military election eve&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/17/bolivia-military-election-la-paz/">
						Bolivia militarizes on election eve: Dispatch from the capital La Paz					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52578 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-alejandro-entrambasaguas tag-argentina tag-arturo-murillo tag-bolivia tag-okdiario tag-podemos tag-spain tag-vox">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Bolivia election observers threat Arturo Murillo" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52196" data-permalink="https://thegrayzone.com/2020/10/16/bolivia-detains-doxxes-election-observers/bolivia-election-observers-threat-arturo-murillo/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1060%2C560&amp;ssl=1" data-orig-size="1060,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia election observers threat Arturo Murillo" data-image-description="&lt;p&gt;Bolivia election observers threat Arturo Murillo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1024%2C541&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/">
						Gobierno golpista boliviano detiene, expone y amenaza a observadores internacionales en vísperas de las elecciones					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52170 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia tag-alberto-fernandez tag-alejandro-entrambasaguas tag-argentina tag-arturo-murillo tag-bolivia tag-codepink tag-federico-fagioli tag-frente-de-todos tag-jeanine-anez tag-marcel-rivas tag-spain">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/16/bolivia-detains-doxxes-election-observers/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Bolivia election observers threat Arturo Murillo" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52196" data-permalink="https://thegrayzone.com/2020/10/16/bolivia-detains-doxxes-election-observers/bolivia-election-observers-threat-arturo-murillo/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1060%2C560&amp;ssl=1" data-orig-size="1060,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia election observers threat Arturo Murillo" data-image-description="&lt;p&gt;Bolivia election observers threat Arturo Murillo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1024%2C541&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/16/bolivia-detains-doxxes-election-observers/">
						Unelected Bolivian govt detains, doxxes, threatens international observers on eve of election					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52060 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia tag-bolivia tag-carlos-mesa tag-luis-fernando-camacho tag-santa-cruz">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/15/bolivia-santa-cruz-election-camacho/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Bolivia Santa Cruz election Camacho" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52067" data-permalink="https://thegrayzone.com/2020/10/15/bolivia-santa-cruz-election-camacho/santa-cruz-report/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bolivia Santa Cruz election Camacho" data-image-description="&lt;p&gt;Bolivia Santa Cruz election Camacho&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/santa-cruz-report.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/15/bolivia-santa-cruz-election-camacho/">
						Inside Bolivia&#8217;s right-wing base on eve of election					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-51887 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia tag-bolivia tag-luis-fernando-camacho tag-pro-santa-cruz-committee tag-santa-cruz">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/15/bolivia-stalk-threat-election-observers/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Union-Juvenil-Cruceñista-Bolivia-fascists.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Union Juvenil Cruceñista Bolivia fascists" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Union-Juvenil-Cruceñista-Bolivia-fascists.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Union-Juvenil-Cruceñista-Bolivia-fascists.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Union-Juvenil-Cruceñista-Bolivia-fascists.jpg?zoom=3&amp;resize=120%2C120&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="16506" data-permalink="https://thegrayzone.com/2019/11/11/bolivia-coup-fascist-foreign-support-fernando-camacho/union-juvenil-crucenista-bolivia-fascists/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Union-Juvenil-Cruceñista-Bolivia-fascists.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Union Juvenil Cruceñista Bolivia fascists" data-image-description="&lt;p&gt;Members of Bolivia&#8217;s extreme-right Santa Cruz Youth Union (Unión Juvenil Cruceñista, or UJC), and Luis Fernando Camacho (on right)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Union-Juvenil-Cruceñista-Bolivia-fascists.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Union-Juvenil-Cruceñista-Bolivia-fascists.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/15/bolivia-stalk-threat-election-observers/">
						Bolivian coup officials and supporters stalk international election observers, launch violent incitement campaign					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-50481 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-amnesty tag-amnesty-international tag-amnesty-uk tag-bellingcat tag-caesar-civilian-protection-act tag-chemical-attack tag-douma tag-eliot-higgins tag-kristyan-benedict tag-mouaz-moustafa tag-opcw tag-organization-for-the-prohibition-of-chemical-weapons tag-roger-waters tag-sanctions tag-state-department tag-syria tag-syria-sanctions tag-whistleblowers">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/12/amnesty-uk-bellingcat-white-helmets-sabotage-roger-waters-amazon-watch/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Roger Waters Amnesty Internaional Amazon Watch Syria" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="51452" data-permalink="https://thegrayzone.com/roger-waters-amnesty-internaional-amazon-watch-syria/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Roger Waters Amnesty Internaional Amazon Watch Syria" data-image-description="&lt;p&gt;Roger Waters Amnesty Internaional Amazon Watch Syria&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Roger-Waters-Amnesty-Internaional-Amazon-Watch-Syria.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/12/amnesty-uk-bellingcat-white-helmets-sabotage-roger-waters-amazon-watch/">
						Why did Amnesty UK, Bellingcat and White Helmets sabotage Roger Waters webinar on corporate pollution?					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-51258 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-julian-assange tag-craig-murray tag-daniel-ellsberg tag-fidel-narvaez tag-jueza-vanessa-baraitser tag-julian-assange tag-kevin-gosztola tag-noam-chomsky tag-patrick-cockburn tag-tortura">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Julian Assange court UK glass" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="51267" data-permalink="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/julian-assange-court-uk-glass/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1130%2C636&amp;ssl=1" data-orig-size="1130,636" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julian Assange court UK glass" data-image-description="&lt;p&gt;Julian Assange court UK glass&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/">
						El &#8216;juicio del siglo&#8217; contra Julian Assange: 10 razones para salvar el futuro del periodismo					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-51281 post type-post status-publish format-standard has-post-thumbnail hentry category-julian-assange tag-clive-stafford-smith tag-ecuador tag-fidel-narvaez tag-guantanamo tag-julian-assange tag-noam-chomsky tag-patrick-cockburn tag-stefania-maurizi tag-torture tag-wikileaks">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/12/julian-assange-trial-freedom-speech/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Julian Assange court UK glass" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="51267" data-permalink="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/julian-assange-court-uk-glass/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1130%2C636&amp;ssl=1" data-orig-size="1130,636" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julian Assange court UK glass" data-image-description="&lt;p&gt;Julian Assange court UK glass&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/12/julian-assange-trial-freedom-speech/">
						Julian Assange faces the &#8216;trial of the century&#8217;: 10 reasons why it threatens freedom of speech					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-51016 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback category-syria tag-douma tag-ian-henderson tag-jose-bustani tag-opcw tag-syria">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="51032" data-permalink="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/un-session-sept-5_final2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UN-SESSION-Sept-5_FINAL2" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/UN-SESSION-Sept-5_FINAL2.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/">
						OPCW Syria whistleblower and ex-director attacked by US, UK, France at UN					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-50771 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-syria tag-douma tag-jose-bustani tag-opcw tag-syria">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/05/ex-opcw-chief-jose-bustani-reads-syria-testimony-that-us-uk-blocked-at-un/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50774" data-permalink="https://thegrayzone.com/jose-bustani-opcw-syria-un/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jose Bustani OPCW Syria UN" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Jose-Bustani-OPCW-Syria-UN.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/05/ex-opcw-chief-jose-bustani-reads-syria-testimony-that-us-uk-blocked-at-un/">
						Ex-OPCW chief Jose Bustani reads Syria testimony that US, UK blocked at UN					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-50267 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines category-syria tag-anya-parampil tag-bashar-barazi tag-cesar-sanctions tag-economy tag-hispantv tag-israel-normalization tag-sergey-lavrov tag-syria-russia-relations tag-turkey tag-us-military">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50270" data-permalink="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/bashar-sept-28_1/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bashar-SEPT-28_1" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/">
						US military seeks to &#8220;create new base in Syria&#8221; &#8211; Syrian journalist					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-46653 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars tag-facebook tag-fbi tag-media tag-nsa tag-peacedata tag-russia tag-social-media tag-twitter">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/01/fbi-peacedata-russia-censorship/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="PeaceData Russia FBI US intelligence agencies" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="49936" data-permalink="https://thegrayzone.com/2020/10/01/fbi-peacedata-russia-censorship/peacedata-russia-fbi-us-intelligence-agencies/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PeaceData Russia FBI US intelligence agencies" data-image-description="&lt;p&gt;US intelligence agencies are behind the claim that Russia ran the shady left-wing website PeaceData&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/PeaceData-Russia-FBI-US-intelligence-agencies.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/01/fbi-peacedata-russia-censorship/">
						Serious questions remain about shady &#8216;PeaceData&#8217; website blamed on Russian trolls					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-50113 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines category-venezuela tag-anya-parampil tag-francisco-cox tag-human-rights tag-juan-guaido tag-leopoldo-lopez tag-manuel-christopher-figuera tag-pinochet tag-red-lines tag-responsibility-to-protect tag-unhrc tag-united-nations tag-venezuela-human-rights">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/01/using-human-rights-to-promote-war-debunking-uns-new-venezuela-report/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="50107" data-permalink="https://thegrayzone.com/venezuela-mono-sept-25-new/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VENEZUELA-MONO-SEPT-25-new" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/01/using-human-rights-to-promote-war-debunking-uns-new-venezuela-report/">
						Using human rights to promote war: debunking UN&#8217;s new Venezuela report					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div><div id="twitter_timeline-4" class="cb-sidebar-widget codetipi-15zine-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">The GZ on Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/thegrayzonenews" href="https://twitter.com/thegrayzonenews">My Tweets</a></div><div id="custom_html-6" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Support us</h3><div class="textwidget custom-html-widget"><center>
<h3>Patreon</h3>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<br>
<h3>PayPal</h3><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" /><input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" /><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form>
</center></div></div>	</aside>
</div>
			</div>
		</div>
			</div>
</div>
<footer id="cb-footer" class="site-footer">
					<div class="cb-footer-lower cb-font-header clearfix">
			<div class="wrap clearfix">
									<div id="cb-footer-logo">
						<a href="https://thegrayzone.com">
							<img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt=" logo"  srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x">
						</a>
					</div>
								<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-41628" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41628"><a href="https://thegrayzone.com/about/">ABOUT</a></li>
<li id="menu-item-41629" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41629"><a href="https://thegrayzone.com/contact/">CONTACT</a></li>
<li id="menu-item-41626" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41626"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></div>				<div class="cb-copyright">Copyright © The Grayzone</div>				<div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div>			</div>
		</div>
	</footer>
</div> <!-- end .site-inner -->
</div>
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<div class="content-wrap">
			<div class="content">
				<div class="logo-x-wrap tipi-flex vertical-c">
					<div class="logo logo-mobile_menu"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png 2x" width="110" height="40"></a></div>					<a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a>
				</div>
				<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/">Venezuela coup attempt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41684"><a href="https://thegrayzone.com/category/syria/">Syria proxy war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41747"><a href="https://thegrayzone.com/category/israel/">Israeli apartheid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/">Nicaragua destabilization campaign</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41748"><a href="https://thegrayzone.com/category/iran/">Iran &#038; the dirty war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/">Bolivian resistance</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41686"><a href="https://thegrayzone.com/category/media/">Media deceptions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/">Big Tech &#038; censorship</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/">Persecution of Julian Assange</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/">Military-Movie Complex</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41689"><a href="https://thegrayzone.com/category/china/">China &#038; the new cold war</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41688"><a href="https://thegrayzone.com/category/russia/">Russiagate racket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/">Coronavirus chaos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/">PUSHBACK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/">REDLINES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">ESPAÑOL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-patreon"><a href="http://www.patreon.com/grayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Patreon" rel="noopener nofollow"><i class="codetipi-15zine-i-patreon" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>				</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive dark-overlay">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c wrap">
		<div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8">
			<form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Type to search or hit ESC to close				</span>
			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div>		</div>
		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>
		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202043'></script>
<span id="lr-check"></span><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Grayzone",
	"description": "News and investigative journalism on empire","url": "https://thegrayzone.com/","datePublished": "2020-10-20T13:50:24-04:00","dateCreated": "2020-10-20T13:50:24-04:00","dateModified": "2020-10-20T14:06:42-04:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://thegrayzone.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style type="text/css">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</style><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-6 .menu-wrap > * { border-top-color: #c92e2e!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-1744.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-1744:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-1744 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-1744 .menu-wrap > * { border-top-color: #c92e2e!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41690.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41690:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41690 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-41690 .menu-wrap > * { border-top-color: #c92e2e!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41691.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41691:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41691 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-41691 .menu-wrap > * { border-top-color: #c92e2e!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6651.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6651:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6651 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-6651 .menu-wrap > * { border-top-color: #c92e2e!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6024.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6024:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6024 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-6024 .menu-wrap > * { border-top-color: #c92e2e!important; }
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/js.cookie.min.js?ver=3.3.5' id='js-cookie-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/swipebox.min.js?ver=1.4.4' id='swipebox-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/TweenLite.min.js?ver=1.20.5' id='tween-lite-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5' id='css-plugin-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity.pkgd.min.js?ver=2.1.2' id='flickity-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-full-screen.min.js?ver=1.1.0' id='flickity-full-screen-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-fade.min.js?ver=1.0.0' id='flickity-fade-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/scrollmagic.min.js?ver=2.0.5' id='scroll-magic-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/sticky-kit.min.js?ver=2.2.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-extra'>
/* <![CDATA[ */
var codetipi15zineJS = {"root":"https:\/\/thegrayzone.com\/wp-json\/codetipi-15zine\/v1\/","nonce":"5f63cd1a6c","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"},"args":{"path":"\/","slider":"4000","disqus":false,"iplCached":true,"iplMob":true,"lazy":false,"lightbox":true,"pluginsUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"qry":{"page":0,"year":2020,"monthnum":10,"day":20,"name":"chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/functions.min.js?ver=3.3.5' id='codetipi-15zine-functions-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-after'>
	var codetipi_15zine_41690 = {
		id: 41690,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2100","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_41691 = {
		id: 41691,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2497","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_6651 = {
		id: 6651,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"1875","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_91254 = {
		id: 91254,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 21,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 6,
		args: {"post__not_in":[52746],"post_type":"post","posts_per_page":"6","orderby":"rand","tag":"douma,jose-bustani,noam-chomsky,opcw,syria"}	};
	
	var codetipi_15zine_62793 = {
		id: 62793,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 23,
		is110: 0,
		counter: 0,
		specific: "widget",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 15,
		args: {"posts_per_page":15,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[52746],"trending":{"name":"styling-posts-month1562793","max":15,"num":30}}	};
	
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'144556534',post:'52746',tz:'-4',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '52746' ]);
</script>
</body>
</html> <!-- The End. what a ride! -->
<!--
	generated in 0.903 seconds
	198432 bytes batcached for 300 seconds
-->
