<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AI9qh--T8pefb2Sj1d2SfqOAw8ElFnSqzoHcZhtrZkk" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Survivors of Bolivia coup massacre cry out for justice - A Grayzone original documentary | The Grayzone</title>
	<meta name="description" content="The Grayzone traveled to Bolivia to produce this documentary investigating the coup massacre of indigenous protesters in Senkata, El Alto in November 2019." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Survivors of Bolivia coup massacre cry out for justice - A Grayzone original documentary | The Grayzone" />
	<meta property="og:description" content="The Grayzone traveled to Bolivia to produce this documentary investigating the coup massacre of indigenous protesters in Senkata, El Alto in November 2019." />
	<meta property="og:url" content="https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2020-11-02T07:23:44+00:00" />
	<meta property="article:modified_time" content="2020-11-02T09:21:02+00:00" />
	<meta property="og:image" content="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?fit=1920%2C1080&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@anyaparampil" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Anya Parampil">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"News and investigative journalism on empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080,"caption":"senkata massacre still"},{"@type":"WebPage","@id":"https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/#webpage","url":"https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/","name":"Survivors of Bolivia coup massacre cry out for justice - A Grayzone original documentary | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/#primaryimage"},"datePublished":"2020-11-02T07:23:44+00:00","dateModified":"2020-11-02T09:21:02+00:00","description":"The Grayzone traveled to Bolivia to produce this documentary investigating the coup massacre of indigenous protesters in Senkata, El Alto in November 2019.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/"]}]},{"@type":"Article","@id":"https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/#article","isPartOf":{"@id":"https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/6b9988ba69a2dfaae92520aaf17059ce"},"headline":"Survivors of Bolivia coup massacre cry out for justice &#8211; A Grayzone original documentary","datePublished":"2020-11-02T07:23:44+00:00","dateModified":"2020-11-02T09:21:02+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/#primaryimage"},"keywords":"Bolivia,el alto,Jeanine A\u00f1ez,MAS,Movement Toward Socialism,senkata,Thomas Becker","articleSection":"Bolivia","inLanguage":"en-US"},{"@type":"Person","@id":"https://thegrayzone.com/#/schema/person/6b9988ba69a2dfaae92520aaf17059ce","name":"Anya Parampil","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/157c4fd2949cf77a44ec4cb8173385f9?s=96&d=blank&r=g","caption":"Anya Parampil"},"description":"Anya Parampil is a journalist based in Washington, DC. She has produced and reported several documentaries, including on-the-ground reports from the Korean peninsula, Palestine, Venezuela, and Honduras.","sameAs":["https://twitter.com/anyaparampil"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/amp/" /><meta name="generator" content="AMP for WP 1.0.66.3"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136013648-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136013648-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lets-review-api-css'  href='https://thegrayzone.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://thegrayzone.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='codetipi-15zine-style-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/style.min.css?ver=3.3.5' type='text/css' media='all' />
<style id='codetipi-15zine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='codetipi-15zine-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRaleway%3A400%2C700&#038;display=swap' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/ie.css?ver=3.3.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='swipebox-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://thegrayzone.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegrayzone.com/wp-json/wp/v2/posts/54294" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-e7I' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F11%2F02%2Fbolivia-coup-senkata-massacre-documentary%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F11%2F02%2Fbolivia-coup-senkata-massacre-documentary%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="preload" type="font/woff2" as="font" href="https://thegrayzone.com/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-54294 single-format-standard sticky-sbs excerpt-mob-off  cb-body-light cb-footer-dark has--bg body-mob-header-1 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2">
			<div id="cb-outer-container" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-1 sticky-menu-2 sticky-menu site-skin-2"><div class="bg-area header-padding tipi-row side-spacing tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li>	</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x" width="110" height="40"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>			</ul>
</div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-l-0"></div>		<div id="cb-container" class="site-inner container clearfix">
	<div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-11">
		<div class="cb-top-menu-wrap tipi-flex side-spacing wrap">
			<ul class="menu-icons tipi-flex-eq-height"></ul>		</div>
	</div>
	<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-skin-2 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-l"><div class="bg-area">
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-always-vis main-menu-l">
	<div class="menu-bg-area main-navigation-border">
		<div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap">
			<div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://thegrayzone.com"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt="Menu logo" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x"></a></div></div>			<ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu">
				<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a><div class="menu mm-1" data-mm="1"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-41749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/" class="block-more block-mm-init block-changer block-mm-changer" data-title="US Empire" data-url="https://thegrayzone.com/category/us-empire/" data-subtitle="The Grayzone reports on the US empire" data-count="34" data-tid="1686"  data-term="category">US Empire</a>
	<ul class="sub-menu">
		<li id="menu-item-41683" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venezuela" data-url="https://thegrayzone.com/category/venezuela/" data-subtitle="The Grayzone reports on Venezuela" data-count="139" data-tid="1450"  data-term="category">Venezuela coup attempt</a></li>
		<li id="menu-item-41684" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41684"><a href="https://thegrayzone.com/category/syria/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Syria" data-url="https://thegrayzone.com/category/syria/" data-subtitle="The Grayzone reports on Syria" data-count="82" data-tid="1377"  data-term="category">Syria proxy war</a></li>
		<li id="menu-item-41747" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41747"><a href="https://thegrayzone.com/category/israel/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Israel-Palestine" data-url="https://thegrayzone.com/category/israel/" data-subtitle="The Grayzone reports on Israel-Palestine" data-count="33" data-tid="1363"  data-term="category">Israeli apartheid</a></li>
		<li id="menu-item-41746" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nicaragua" data-url="https://thegrayzone.com/category/nicaragua/" data-subtitle="The Grayzone reports on Nicaragua" data-count="39" data-tid="1468"  data-term="category">Nicaragua destabilization campaign</a></li>
		<li id="menu-item-41748" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41748"><a href="https://thegrayzone.com/category/iran/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Iran" data-url="https://thegrayzone.com/category/iran/" data-subtitle="The Grayzone reports on Iran" data-count="31" data-tid="1428"  data-term="category">Iran &#038; the dirty war</a></li>
		<li id="menu-item-41755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bolivia" data-url="https://thegrayzone.com/category/bolivia/" data-subtitle="The Grayzone reports on Bolivia" data-count="33" data-tid="2193"  data-term="category">Bolivian resistance</a></li>
	</ul>
</li>
	<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Information Wars" data-url="https://thegrayzone.com/category/information-wars/" data-subtitle="The Grayzone reports on information warfare in the new cold war" data-count="23" data-tid="1650"  data-term="category">Information Wars</a>
	<ul class="sub-menu">
		<li id="menu-item-41686" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41686"><a href="https://thegrayzone.com/category/media/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Media" data-url="https://thegrayzone.com/category/media/" data-subtitle="The Grayzone reports on the media" data-count="56" data-tid="1525"  data-term="category">Media deceptions</a></li>
		<li id="menu-item-41751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Big Tech" data-url="https://thegrayzone.com/category/big-tech/" data-subtitle="The Grayzone reports on Big Tech corporations" data-count="17" data-tid="1978"  data-term="category">Big Tech &#038; censorship</a></li>
		<li id="menu-item-41756" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Julian Assange" data-url="https://thegrayzone.com/category/julian-assange/" data-subtitle="The Grayzone reports on imprisoned WikiLeaks publisher Julian Assange" data-count="24" data-tid="1440"  data-term="category">Persecution of Julian Assange</a></li>
		<li id="menu-item-41753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Military-Movie Complex" data-url="https://thegrayzone.com/category/military-movie-complex/" data-subtitle="" data-count="4" data-tid="1802"  data-term="category">Military-Movie Complex</a></li>
	</ul>
</li>
	<li id="menu-item-41689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41689"><a href="https://thegrayzone.com/category/china/" class="block-more block-mm-init block-changer block-mm-changer" data-title="China" data-url="https://thegrayzone.com/category/china/" data-subtitle="The Grayzone reports on China" data-count="22" data-tid="1570"  data-term="category">China &#038; the new cold war</a></li>
	<li id="menu-item-41688" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41688"><a href="https://thegrayzone.com/category/russia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Russia" data-url="https://thegrayzone.com/category/russia/" data-subtitle="The Grayzone reports on Russia" data-count="30" data-tid="1361"  data-term="category">Russiagate racket</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Non-Profit Industrial Complex" data-url="https://thegrayzone.com/category/non-profit-industrial-complex/" data-subtitle="The Grayzone reports on the non-profit industrial complex" data-count="12" data-tid="2071"  data-term="category">Non-Profit Industrial Complex</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Coronavirus" data-url="https://thegrayzone.com/category/coronavirus/" data-subtitle="The Grayzone reports on Covid-19" data-count="21" data-tid="2829"  data-term="category">Coronavirus chaos</a></li>
</ul></div></div>
</li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li id="menu-item-41690" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/" data-ppp="3" data-tid="2100"  data-term="category">PUSHBACK</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41690" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41690 block--light" data-id="41690"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">PUSHBACK</h2><a href="https://thegrayzone.com/category/pushback/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-54020 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-stephen-f-cohen tag-katrina-vanden-heuvel tag-new-cold-war tag-russia tag-stephen-f-cohen">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/31/remembering-stephen-f-cohen-katrina-vanden-heuvel-on-life-and-love-with-eminent-russia-scholar/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="54024" data-permalink="https://thegrayzone.com/2020/10/31/remembering-stephen-f-cohen-katrina-vanden-heuvel-on-life-and-love-with-eminent-russia-scholar/kvu-oct-24-1/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KVU-OCT-24-1" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/31/remembering-stephen-f-cohen-katrina-vanden-heuvel-on-life-and-love-with-eminent-russia-scholar/">
						Remembering Stephen F. Cohen: Katrina vanden Heuvel on life and love with eminent Russia scholar					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-53068 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-adam-schiff tag-hunter-biden tag-james-clapper tag-joe-biden tag-john-brennan tag-russiagate">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/23/blaming-moscow-for-hunter-bidens-laptop-is-russiagate-disinformation/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="53070" data-permalink="https://thegrayzone.com/2020/10/23/blaming-moscow-for-hunter-bidens-laptop-is-russiagate-disinformation/ray-oct-23_final/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RAY-Oct-23_FINAL" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/23/blaming-moscow-for-hunter-bidens-laptop-is-russiagate-disinformation/">
						Blaming Moscow for Hunter Biden&#8217;s laptop is Russiagate disinformation					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-52741 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-douma tag-iran tag-israel tag-new-start tag-noam-chomsky tag-nuclear-war tag-nuclear-weapons tag-opcw tag-russia">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="52743" data-permalink="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/chomsky-oct-19_final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chomsky-Oct-19_FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/">
						Chomsky: from nuclear weapons to Iran, Trump&#8217;s worst threats are dangerously ignored					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-41691" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/" data-ppp="3" data-tid="2497"  data-term="category">REDLINES</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41691" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41691 block--light" data-id="41691"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">REDLINES</h2><a href="https://thegrayzone.com/category/red-lines/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-50267 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines category-syria tag-anya-parampil tag-bashar-barazi tag-cesar-sanctions tag-economy tag-hispantv tag-israel-normalization tag-sergey-lavrov tag-syria-russia-relations tag-turkey tag-us-military">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="50270" data-permalink="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/bashar-sept-28_1/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bashar-SEPT-28_1" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/">
						US military seeks to &#8220;create new base in Syria&#8221; &#8211; Syrian journalist					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-50113 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines category-venezuela tag-anya-parampil tag-francisco-cox tag-human-rights tag-juan-guaido tag-leopoldo-lopez tag-manuel-christopher-figuera tag-pinochet tag-red-lines tag-responsibility-to-protect tag-unhrc tag-united-nations tag-venezuela-human-rights">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/01/using-human-rights-to-promote-war-debunking-uns-new-venezuela-report/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="50107" data-permalink="https://thegrayzone.com/venezuela-mono-sept-25-new/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VENEZUELA-MONO-SEPT-25-new" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/VENEZUELA-MONO-SEPT-25-new.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/01/using-human-rights-to-promote-war-debunking-uns-new-venezuela-report/">
						Using human rights to promote war: debunking UN&#8217;s new Venezuela report					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-48494 post type-post status-publish format-standard has-post-thumbnail hentry category-colombia category-red-lines tag-colombia tag-eln tag-farc tag-human-rights tag-ivan-duque tag-political-assassinations tag-santiago-salinas-miranda">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/09/23/us-allies-ignore-colombia-political-assassinations/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="48497" data-permalink="https://thegrayzone.com/2020/09/23/us-allies-ignore-colombia-political-assassinations/santiago-sept-22_final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Santiago-Sept-22_FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/Santiago-Sept-22_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/09/23/us-allies-ignore-colombia-political-assassinations/">
						US &#038; allies ignore Colombia political assassinations					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/" data-ppp="3" data-tid="1875"  data-term="category">ESPAÑOL</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-6651" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-6651 block--light" data-id="6651"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">ESPAÑOL</h2><a href="https://thegrayzone.com/category/espanol/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-53372 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-evo-morales tag-leonardo-loza tag-mas tag-movimiento-al-socialismo tag-patricia-arce">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/26/bolivia-golpe-patricia-arce/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Patricia Arce interview Bolivia MAS" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="53315" data-permalink="https://thegrayzone.com/2020/10/25/bolivia-coup-interview-patricia-arce/patricia-arce-interview-bolivia-mas/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603471752&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Patricia Arce interview Bolivia MAS" data-image-description="&lt;p&gt;Patricia Arce interview Bolivia MAS&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/26/bolivia-golpe-patricia-arce/">
						Como la nueva senadora socialista de Bolivia resistió el terror del golpe de estado: Conozca a Patricia Arce					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-52578 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-alejandro-entrambasaguas tag-argentina tag-arturo-murillo tag-bolivia tag-okdiario tag-podemos tag-spain tag-vox">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Bolivia election observers threat Arturo Murillo" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=720%2C480&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="52196" data-permalink="https://thegrayzone.com/2020/10/16/bolivia-detains-doxxes-election-observers/bolivia-election-observers-threat-arturo-murillo/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1060%2C560&amp;ssl=1" data-orig-size="1060,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia election observers threat Arturo Murillo" data-image-description="&lt;p&gt;Bolivia election observers threat Arturo Murillo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1024%2C541&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/">
						Gobierno golpista boliviano detiene, expone y amenaza a observadores internacionales en vísperas de las elecciones					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-51258 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-julian-assange tag-craig-murray tag-daniel-ellsberg tag-fidel-narvaez tag-jueza-vanessa-baraitser tag-julian-assange tag-kevin-gosztola tag-noam-chomsky tag-patrick-cockburn tag-tortura">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Julian Assange court UK glass" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="51267" data-permalink="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/julian-assange-court-uk-glass/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1130%2C636&amp;ssl=1" data-orig-size="1130,636" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julian Assange court UK glass" data-image-description="&lt;p&gt;Julian Assange court UK glass&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/">
						El &#8216;juicio del siglo&#8217; contra Julian Assange: 10 razones para salvar el futuro del periodismo					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
			</ul>
			<ul class="menu-icons horizontal-menu tipi-flex-eq-height">
				<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>							</ul>
		</div>
	</div>
</nav>
<div id="cb-content" class="content-area clearfix">
	<div class="post-wrap clearfix title-beneath hero-s sidebar-on sidebar-right hero-core-1 post-54294 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia tag-bolivia tag-el-alto tag-jeanine-anez tag-mas tag-movement-toward-socialism tag-senkata tag-thomas-becker">
				<div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1">
			<div class="tipi-cols clearfix">
					<div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8">
		<article>
			<div class="hero-wrap cb-fis clearfix hero-1 no-par"><div class="hero"><img width="768" height="432" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?fit=768%2C432&amp;ssl=1" class="flipboard-image wp-post-image" alt="senkata massacre still" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?resize=770%2C433&amp;ssl=1 770w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?resize=1400%2C788&amp;ssl=1 1400w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="54296" data-permalink="https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/senkata-massacre-still/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="senkata massacre still" data-image-description="&lt;p&gt;senkata massacre still&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/senkata-massacre-still.jpg?fit=1024%2C576&amp;ssl=1" /></div></div><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Survivors of Bolivia coup massacre cry out for justice &#8211; A Grayzone original documentary</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://thegrayzone.com/author/anya-parampil/" class="author-avatar"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/02/anya-parampil.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/02/anya-parampil.jpg 2x' class='avatar avatar-50 photo sab-custom-avatar' height='50' width='50' /></a></span><span class="byline-part author"><a href="https://thegrayzone.com/author/anya-parampil/" title="Posts by Anya Parampil" class="author url fn" rel="author">Anya Parampil</a> and <a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-11-02T02:23:44-05:00">November 2, 2020</time></span></div><div class="cb-byline byline byline-10 byline-shaded byline-cats-design-1"><div class="byline-part cats"><a href="https://thegrayzone.com/category/bolivia/" class="cat">Bolivia</a></div></div></div></div><!-- .meta-wrap -->						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F11%2F02%2Fbolivia-coup-senkata-massacre-documentary%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Survivors%20of%20Bolivia%20coup%20massacre%20cry%20out%20for%20justice%20-%20A%20Grayzone%20original%20documentary&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F11%2F02%2Fbolivia-coup-senkata-massacre-documentary%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Survivors%20of%20Bolivia%20coup%20massacre%20cry%20out%20for%20justice%20-%20A%20Grayzone%20original%20documentary https%3A%2F%2Fthegrayzone.com%2F2020%2F11%2F02%2Fbolivia-coup-senkata-massacre-documentary%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Survivors%20of%20Bolivia%20coup%20massacre%20cry%20out%20for%20justice%20-%20A%20Grayzone%20original%20documentary' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F11%2F02%2Fbolivia-coup-senkata-massacre-documentary%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>The Grayzone traveled to Bolivia to produce this documentary investigating the coup government&#8217;s massacre of indigenous protesters in the Senkata area of El Alto in November 2019.</h4>
<p>We interviewed family members of victims and human rights lawyers trying to hold the Jeanine Áñez transitional administration to justice.</p>
<p>By Anya Parampil<br />
Camera, editing and scoring by Ben Norton</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1170' height='659' src='https://www.youtube.com/embed/FbZ3Sis6bXU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/11/02/bolivia-coup-senkata-massacre-documentary/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F11%2F02%2Fbolivia-coup-senkata-massacre-documentary%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Survivors%20of%20Bolivia%20coup%20massacre%20cry%20out%20for%20justice%20-%20A%20Grayzone%20original%20documentary&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F11%2F02%2Fbolivia-coup-senkata-massacre-documentary%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Survivors%20of%20Bolivia%20coup%20massacre%20cry%20out%20for%20justice%20-%20A%20Grayzone%20original%20documentary https%3A%2F%2Fthegrayzone.com%2F2020%2F11%2F02%2Fbolivia-coup-senkata-massacre-documentary%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Survivors%20of%20Bolivia%20coup%20massacre%20cry%20out%20for%20justice%20-%20A%20Grayzone%20original%20documentary' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F11%2F02%2Fbolivia-coup-senkata-massacre-documentary%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>									</div><!-- .entry-content -->
			</div><!-- .entry-content -->

			<footer class="cb-article-footer entry-footer tipi-xs-12">
				<p class="cb-tags tags cb-post-footer-block"> <a href="https://thegrayzone.com/tag/bolivia/" rel="tag">Bolivia</a><a href="https://thegrayzone.com/tag/el-alto/" rel="tag">el alto</a><a href="https://thegrayzone.com/tag/jeanine-anez/" rel="tag">Jeanine Añez</a><a href="https://thegrayzone.com/tag/mas/" rel="tag">MAS</a><a href="https://thegrayzone.com/tag/movement-toward-socialism/" rel="tag">Movement Toward Socialism</a><a href="https://thegrayzone.com/tag/senkata/" rel="tag">senkata</a><a href="https://thegrayzone.com/tag/thomas-becker/" rel="tag">Thomas Becker</a></p><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/anya-parampil/"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/02/anya-parampil.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/02/anya-parampil.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/anya-parampil/"><span>Anya Parampil</span></a></div>		<p class="cb-author-bio biography">Anya Parampil is a journalist based in Washington, DC. She has produced and reported several documentaries, including on-the-ground reports from the Korean peninsula, Palestine, Venezuela, and Honduras.</p>
	<div class="social-icons"><a href="https://twitter.com/anyaparampil" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/ben-norton/"><img alt='' src='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/ben-norton/"><span>Ben Norton</span></a></div>		<p class="cb-author-bio biography">Ben Norton is a journalist, writer, and filmmaker. He is the assistant editor of The Grayzone, and the producer of the <a href="http://moderaterebelsradio.com">Moderate Rebels</a> podcast, which he co-hosts with editor Max Blumenthal. His website is <a href="http://BenNorton.com">BenNorton.com</a> and he tweets at @<a href="https://twitter.com/BenjaminNorton">BenjaminNorton</a>.</p>
	<div class="social-icons"><a href="https://bennorton.com" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Website"><i class="codetipi-15zine-i-link"></i></a><a href="https://www.facebook.com/BenDNorton" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Facebook"><i class="codetipi-15zine-i-facebook"></i></a><a href="https://twitter.com/BenjaminNorton" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="block-wrap-62920" class="block-wrap block-wrap-21 block-to-see block-wrap-classic clearfix ppl-m-2 ppl-s-2 block-css-62920 block--light" data-id="62920"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Related Posts</h2></div><div class="block">		<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-18523 post type-post status-publish format-standard has-post-thumbnail hentry category-us-empire tag-berta-caceres tag-bolivia tag-bolivian-coup tag-carlos-vecchio tag-china tag-douma tag-falun-gong tag-honduras tag-hong-kong tag-integrity-initiative tag-juan-guaido tag-lebanon tag-luis-fernando-camacho tag-manuel-zelaya tag-new-cold-war tag-nicaragua tag-nicolas-maduro tag-opcw tag-ricardo-hausmann tag-russia tag-russiagate tag-syria tag-uyghurs tag-venezuela">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/01/01/top-20-the-grayzone-stories-of-2019/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="the grayzone top 20 stories 2019" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="18602" data-permalink="https://thegrayzone.com/2020/01/01/top-20-the-grayzone-stories-of-2019/the-grayzone-top-20-stories-2019/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="the grayzone top 20 stories 2019" data-image-description="&lt;p&gt;the grayzone top 20 stories 2019&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/01/the-grayzone-top-20-stories-2019.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/01/01/top-20-the-grayzone-stories-of-2019/">
						Top 20 The Grayzone stories of 2019: From Venezuela coup attempt to Russiagate delusions, information warfare to new cold war					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/grayzoneproject/" title="Posts by The Grayzone" class="author url fn" rel="author">The Grayzone</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-01-01T22:33:14-05:00">January 1, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-14285 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-brazil category-espanol category-media tag-amazonia tag-bolivia tag-brasil tag-canvas tag-china tag-evo-morales tag-golpe tag-golpistas tag-hong-kong tag-jair-bolsonaro tag-jhanisse-daza tag-nicaragua tag-otpor tag-venezuela">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2019/09/04/golpistas-evo-morales-incendios-amazonia/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/08/Jhanissa-Vaca-Daza-Srdja-Popovic.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Jhanissa Vaca Daza Srdja Popovic" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/08/Jhanissa-Vaca-Daza-Srdja-Popovic.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/08/Jhanissa-Vaca-Daza-Srdja-Popovic.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/08/Jhanissa-Vaca-Daza-Srdja-Popovic.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/08/Jhanissa-Vaca-Daza-Srdja-Popovic.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="14038" data-permalink="https://thegrayzone.com/2019/08/29/western-regime-change-operatives-launch-campaign-to-blame-bolivias-evo-morales-for-the-amazon-fires/jhanissa-vaca-daza-srdja-popovic/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/08/Jhanissa-Vaca-Daza-Srdja-Popovic.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jhanissa Vaca Daza Srdja Popovic" data-image-description="&lt;p&gt;Jhanissa Vaca Daza Srdja Popovic&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/08/Jhanissa-Vaca-Daza-Srdja-Popovic.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/08/Jhanissa-Vaca-Daza-Srdja-Popovic.jpg?fit=900%2C600&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/09/04/golpistas-evo-morales-incendios-amazonia/">
						Golpistas occidentales lanzan campaña para culpar a Evo Morales por incendios en la Amazonía					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/wyatt-reed/" title="Posts by Wyatt Reed" class="author url fn" rel="author">Wyatt Reed</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-09-04T10:18:02-04:00">September 4, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-44972 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-information-wars category-mexico category-venezuela tag-alliance-for-securing-democracy tag-alvaro-uribe tag-atlantic-council tag-barack-obama tag-bolivia tag-cls-strategies tag-colombia tag-donald-trump tag-enrique-pena-nieto tag-facebook tag-fake-news tag-german-marshall-fund tag-honduras tag-instagram tag-jeanine-anez tag-joe-biden tag-joh tag-juan-guaido tag-juan-orlando-hernandez tag-julian-macias-tovar tag-luis-almagro tag-marco-rubio tag-maria-corina-machado tag-mexico tag-oas tag-peter-schechter tag-rick-scott tag-ted-cruz tag-venezuela">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/09/06/cls-strategies-facebook-propaganda-venezuela-bolivia/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/09/CLS-Strategies-Facebook-fake-news-Venezuela-Bolivia.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="CLS Strategies Facebook fake news Venezuela Bolivia" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/09/CLS-Strategies-Facebook-fake-news-Venezuela-Bolivia.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/09/CLS-Strategies-Facebook-fake-news-Venezuela-Bolivia.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/09/CLS-Strategies-Facebook-fake-news-Venezuela-Bolivia.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="45359" data-permalink="https://thegrayzone.com/2020/09/06/cls-strategies-facebook-propaganda-venezuela-bolivia/cls-strategies-facebook-fake-news-venezuela-bolivia/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/09/CLS-Strategies-Facebook-fake-news-Venezuela-Bolivia.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CLS Strategies Facebook fake news Venezuela Bolivia" data-image-description="&lt;p&gt;DC-based PR firm CLS Strategies ran a fake news operation on social media spreading propaganda for the Venezuelan opposition and Bolivian coup regime&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/09/CLS-Strategies-Facebook-fake-news-Venezuela-Bolivia.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/09/CLS-Strategies-Facebook-fake-news-Venezuela-Bolivia.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/09/06/cls-strategies-facebook-propaganda-venezuela-bolivia/">
						U.S. govt-linked PR firm ran fake news networks for right-wing Latin American regimes					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-09-06T16:18:52-04:00">September 6, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-18563 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-red-lines tag-bolivia tag-bolivian-coup tag-inter-american-dialogue tag-luis-fernando-camacho">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2019/12/17/fascist-bolivian-coup-leader-camacho-dc/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/01/Bolivian-coup-leader-Camacho-Washington-DC-protest.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Bolivian coup leader Camacho Washington DC protest" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/01/Bolivian-coup-leader-Camacho-Washington-DC-protest.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/01/Bolivian-coup-leader-Camacho-Washington-DC-protest.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="18567" data-permalink="https://thegrayzone.com/2019/12/17/fascist-bolivian-coup-leader-camacho-dc/bolivian-coup-leader-camacho-washington-dc-protest/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/01/Bolivian-coup-leader-Camacho-Washington-DC-protest.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bolivian coup leader Camacho Washington DC protest" data-image-description="&lt;p&gt;Bolivian coup leader Camacho Washington DC protest&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/01/Bolivian-coup-leader-Camacho-Washington-DC-protest.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/01/Bolivian-coup-leader-Camacho-Washington-DC-protest.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/12/17/fascist-bolivian-coup-leader-camacho-dc/">
						Fascist Bolivian coup leader fails in DC charm offensive					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/anya-parampil/" title="Posts by Anya Parampil" class="author url fn" rel="author">Anya Parampil</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-12-17T23:00:52-05:00">December 17, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-16913 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-human-rights-industry tag-amnesty tag-amnesty-international tag-bolivia tag-honduras tag-hrw tag-human-rights-watch tag-jose-miguel-vivanco tag-ken-roth tag-kenneth-roth tag-venezuela">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2019/11/20/human-rights-watch-bolivia-coup-massacre/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-massacre-coup-bodies.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Bolivia massacre coup bodies" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-massacre-coup-bodies.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-massacre-coup-bodies.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="16926" data-permalink="https://thegrayzone.com/2019/11/20/human-rights-watch-bolivia-coup-massacre/bolivia-massacre-coup-bodies/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-massacre-coup-bodies.jpg?fit=1060%2C680&amp;ssl=1" data-orig-size="1060,680" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia massacre coup bodies" data-image-description="&lt;p&gt;Bolivia massacre coup bodies&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-massacre-coup-bodies.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-massacre-coup-bodies.jpg?fit=1024%2C657&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/11/20/human-rights-watch-bolivia-coup-massacre/">
						Human Rights Watch supports US-backed far-right coup in Bolivia, whitewashes massacre of indigenous protesters					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/alan-macleod/" title="Posts by Alan MacLeod" class="author url fn" rel="author">Alan MacLeod</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-11-20T16:32:21-05:00">November 20, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base tipi-xs-12 preview-21 with-fi post-22428 post type-post status-publish format-standard has-post-thumbnail hentry category-us-empire tag-bolivia tag-brazil tag-coup tag-cuba tag-jose-mujica tag-juan-guaido tag-latin-america tag-luis-almagro tag-mexico tag-nicolas-maduro tag-oas tag-organization-of-american-states tag-uruguay tag-venezuela">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/03/23/oas-luis-almagros-corruption-cronyism-coup-plotting/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/Almagro.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/Almagro.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/Almagro.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/Almagro.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/Almagro.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="22452" data-permalink="https://thegrayzone.com/2020/03/23/oas-luis-almagros-corruption-cronyism-coup-plotting/almagro/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/Almagro.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00a9  Rick Reinhard  2016&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9  Rick Reinhard  2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Almagro" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/Almagro.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/Almagro.jpg?fit=1024%2C683&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/03/23/oas-luis-almagros-corruption-cronyism-coup-plotting/">
						OAS head Luis Almagro&#8217;s new term promises more corruption, cronyism and coup-plotting					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/grayzoneproject/" title="Posts by The Grayzone" class="author url fn" rel="author">The Grayzone</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-03-23T20:38:51-04:00">March 23, 2020</time></span></div>			</div>
		</article>
		</div></div></div></div>			</footer><!-- .entry-footer -->
		</article><!-- #post-x -->
	</div><!-- .site-main -->
	<div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix">
	<aside class="cb-sidebar sidebar">
		<div id="search-4" class="cb-sidebar-widget codetipi-15zine-widget widget_search"><form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
</div><div id="custom_html-7" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Newsletter</h3><div class="textwidget custom-html-widget"><a href="http://eepurl.com/dLL_7E" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/subscribe-black-200.png?w=1170&#038;ssl=1" alt="subscribe" data-recalc-dims="1"/></a></div></div><div id="cb-social-media-widget-2" class="cb-sidebar-widget codetipi-15zine-widget widget-social-icons-wrap"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Follow The GZ</h3><div class="widget-social-icons-3 widget-social-icons social-align-1"><ul><li><a href="https://facebook.com/thegrayzone" class="codetipi-15zine-i-facebook tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-facebook"rel="noopener" target="_blank"></a></li><li><a href="https://twitter.com/thegrayzonenews" class="codetipi-15zine-i-twitter tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-twitter"rel="noopener" target="_blank"></a></li><li><a href="https://instagram.com/thegrayzonenews" class="codetipi-15zine-i-instagram tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-instagram"rel="noopener" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="codetipi-15zine-i-youtube-play tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-youtube"rel="noopener" target="_blank"></a></li><li><a href="https://vk.com/thegrayzone" class="codetipi-15zine-i-vk tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-vk"rel="noopener" target="_blank"></a></li></ul></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget codetipi-15zine-widget codetipi-15zine-stylish-posts"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Recent Stories</h3><div class="codetipi-15zine-stylish-posts-wrap rounded-img"><div id="block-wrap-62793" class="block-wrap block-wrap-23 block-to-see block-wrap-classic clearfix block-css-62793 block--light" data-id="62793"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block">		<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-54020 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-stephen-f-cohen tag-katrina-vanden-heuvel tag-new-cold-war tag-russia tag-stephen-f-cohen">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/31/remembering-stephen-f-cohen-katrina-vanden-heuvel-on-life-and-love-with-eminent-russia-scholar/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="54024" data-permalink="https://thegrayzone.com/2020/10/31/remembering-stephen-f-cohen-katrina-vanden-heuvel-on-life-and-love-with-eminent-russia-scholar/kvu-oct-24-1/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KVU-OCT-24-1" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/KVU-OCT-24-1.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/31/remembering-stephen-f-cohen-katrina-vanden-heuvel-on-life-and-love-with-eminent-russia-scholar/">
						Remembering Stephen F. Cohen: Katrina vanden Heuvel on life and love with eminent Russia scholar					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-54081 post type-post status-publish format-standard has-post-thumbnail hentry category-puerto-rico category-us-empire tag-andres-gonzalez-berdecia tag-colonialism tag-puerto-rican-independence-party tag-puerto-rico">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/30/puerto-rico-independence-colonialism/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="puerto rico independence still" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="54083" data-permalink="https://thegrayzone.com/2020/10/30/puerto-rico-independence-colonialism/puerto-rico-independence-still/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="puerto rico independence still" data-image-description="&lt;p&gt;puerto rico independence still&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/puerto-rico-independence-still.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/30/puerto-rico-independence-colonialism/">
						Puerto Ricans struggle for independence from US colonialism					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-53854 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia tag-bolivia tag-evo-morales tag-jeanine-anez tag-la-paz tag-luis-arce tag-mas tag-movement-toward-socialism tag-salvador-romero">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/29/bolivia-protest-election/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="bolivia right wing protest election" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53858" data-permalink="https://thegrayzone.com/2020/10/29/bolivia-protest-election/bolivia-right-wing-protest-election/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bolivia right wing protest election" data-image-description="&lt;p&gt;bolivia right wing protest election&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-right-wing-protest-election.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/29/bolivia-protest-election/">
						Right-wing Bolivian protesters refuse to accept election loss					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-53709 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-opcw-douma category-syria tag-bellingcat tag-douma tag-eliot-higgins tag-fernando-arias tag-opcw tag-syria">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/28/draft-debacle-bellingcat-smears-opcw-whistleblower-journalists-with-false-letter-farcical-claims/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="22046" data-permalink="https://thegrayzone.com/2020/03/12/opcw-whistleblower-mistreatment-douma-investigators/opcw-2/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?fit=800%2C550&amp;ssl=1" data-orig-size="800,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OPCW" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW.jpg?fit=800%2C550&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/28/draft-debacle-bellingcat-smears-opcw-whistleblower-journalists-with-false-letter-farcical-claims/">
						Draft debacle: Bellingcat smears OPCW whistleblower, journalists with false letter, farcical claims					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-53681 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia tag-diego-pary tag-evo-morales tag-israel tag-juan-guaido tag-luis-arce tag-palestine tag-venezuela">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/28/bolivia-oas-fraud-coup-interview-diego-pary/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="diego pary interview" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53689" data-permalink="https://thegrayzone.com/2020/10/28/bolivia-oas-fraud-coup-interview-diego-pary/diego-pary-interview/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diego pary interview" data-image-description="&lt;p&gt;diego pary interview&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/diego-pary-interview.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/28/bolivia-oas-fraud-coup-interview-diego-pary/">
						Bolivia calls to investigate OAS for fraud and coup: Interview with Evo&#8217;s Foreign Minister Diego Pary					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-53491 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-china tag-department-of-defense tag-neocons tag-pentagon tag-pnac tag-project-2049 tag-project-for-a-new-american-century tag-randall-schriver tag-richard-armitage tag-taiwan">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/27/pentagon-china-policy-arms-industry-taiwan/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Randall Schriver US defense secretary arms China Taiwan" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53574" data-permalink="https://thegrayzone.com/randall-schriver-us-defense-secretary-arms-china-taiwan/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Randall Schriver US defense secretary arms China Taiwan" data-image-description="&lt;p&gt;Randall Schriver US defense secretary arms China Taiwan&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Randall-Schriver-US-defense-secretary-arms-China-Taiwan.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/27/pentagon-china-policy-arms-industry-taiwan/">
						How a key Pentagon official turned China policy over to arms industry and Taiwan supporters					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-53372 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-evo-morales tag-leonardo-loza tag-mas tag-movimiento-al-socialismo tag-patricia-arce">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/26/bolivia-golpe-patricia-arce/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Patricia Arce interview Bolivia MAS" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53315" data-permalink="https://thegrayzone.com/2020/10/25/bolivia-coup-interview-patricia-arce/patricia-arce-interview-bolivia-mas/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603471752&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Patricia Arce interview Bolivia MAS" data-image-description="&lt;p&gt;Patricia Arce interview Bolivia MAS&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/26/bolivia-golpe-patricia-arce/">
						Como la nueva senadora socialista de Bolivia resistió el terror del golpe de estado: Conozca a Patricia Arce					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-53312 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia tag-bolivia tag-cochabamba tag-evo-morales tag-leonardo-lazo tag-mas tag-movement-toward-socialism tag-patricia-arce">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/25/bolivia-coup-interview-patricia-arce/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Patricia Arce interview Bolivia MAS" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53315" data-permalink="https://thegrayzone.com/2020/10/25/bolivia-coup-interview-patricia-arce/patricia-arce-interview-bolivia-mas/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603471752&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Patricia Arce interview Bolivia MAS" data-image-description="&lt;p&gt;Patricia Arce interview Bolivia MAS&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/25/bolivia-coup-interview-patricia-arce/">
						How Bolivia&#8217;s new socialist senator resisted coup terror: Meet MAS party leader Patricia Arce					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-53068 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-adam-schiff tag-hunter-biden tag-james-clapper tag-joe-biden tag-john-brennan tag-russiagate">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/23/blaming-moscow-for-hunter-bidens-laptop-is-russiagate-disinformation/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="53070" data-permalink="https://thegrayzone.com/2020/10/23/blaming-moscow-for-hunter-bidens-laptop-is-russiagate-disinformation/ray-oct-23_final/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RAY-Oct-23_FINAL" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/RAY-Oct-23_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/23/blaming-moscow-for-hunter-bidens-laptop-is-russiagate-disinformation/">
						Blaming Moscow for Hunter Biden&#8217;s laptop is Russiagate disinformation					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52968 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia tag-bolivia tag-evo-morales tag-luis-arce tag-mas tag-ollie-vargas tag-vox">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/21/bolivia-fascism-coup-election/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Bolivia election MAS Ollie Vargas" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52969" data-permalink="https://thegrayzone.com/2020/10/21/bolivia-fascism-coup-election/bolivia-election-mas-ollie-vargas/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia election MAS Ollie Vargas" data-image-description="&lt;p&gt;Bolivia election MAS Ollie Vargas&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-MAS-Ollie-Vargas.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/21/bolivia-fascism-coup-election/">
						How Bolivia fights fascism &#8211; It takes more than the ballot box					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52746 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-syria tag-douma tag-jose-bustani tag-noam-chomsky tag-opcw tag-syria">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52750" data-permalink="https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/chomsky-oct-opcw-1/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chomsky-Oct-OPCW-1" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-OPCW-1.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/20/chomsky-opcw-cover-up-of-probe-undermining-us-led-bombing-of-syria-is-shocking/">
						Chomsky: OPCW cover-up of Syria probe is &#8216;shocking&#8217;					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52741 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-douma tag-iran tag-israel tag-new-start tag-noam-chomsky tag-nuclear-war tag-nuclear-weapons tag-opcw tag-russia">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52743" data-permalink="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/chomsky-oct-19_final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chomsky-Oct-19_FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Chomsky-Oct-19_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/20/chomsky-from-nuclear-weapons-to-iran-trumps-worst-threats-are-dangerously-ignored/">
						Chomsky: from nuclear weapons to Iran, Trump&#8217;s worst threats are dangerously ignored					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52397 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-pushback tag-douma tag-jose-bustani tag-opcw tag-syria">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52399" data-permalink="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/bustani-oct-12/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bustani-Oct-12" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bustani-Oct-12.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/">
						Ex-OPCW chief defends Syria whistleblowers and reveals he was spied on before Iraq war					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52314 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia tag-arturo-murillo tag-bolivia tag-cochabamba tag-coup tag-evo-morales tag-la-paz">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/17/bolivia-military-election-la-paz/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="bolivia military election eve" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52317" data-permalink="https://thegrayzone.com/2020/10/17/bolivia-military-election-la-paz/bolivia-military-election-eve/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bolivia military election eve" data-image-description="&lt;p&gt;bolivia military election eve&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/bolivia-military-election-eve.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/17/bolivia-military-election-la-paz/">
						Bolivia militarizes on election eve: Dispatch from the capital La Paz					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base tipi-xs-12 preview-23 with-fi post-52578 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-alejandro-entrambasaguas tag-argentina tag-arturo-murillo tag-bolivia tag-okdiario tag-podemos tag-spain tag-vox">
					<div class="cb-mask mask" style="background:#c92e2e;">
			<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Bolivia election observers threat Arturo Murillo" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="52196" data-permalink="https://thegrayzone.com/2020/10/16/bolivia-detains-doxxes-election-observers/bolivia-election-observers-threat-arturo-murillo/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1060%2C560&amp;ssl=1" data-orig-size="1060,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia election observers threat Arturo Murillo" data-image-description="&lt;p&gt;Bolivia election observers threat Arturo Murillo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1024%2C541&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/">
						Gobierno golpista boliviano detiene, expone y amenaza a observadores internacionales en vísperas de las elecciones					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div><div id="twitter_timeline-4" class="cb-sidebar-widget codetipi-15zine-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">The GZ on Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/thegrayzonenews" href="https://twitter.com/thegrayzonenews">My Tweets</a></div><div id="custom_html-6" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Support us</h3><div class="textwidget custom-html-widget"><center>
<h3>Patreon</h3>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<br>
<h3>PayPal</h3><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" /><input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" /><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form>
</center></div></div>	</aside>
</div>
			</div>
		</div>
			</div>
</div>
<footer id="cb-footer" class="site-footer">
					<div class="cb-footer-lower cb-font-header clearfix">
			<div class="wrap clearfix">
									<div id="cb-footer-logo">
						<a href="https://thegrayzone.com">
							<img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt=" logo"  srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x">
						</a>
					</div>
								<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-41628" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41628"><a href="https://thegrayzone.com/about/">ABOUT</a></li>
<li id="menu-item-41629" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41629"><a href="https://thegrayzone.com/contact/">CONTACT</a></li>
<li id="menu-item-41626" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41626"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></div>				<div class="cb-copyright">Copyright © The Grayzone</div>				<div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div>			</div>
		</div>
	</footer>
</div> <!-- end .site-inner -->
</div>
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<div class="content-wrap">
			<div class="content">
				<div class="logo-x-wrap tipi-flex vertical-c">
					<div class="logo logo-mobile_menu"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png 2x" width="110" height="40"></a></div>					<a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a>
				</div>
				<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/">Venezuela coup attempt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41684"><a href="https://thegrayzone.com/category/syria/">Syria proxy war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41747"><a href="https://thegrayzone.com/category/israel/">Israeli apartheid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/">Nicaragua destabilization campaign</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41748"><a href="https://thegrayzone.com/category/iran/">Iran &#038; the dirty war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/">Bolivian resistance</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41686"><a href="https://thegrayzone.com/category/media/">Media deceptions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/">Big Tech &#038; censorship</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/">Persecution of Julian Assange</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/">Military-Movie Complex</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41689"><a href="https://thegrayzone.com/category/china/">China &#038; the new cold war</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41688"><a href="https://thegrayzone.com/category/russia/">Russiagate racket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/">Coronavirus chaos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/">PUSHBACK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/">REDLINES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">ESPAÑOL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-patreon"><a href="http://www.patreon.com/grayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Patreon" rel="noopener nofollow"><i class="codetipi-15zine-i-patreon" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>				</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive dark-overlay">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c wrap">
		<div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8">
			<form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Type to search or hit ESC to close				</span>
			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div>		</div>
		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>
		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202045'></script>
<span id="lr-check"></span><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Grayzone",
	"description": "News and investigative journalism on empire","url": "https://thegrayzone.com/","datePublished": "2020-11-02T02:23:44-05:00","dateCreated": "2020-11-02T02:23:44-05:00","dateModified": "2020-11-02T04:21:02-05:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://thegrayzone.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style type="text/css">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</style><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-6 .menu-wrap > * { border-top-color: #c92e2e!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-1744.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-1744:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-1744 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-1744 .menu-wrap > * { border-top-color: #c92e2e!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41690.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41690:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41690 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-41690 .menu-wrap > * { border-top-color: #c92e2e!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41691.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41691:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41691 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-41691 .menu-wrap > * { border-top-color: #c92e2e!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6651.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6651:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6651 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-6651 .menu-wrap > * { border-top-color: #c92e2e!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6024.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6024:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6024 > a 
			{ background: #c92e2e; }.main-navigation .menu-item-6024 .menu-wrap > * { border-top-color: #c92e2e!important; }
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/js.cookie.min.js?ver=3.3.5' id='js-cookie-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/swipebox.min.js?ver=1.4.4' id='swipebox-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/TweenLite.min.js?ver=1.20.5' id='tween-lite-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5' id='css-plugin-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity.pkgd.min.js?ver=2.1.2' id='flickity-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-full-screen.min.js?ver=1.1.0' id='flickity-full-screen-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-fade.min.js?ver=1.0.0' id='flickity-fade-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/scrollmagic.min.js?ver=2.0.5' id='scroll-magic-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/sticky-kit.min.js?ver=2.2.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-extra'>
/* <![CDATA[ */
var codetipi15zineJS = {"root":"https:\/\/thegrayzone.com\/wp-json\/codetipi-15zine\/v1\/","nonce":"bc75e09af5","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"},"args":{"path":"\/","slider":"4000","disqus":false,"iplCached":true,"iplMob":true,"lazy":false,"lightbox":true,"pluginsUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"qry":{"page":0,"year":2020,"monthnum":11,"day":2,"name":"bolivia-coup-senkata-massacre-documentary","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/functions.min.js?ver=3.3.5' id='codetipi-15zine-functions-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-after'>
	var codetipi_15zine_41690 = {
		id: 41690,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2100","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_41691 = {
		id: 41691,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2497","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_6651 = {
		id: 6651,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"1875","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_62920 = {
		id: 62920,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 21,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 6,
		args: {"post__not_in":[54294],"post_type":"post","posts_per_page":"6","orderby":"rand","tag":"bolivia,el-alto,jeanine-anez,mas,movement-toward-socialism,senkata,thomas-becker"}	};
	
	var codetipi_15zine_62793 = {
		id: 62793,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 23,
		is110: 0,
		counter: 0,
		specific: "widget",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 15,
		args: {"posts_per_page":15,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[54294],"trending":{"name":"styling-posts-month1562793","max":15,"num":30}}	};
	
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'144556534',post:'54294',tz:'-5',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '54294' ]);
</script>
</body>
</html> <!-- The End. what a ride! -->
<!--
	generated 56 seconds ago
	generated in 0.871 seconds
	served from batcache in 0.003 seconds
	expires in 244 seconds
-->
