<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AI9qh--T8pefb2Sj1d2SfqOAw8ElFnSqzoHcZhtrZkk" />

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OPCW executives praised whistleblower and criticized Syria cover-up, leaks reveal | The Grayzone</title>
	<meta name="description" content="Leaked documents show OPCW executives criticized manipulation of a Syria chemical weapons probe, and supported a dissenting veteran inspector" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OPCW executives praised whistleblower and criticized Syria cover-up, leaks reveal | The Grayzone" />
	<meta property="og:description" content="Leaked documents show OPCW executives criticized manipulation of a Syria chemical weapons probe, and supported a dissenting veteran inspector" />
	<meta property="og:url" content="https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2020-12-07T19:42:19+00:00" />
	<meta property="article:modified_time" content="2020-12-07T21:12:20+00:00" />
	<meta property="og:image" content="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?fit=1920%2C1080&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@aaronjmate" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Aaron Maté">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="17 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"News and investigative journalism on empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080,"caption":"OPCW whistleblowers Douma Syria"},{"@type":"WebPage","@id":"https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/#webpage","url":"https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/","name":"OPCW executives praised whistleblower and criticized Syria cover-up, leaks reveal | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/#primaryimage"},"datePublished":"2020-12-07T19:42:19+00:00","dateModified":"2020-12-07T21:12:20+00:00","description":"Leaked documents show OPCW executives criticized manipulation of a Syria chemical weapons probe, and supported a dissenting veteran inspector","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/"]}]},{"@type":"Article","@id":"https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/#article","isPartOf":{"@id":"https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/33b3d83e2a736a55d22312239aaf74d8"},"headline":"OPCW executives praised whistleblower and criticized Syria cover-up, leaks reveal","datePublished":"2020-12-07T19:42:19+00:00","dateModified":"2020-12-07T21:12:20+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/#primaryimage"},"keywords":"BBC,Bellingcat,chemical weapons,Chloe Hadjimatheou,Douma,information war,Jose Bustani,OPCW,OPCW whistleblowers,Organization for the Prohibition of Chemical Weapons,Syria","articleSection":"OPCW Douma,Syria","inLanguage":"en-US"},{"@type":"Person","@id":"https://thegrayzone.com/#/schema/person/33b3d83e2a736a55d22312239aaf74d8","name":"Aaron Mat\u00e9","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/44d7f176d17ce91915532de5bf1c4d1b?s=96&d=blank&r=g","caption":"Aaron Mat\u00e9"},"description":"Aaron Mat\u00e9 is a journalist and producer. He hosts Pushback with Aaron Mat\u00e9 on The Grayzone. He is also is contributor to The Nation magazine and former host/producer for The Real News and Democracy Now!. Aaron has also presented and produced for Vice, AJ+, and Al Jazeera.","sameAs":["https://twitter.com/aaronjmate"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/amp/" /><meta name="generator" content="AMP for WP 1.0.70"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136013648-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136013648-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='lets-review-api-css'  href='https://thegrayzone.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://thegrayzone.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='codetipi-15zine-style-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/style.min.css?ver=3.3.6' type='text/css' media='all' />
<style id='codetipi-15zine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='codetipi-15zine-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700&#038;display=swap' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/ie.css?ver=3.3.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='swipebox-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.14' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://thegrayzone.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegrayzone.com/wp-json/wp/v2/posts/56784" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-eLS' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F12%2F07%2Fopcw-executives-whistleblower-syria-leaks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F12%2F07%2Fopcw-executives-whistleblower-syria-leaks%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="preload" type="font/woff2" as="font" href="https://thegrayzone.com/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-56784 single-format-standard sticky-sbs excerpt-mob-off  cb-body-light cb-footer-dark has--bg body-mob-header-1 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2">
			<div id="cb-outer-container" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-1 sticky-menu-2 sticky-menu site-skin-2"><div class="bg-area header-padding tipi-row side-spacing tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li>	</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x" width="110" height="40"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>			</ul>
</div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-l-0"></div>		<div id="cb-container" class="site-inner container clearfix">
	<div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-11">
		<div class="cb-top-menu-wrap tipi-flex side-spacing wrap">
			<ul class="menu-icons tipi-flex-eq-height"></ul>		</div>
	</div>
	<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-skin-2 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-l"><div class="bg-area">
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-always-vis main-menu-l">
	<div class="menu-bg-area main-navigation-border">
		<div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap">
			<div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://thegrayzone.com"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt="Menu logo" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x"></a></div></div>			<ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu">
				<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a><div class="menu mm-1" data-mm="1"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-41749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/" class="block-more block-mm-init block-changer block-mm-changer" data-title="US Empire" data-url="https://thegrayzone.com/category/us-empire/" data-subtitle="The Grayzone reports on the US empire" data-count="36" data-tid="1686"  data-term="category">US Empire</a>
	<ul class="sub-menu">
		<li id="menu-item-41683" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venezuela" data-url="https://thegrayzone.com/category/venezuela/" data-subtitle="The Grayzone reports on Venezuela" data-count="141" data-tid="1450"  data-term="category">Venezuela coup attempt</a></li>
		<li id="menu-item-41684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41684"><a href="https://thegrayzone.com/category/syria/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Syria" data-url="https://thegrayzone.com/category/syria/" data-subtitle="The Grayzone reports on Syria" data-count="84" data-tid="1377"  data-term="category">Syria proxy war</a></li>
		<li id="menu-item-41747" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41747"><a href="https://thegrayzone.com/category/israel/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Israel-Palestine" data-url="https://thegrayzone.com/category/israel/" data-subtitle="The Grayzone reports on Israel-Palestine" data-count="33" data-tid="1363"  data-term="category">Israeli apartheid</a></li>
		<li id="menu-item-41746" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nicaragua" data-url="https://thegrayzone.com/category/nicaragua/" data-subtitle="The Grayzone reports on Nicaragua" data-count="39" data-tid="1468"  data-term="category">Nicaragua destabilization</a></li>
		<li id="menu-item-41748" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41748"><a href="https://thegrayzone.com/category/iran/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Iran" data-url="https://thegrayzone.com/category/iran/" data-subtitle="The Grayzone reports on Iran" data-count="34" data-tid="1428"  data-term="category">Iran dirty war</a></li>
		<li id="menu-item-41755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bolivia" data-url="https://thegrayzone.com/category/bolivia/" data-subtitle="The Grayzone reports on Bolivia" data-count="33" data-tid="2193"  data-term="category">Bolivian resistance</a></li>
	</ul>
</li>
	<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Information Wars" data-url="https://thegrayzone.com/category/information-wars/" data-subtitle="The Grayzone reports on information warfare in the new cold war" data-count="26" data-tid="1650"  data-term="category">Information Wars</a>
	<ul class="sub-menu">
		<li id="menu-item-41686" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41686"><a href="https://thegrayzone.com/category/media/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Media" data-url="https://thegrayzone.com/category/media/" data-subtitle="The Grayzone reports on the media" data-count="56" data-tid="1525"  data-term="category">Media deceptions</a></li>
		<li id="menu-item-41751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Big Tech" data-url="https://thegrayzone.com/category/big-tech/" data-subtitle="The Grayzone reports on Big Tech corporations" data-count="17" data-tid="1978"  data-term="category">Big Tech &#038; censorship</a></li>
		<li id="menu-item-41756" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Julian Assange" data-url="https://thegrayzone.com/category/julian-assange/" data-subtitle="The Grayzone reports on imprisoned WikiLeaks publisher Julian Assange" data-count="24" data-tid="1440"  data-term="category">Persecution of Julian Assange</a></li>
		<li id="menu-item-41753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Military-Movie Complex" data-url="https://thegrayzone.com/category/military-movie-complex/" data-subtitle="" data-count="4" data-tid="1802"  data-term="category">Military-Movie Complex</a></li>
	</ul>
</li>
	<li id="menu-item-41689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41689"><a href="https://thegrayzone.com/category/china/" class="block-more block-mm-init block-changer block-mm-changer" data-title="China" data-url="https://thegrayzone.com/category/china/" data-subtitle="The Grayzone reports on China" data-count="23" data-tid="1570"  data-term="category">China &#038; the new cold war</a></li>
	<li id="menu-item-41688" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41688"><a href="https://thegrayzone.com/category/russia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Russia" data-url="https://thegrayzone.com/category/russia/" data-subtitle="The Grayzone reports on Russia" data-count="32" data-tid="1361"  data-term="category">Russiagate racket</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Non-Profit Industrial Complex" data-url="https://thegrayzone.com/category/non-profit-industrial-complex/" data-subtitle="The Grayzone reports on the non-profit industrial complex" data-count="12" data-tid="2071"  data-term="category">Non-Profit Industrial Complex</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Coronavirus" data-url="https://thegrayzone.com/category/coronavirus/" data-subtitle="The Grayzone reports on Covid-19" data-count="21" data-tid="2829"  data-term="category">Coronavirus chaos</a></li>
</ul></div></div>
</li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li id="menu-item-41690" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/" data-ppp="3" data-tid="2100"  data-term="category">PUSHBACK</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41690" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41690 block--light" data-id="41690"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">PUSHBACK</h2><a href="https://thegrayzone.com/category/pushback/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-56719 post type-post status-publish format-standard has-post-thumbnail hentry category-iran category-pushback tag-fakrhrizadeh tag-iran tag-iran-nuclear-deal tag-iranian-nuclear-program tag-israel tag-mohsen-fakhrizadeh tag-mossad">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2020/12/04/after-trump-leaves-us-and-israeli-aggression-against-iran-remains/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/RitterIran-11-2_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/RitterIran-11-2_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/RitterIran-11-2_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/RitterIran-11-2_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="56722" data-permalink="https://thegrayzone.com/2020/12/04/after-trump-leaves-us-and-israeli-aggression-against-iran-remains/ritteriran-11-2_final/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/RitterIran-11-2_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RitterIran-11-2_FINAL" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/RitterIran-11-2_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/RitterIran-11-2_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/12/04/after-trump-leaves-us-and-israeli-aggression-against-iran-remains/">
						After Trump leaves, US and Israeli aggression against Iran remains					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-56724 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-yemen tag-biden-administration tag-saudi-arabia tag-shireen-al-adeimi tag-yemen">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2020/11/22/will-biden-end-the-yemen-war-that-he-and-obama-started/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Shireen-11-20-FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Shireen-11-20-FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Shireen-11-20-FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Shireen-11-20-FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="56727" data-permalink="https://thegrayzone.com/2020/11/22/will-biden-end-the-yemen-war-that-he-and-obama-started/shireen-11-20-final/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Shireen-11-20-FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shireen-11-20-FINAL" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Shireen-11-20-FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/Shireen-11-20-FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/11/22/will-biden-end-the-yemen-war-that-he-and-obama-started/">
						Will Biden end the Yemen war that he and Obama started?					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-56265 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-rick-gates tag-robert-mueller tag-russiagate tag-ukraine">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2020/11/18/key-mueller-witness-exposes-key-russiagate-lies/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/GATES-_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/GATES-_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/GATES-_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/GATES-_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="56270" data-permalink="https://thegrayzone.com/2020/11/18/key-mueller-witness-exposes-key-russiagate-lies/gates-_final/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/GATES-_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GATES-_FINAL" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/GATES-_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/11/GATES-_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/11/18/key-mueller-witness-exposes-key-russiagate-lies/">
						Key Mueller witness exposes key Russiagate lies					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-41691" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/" data-ppp="3" data-tid="2497"  data-term="category">REDLINES</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-41691" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-41691 block--light" data-id="41691"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">REDLINES</h2><a href="https://thegrayzone.com/category/red-lines/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-56482 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-red-lines category-us-empire tag-anya-parampil tag-asia tag-ian-goodrum tag-rcep tag-red-lines tag-regional-comprehensive-economic-partnership tag-trade">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2020/11/20/biggest-trade-deal-in-history-excludes-united-states/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="56485" data-permalink="https://thegrayzone.com/2020/11/20/biggest-trade-deal-in-history-excludes-united-states/ian-11-18_final/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ian-11-18_FINAL" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Ian-11-18_FINAL.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/11/20/biggest-trade-deal-in-history-excludes-united-states/">
						Biggest trade deal in history excludes United States					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-55777 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines tag-anya-parampil tag-biden tag-joe-biden tag-juan-guaido tag-leo-flores tag-nicolas-maduro tag-red-lines tag-venezuela">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2020/11/13/bidens-election-venezuela/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="55786" data-permalink="https://thegrayzone.com/2020/11/13/bidens-election-venezuela/unnamed/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/11/unnamed.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/11/13/bidens-election-venezuela/">
						What Biden&#8217;s election means for Venezuela					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-50267 post type-post status-publish format-standard has-post-thumbnail hentry category-red-lines category-syria tag-anya-parampil tag-bashar-barazi tag-cesar-sanctions tag-economy tag-hispantv tag-israel-normalization tag-sergey-lavrov tag-syria-russia-relations tag-turkey tag-us-military">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="50270" data-permalink="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/bashar-sept-28_1/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bashar-SEPT-28_1" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bashar-SEPT-28_1.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/02/us-military-seeks-to-create-new-base-in-syria-syrian-journalist/">
						US military seeks to &#8220;create new base in Syria&#8221; &#8211; Syrian journalist					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/" data-ppp="3" data-tid="1875"  data-term="category">ESPAÑOL</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-6651" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-6651 block--light" data-id="6651"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">ESPAÑOL</h2><a href="https://thegrayzone.com/category/espanol/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-53372 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-evo-morales tag-leonardo-loza tag-mas tag-movimiento-al-socialismo tag-patricia-arce">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2020/10/26/bolivia-golpe-patricia-arce/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Patricia Arce interview Bolivia MAS" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="53315" data-permalink="https://thegrayzone.com/2020/10/25/bolivia-coup-interview-patricia-arce/patricia-arce-interview-bolivia-mas/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603471752&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Patricia Arce interview Bolivia MAS" data-image-description="&lt;p&gt;Patricia Arce interview Bolivia MAS&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Patricia-Arce-interview-Bolivia-MAS.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/26/bolivia-golpe-patricia-arce/">
						Como la nueva senadora socialista de Bolivia resistió el terror del golpe de estado: Conozca a Patricia Arce					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-52578 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-espanol tag-alejandro-entrambasaguas tag-argentina tag-arturo-murillo tag-bolivia tag-okdiario tag-podemos tag-spain tag-vox">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Bolivia election observers threat Arturo Murillo" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?resize=720%2C480&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="52196" data-permalink="https://thegrayzone.com/2020/10/16/bolivia-detains-doxxes-election-observers/bolivia-election-observers-threat-arturo-murillo/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1060%2C560&amp;ssl=1" data-orig-size="1060,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia election observers threat Arturo Murillo" data-image-description="&lt;p&gt;Bolivia election observers threat Arturo Murillo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Bolivia-election-observers-threat-Arturo-Murillo.jpg?fit=1024%2C541&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/17/bolivia-detiene-expone-amenaza-observadores-internacionales/">
						Gobierno golpista boliviano detiene, expone y amenaza a observadores internacionales en vísperas de las elecciones					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-51258 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-julian-assange tag-craig-murray tag-daniel-ellsberg tag-fidel-narvaez tag-jueza-vanessa-baraitser tag-julian-assange tag-kevin-gosztola tag-noam-chomsky tag-patrick-cockburn tag-tortura">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Julian Assange court UK glass" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="51267" data-permalink="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/julian-assange-court-uk-glass/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1130%2C636&amp;ssl=1" data-orig-size="1130,636" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Julian Assange court UK glass" data-image-description="&lt;p&gt;Julian Assange court UK glass&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/10/Julian-Assange-court-UK-glass.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/10/12/juicio-julian-assange-diplomatico-ecuatoriano/">
						El &#8216;juicio del siglo&#8217; contra Julian Assange: 10 razones para salvar el futuro del periodismo					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
			</ul>
			<ul class="menu-icons horizontal-menu tipi-flex-eq-height">
				<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>							</ul>
		</div>
	</div>
</nav>
<div id="cb-content" class="content-area clearfix">
	<div class="post-wrap clearfix title-beneath-c hero-l sidebar-off-wide align-fs hero-core-24 with--dropcap post-56784 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-syria tag-bbc tag-bellingcat tag-chemical-weapons tag-chloe-hadjimatheou tag-douma tag-information-war tag-jose-bustani tag-opcw tag-opcw-whistleblowers tag-organization-for-the-prohibition-of-chemical-weapons tag-syria">
		<div class="hero-wrap cb-fis clearfix hero-24 cover-1 no-par"><div class="hero"><img width="1920" height="1080" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?fit=1920%2C1080&amp;ssl=1" class="flipboard-image wp-post-image" alt="OPCW whistleblowers Douma Syria" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?resize=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="21859" data-permalink="https://thegrayzone.com/dsc02223/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-RX100M2&quot;,&quot;caption&quot;:&quot;20130000 OPCW building 20130000 OPCW building&quot;,&quot;created_timestamp&quot;:&quot;1383124322&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;31.15&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;DSC02223&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OPCW whistleblowers Douma Syria" data-image-description="&lt;p&gt;OPCW whistleblowers Douma Syria&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-Organization-for-the-Prohibition-of-Chemical-Weapons.jpg?fit=1024%2C576&amp;ssl=1" /></div></div><div class="meta-wrap hero-meta tipi-l-typo elements-design-1 clearfix wrap content-bg"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">OPCW executives praised whistleblower and criticized Syria cover-up, leaks reveal</h1></div><div class="cb-byline byline byline-3 byline-cats-design-1"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://thegrayzone.com/author/aaron-mate/" class="author-avatar"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg 2x' class='avatar avatar-50 photo sab-custom-avatar' height='50' width='50' /></a></span><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-cats">&middot;</span><div class="byline-part cats"><a href="https://thegrayzone.com/category/opcw-douma/" class="cat">OPCW Douma</a><a href="https://thegrayzone.com/category/syria/" class="cat">Syria</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-12-07T14:42:19-05:00">December 7, 2020</time></span></div></div></div><!-- .meta-wrap -->		<div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-55">
			<div class="tipi-cols clearfix">
					<div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8">
		<article>
									<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap
								">
																										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F12%2F07%2Fopcw-executives-whistleblower-syria-leaks%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=OPCW%20executives%20praised%20whistleblower%20and%20criticized%20Syria%20cover-up%2C%20leaks%20reveal&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F12%2F07%2Fopcw-executives-whistleblower-syria-leaks%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=OPCW%20executives%20praised%20whistleblower%20and%20criticized%20Syria%20cover-up%2C%20leaks%20reveal https%3A%2F%2Fthegrayzone.com%2F2020%2F12%2F07%2Fopcw-executives-whistleblower-syria-leaks%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('OPCW%20executives%20praised%20whistleblower%20and%20criticized%20Syria%20cover-up%2C%20leaks%20reveal' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F12%2F07%2Fopcw-executives-whistleblower-syria-leaks%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Exclusive: Documents obtained by The Grayzone show that OPCW executives privately criticized the manipulation of a Syria chemical weapons probe, and supported a dissenting veteran inspector. One official, however, feared helping the &#8220;Russian narrative.&#8221; These private admissions further expose the public whitewash of the Douma cover-up, and undermine the ongoing attacks on the whistleblowers who challenged it.</h4>
<hr />
<p>Since the explosive revelation that an investigation by the Organisation for the Prohibition of Chemical Weapons (OPCW) in Syria was manipulated, a smear campaign has been waged against a pair of veteran OPCW scientists who challenged the cover-up.</p>
<p>The two whistleblowers have been dismissed as rogue, uninformed, and duplicitous actors. Their detractors include the current <a href="https://hitchensblog.mailonsunday.co.uk/2020/02/a-and-b-respond-to-the-opcws-attacks-on-them-the-full-rebuttal.html">OPCW director general</a>; <a href="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/">NATO member state ambassadors</a>; and anonymous, self-described OPCW officials laundering <a href="https://thegrayzone.com/2020/10/28/draft-debacle-bellingcat-smears-opcw-whistleblower-journalists-with-false-letter-farcical-claims/">fabricated claims</a> through <a href="https://www.bellingcat.com/news/mena/2020/10/26/unpublished-opcw-douma-correspondence-raises-doubts-about-transparency-of-opcw-leaks-promoters/">NATO</a> member <a href="https://thegrayzone.com/2020/11/30/questions-bbc-podcast-opcw-whistleblowers/">state-funded outlets</a>.</p>
<p>OPCW documents and correspondence obtained by The Grayzone offer a stark contrast to these public attacks. Among several revelations, they show that before the attempts to discredit the whistleblowers, OPCW directors privately criticized the chemical watchdog&#8217;s suppression of the investigation, and supported the inspector who vocally protested it.</p>
<p>One of these executives, however, feared that raising alarm about the scientific fraud would help the &#8220;Russian narrative&#8221;— a tacit admission that the organization&#8217;s independence and impartiality have become subordinate to geopolitics.</p>
<p>The dissenting inspector, 16-year OPCW veteran Dr. Brendan Whelan, was a member of the OPCW Fact-Finding Mission (FFM) that investigated an alleged chemical attack in the Syrian city of Douma on April 7, 2018. The team&#8217;s findings raised major doubts about allegations of Syrian government culpability, the pretext for a US-led bombing of Syria one week later.</p>
<p>But senior OPCW officials, in conjunction with <a href="https://www.counterpunch.org/2019/11/15/the-opcw-and-douma-chemical-weapons-watchdog-accused-of-evidence-tampering-by-its-own-inspectors/">a US attempt to influence</a> the investigation, censored the evidence and released unsupported conclusions. A <a href="https://wikileaks.org/opcw-douma/">series of damning leaks</a> later exposed <a href="https://www.thenation.com/article/world/opcw-leaks-syria/">the deception</a>.</p>
<p>Rather than having their complaints addressed, Whelan and the other known dissenting inspector, 12-year OPCW veteran Ian Henderson, have been subjected to a second deceit: false claims about them and their investigation.</p>
<p>Whoever is behind these public attacks, the private OPCW emails and documents obtained by The Grayzone further undermine them. In addition to revealing initial praise by OPCW brass for Whelan&#8217;s attempt to protect the investigation, these leaks provide a new window into how other officials compromised it:</p>
<p>• One top official acknowledged the doctoring of the Douma evidence. But rather than order an investigation into how it occurred, this official sought to have an email protesting the censorship erased from the OPCW&#8217;s servers.</p>
<p>• Another executive, who appears to have been deeply involved in the scientific fraud, sidelined the inspectors who collected the evidence in Syria. This same OPCW official also engineered a delay that ensured that the most vocal dissenter, Whelan, would no longer be in the picture.</p>
<p>• By contrast, two senior directors praised Whelan&#8217;s opposition to the Douma probe subterfuge. (These directors are distinct from the Director General, whom they work under.) The first director criticized the censorship of evidence, and also signaled that it was politically motivated. Yet this same director was also hesitant to press the issue, out of fear that doing so would &#8220;feed&#8230; the Russian narrative.&#8221;</p>
<p>• The second director lauded Whelan&#8217;s contributions to the OPCW, as well as his effort to defend the Douma investigation from fraudulent behavior.</p>
<p>These documents show that internal concerns about the Douma cover-up went beyond members of the FFM team to even the highest levels of the organization.</p>
<p>In addition, The Grayzone has <a href="https://thegrayzone.com/2020/02/11/new-leaks-shatter-opcws-attacks-douma-whistleblowers/">previously published</a> an <a href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/02/Senior-OPCW-official-email.jpeg?w=877&amp;ssl=1">email from a former senior official</a> expressing alarm about the scandal and the intimidation of dissenting voices. A subsequent statement from a <a href="https://thegrayzone.com/2020/03/12/opcw-whistleblower-mistreatment-douma-investigators/">separate OPCW official criticized</a> the &#8220;abhorrent mistreatment&#8221; of the dissenting inspectors.</p>
<p>This account is based on newly disclosed and previously published documents, as well as OPCW sources familiar with the investigation.</p>
<h3>&#8220;The report was not redacted at the behest of ODG&#8221;</h3>
<p>A June 22, 2018 email exchange was the opening salvo in the standoff over the Douma cover-up.</p>
<p>Two days earlier, the OPCW&#8217;s Fact Finding Mission (FFM) had completed its <a href="https://wikileaks.org/opcw-douma/document/FirstdraftInterimReport/FirstdraftInterimReport.pdf">draft of the Douma investigation report</a>.</p>
<p>The report&#8217;s chief author was Dr. Brendan Whelan, a senior member of the FFM and part of the Advance Team that went to Damascus.</p>
<p>A 16-year OPCW veteran, Whelan was widely considered the OPCW’s foremost expert in chemical weapons chemistry and analysis. He <a href="https://www.opcw.org/sites/default/files/documents/SAB/en/sab-26-01_e_.pdf">presented some of his ground-breaking work on chemical weapons analysis</a> to the OPCW&#8217;s Scientific Advisory Board in <a href="https://twitter.com/garethrw/status/920323604851675136?s=20">October 2017</a>.</p>
<p>When the OPCW FFM deployed to Douma in April 2018, Whelan served as the mission’s scientific coordinator. Upon its return to OPCW headquarters in the Hague the following month, he was tasked with delivering a briefing to state representatives on the team&#8217;s progress.</p>
<figure id="attachment_56787" aria-describedby="caption-attachment-56787" style="width: 2542px" class="wp-caption alignnone"><img data-attachment-id="56787" data-permalink="https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/1-gp-presentation-gz/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?fit=2542%2C386&amp;ssl=1" data-orig-size="2542,386" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GP Presentation GZ" data-image-description="&lt;p&gt;A senior OPCW official informs colleagues that Dr. Brendan Whelan will brief state representatives on the Douma investigation, May 2018. &#8220;Brendan will focus on the Douma incident with a presentation on how we went about our work in this case.&#8221;&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?fit=300%2C46&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?fit=1024%2C155&amp;ssl=1" class="size-full wp-image-56787" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?resize=1170%2C178&#038;ssl=1" alt="GP Presentation GZ" width="1170" height="178" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?w=2542&amp;ssl=1 2542w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?resize=300%2C46&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?resize=1024%2C155&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?resize=768%2C117&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?resize=1536%2C233&amp;ssl=1 1536w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?resize=2048%2C311&amp;ssl=1 2048w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?resize=1200%2C182&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?resize=770%2C117&amp;ssl=1 770w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?resize=1400%2C213&amp;ssl=1 1400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/1-GP-Presentation-GZ.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /><figcaption id="caption-attachment-56787" class="wp-caption-text">A senior OPCW official informs colleagues that Dr. Brendan Whelan will brief state representatives on the Douma investigation, May 2018: &#8220;Brendan will focus on the Douma incident with a presentation on how we went about our work in this case.&#8221;</figcaption></figure>
<p>The product of more than two months of work, the <a href="https://wikileaks.org/opcw-douma/document/FirstdraftInterimReport/FirstdraftInterimReport.pdf">Douma report&#8217;s</a> findings were explosive. With no evidence of a chemical weapons attack, the document failed to support the allegations lodged by a trigger-happy Trump administration that had already bombed Syria, along with the UK and France, before the OPCW could reach Douma in April.</p>
<p>Neither nerve agents nor their degradation products had been detected, and there was no proof of chlorine gas use. A group of toxicologists from a NATO-member state <a href="https://wikileaks.org/opcw-douma/document/actual_toxicology_meeting_redacted/">ruled</a> that the cause of death was inconsistent with exposure to chlorine gas, and could find no other chemical agents as a plausible alternative.</p>
<p>In fact, the report considered two alternative hypotheses, one of which included a &#8220;non chemical-related&#8221; incident— possibly an allusion to the incident being staged on the ground.</p>
<p>Senior management had been given the report&#8217;s executive summary and raised no concerns. The document had been peer-reviewed by members of the FFM team, including the team leader, and was being prepared for publication.</p>
<p>But shortly thereafter, Whelan made a shocking discovery: unidentified officials had radically altered the finished product and rushed out a doctored report for imminent publication, all without informing the team.</p>
<p><a href="https://wikileaks.org/opcw-douma/document/RedactedInterimReport/RedactedInterimReport.pdf">The doctored version</a> was a whitewash. Key facts were missing or misrepresented, and conclusions had been re-written, to disingenuously suggest that a chlorine gas attack had occurred in Douma.</p>
<p>The ramifications of this subterfuge were staggering. In effect, the investigation team were blindsided and undermined by an imposter report that would, based on unfounded conclusions, give <em>post facto</em> justification for the US, UK, and French military strikes on Syria on April 14, 2018.</p>
<p>Alarmed at this discovery, Whelan wrote an <a href="https://wikileaks.org/opcw-douma/document/Internal-OPCW-E-Mail/Internal-OPCW-E-Mail.pdf">email of protest</a> on June 22 expressing his &#8220;gravest concern.&#8221; It was addressed to Robert Fairweather, the then-OPCW chief of cabinet, a position second only in terms of influence to the director general. Fairweather’s deputy and the other FFM team members were copied.</p>
<p>&#8220;After reading this modified report, which incidentally no other team member who deployed into Douma has had the opportunity to do, I was struck by how much it misrepresents the facts,&#8221; Whelan wrote.</p>
<p>Whelan&#8217;s letter was revealed by <a href="https://www.dailymail.co.uk/news/article-7718627/Sexed-dossier-furore-alleged-poison-gas-attack-Assad.html">British journalist Peter Hitchens</a> and <a href="https://wikileaks.org/opcw-douma/document/Internal-OPCW-E-Mail/Internal-OPCW-E-Mail.pdf">published by Wikileaks</a> in November 2019.</p>
<p>Unpublished until now was Fairweather&#8217;s response.</p>
<p>Fairweather did not deny that the report had been redacted, but insisted that the censorship was not done on the director general&#8217;s behalf. &#8220;The report was not redacted at the behest of ODG,&#8221; Fairweather wrote. &#8220;The only input ODG had was to ask that the report did not speculate.&#8221;</p>
<p>Fairweather added, &#8220;This is only an interim report which leaves open a large amount of further work on a number of areas.&#8221;</p>
<figure id="attachment_56788" aria-describedby="caption-attachment-56788" style="width: 2392px" class="wp-caption alignnone"><img data-attachment-id="56788" data-permalink="https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/2-rf-to-ffm-behest-redacted-gz/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?fit=2392%2C982&amp;ssl=1" data-orig-size="2392,982" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RF to FFM &#8211; Behest Redacted GZ" data-image-description="&lt;p&gt;Bob Fairweather email re: redaction.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?fit=300%2C123&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?fit=1024%2C420&amp;ssl=1" class="size-full wp-image-56788" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?resize=1170%2C480&#038;ssl=1" alt="RF to FFM - Behest Redacted GZ" width="1170" height="480" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?w=2392&amp;ssl=1 2392w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?resize=300%2C123&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?resize=1024%2C420&amp;ssl=1 1024w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?resize=768%2C315&amp;ssl=1 768w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?resize=1536%2C631&amp;ssl=1 1536w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?resize=2048%2C841&amp;ssl=1 2048w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?resize=1200%2C493&amp;ssl=1 1200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?resize=770%2C316&amp;ssl=1 770w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?resize=1400%2C575&amp;ssl=1 1400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/12/2-RF-to-FFM-Behest-Redacted-GZ.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /><figcaption id="caption-attachment-56788" class="wp-caption-text">OPCW Chief of Cabinet Bob Fairweather acknowledges the redaction of the Douma report, but insists that it was not done at the &#8220;behest&#8221; of the Director General.</figcaption></figure>
<h3>Censoring the censorship protest</h3>
<p>Brendan Whelan&#8217;s intervention thwarted the publication of the doctored report. But Robert Fairweather&#8217;s nonplussed response sent a clear message: while he was prepared to acknowledge the censorship and delay the report&#8217;s release, there would be nothing further done about it.</p>
<p>Rather than launching an immediate investigation into the deception, Fairweather was apparently content to leave the inspectors to their own devices.</p>
<p>Fairweather instructed Whelan, the dissenting inspector, to &#8220;sit with the [team leader] and the team to discuss.&#8221; This team leader, whose name The Grayzone is withholding, appears to have taken part in the fraudulent re-editing that Whelan had protested.</p>
<p>Fairweather was, however, proactive in one respect — he initiated another act of censorship.</p>
<p>Shortly after Whelan sent his letter of protest, Fairweather wrote back to him and the rest of the recipients a one-sentence email: &#8220;Robert Fairweather would like to recall the message <em>Grave concern about the &#8216;redacted&#8217; Douma report</em>.&#8221;</p>
<p>Such a request — a rare course of action among OPCW officials — would amount to the OPCW deleting Whelan&#8217;s email of complaint from its server and the inboxes of each recipient. This recall request, previously unpublished, suggests that senior OPCW officials were not only reluctant to take Whelan&#8217;s concerns seriously: they were intent on <em>erasing them from the documentary record. </em></p>
<figure id="attachment_56789" aria-describedby="caption-attachment-56789" style="width: 2294px" class="wp-caption alignnone"><img data-attachment-id="56789" data-permalink="https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/3-rf-recall-redacted-gz/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?fit=2294%2C840&amp;ssl=1" data-orig-size="2294,840" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BF Recall email" data-image-description="&lt;p&gt;OPCW Chief of Cabinet Bob Fairweather requests the deletion, or &#8220;recall,&#8221; of an email from Dr. Brendan Whelan that protested the doctoring of the FFM&#8217;s original Douma report.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?fit=300%2C110&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?fit=1024%2C375&amp;ssl=1" class="size-full wp-image-56789" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?resize=1170%2C428&#038;ssl=1" alt="BF Recall email" width="1170" height="428" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?w=2294&amp;ssl=1 2294w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?resize=300%2C110&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?resize=1024%2C375&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?resize=768%2C281&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?resize=1536%2C562&amp;ssl=1 1536w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?resize=2048%2C750&amp;ssl=1 2048w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?resize=1200%2C439&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?resize=770%2C282&amp;ssl=1 770w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/3-RF-Recall-Redacted-GZ.png?resize=1400%2C513&amp;ssl=1 1400w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /><figcaption id="caption-attachment-56789" class="wp-caption-text">OPCW Chief of Cabinet Bob Fairweather requests the deletion, or &#8220;recall,&#8221; of an email from Dr. Brendan Whelan that protested the doctoring of the FFM&#8217;s original Douma report.</figcaption></figure>
<p>The recall request is the exact opposite of the key action Fairweather <em>did not </em>take: launching an investigation into who was responsible for censoring and distorting the findings of the original report.</p>
<p>Fairweather, who now serves as the UK special representative for Sudan and South Sudan, did not respond to emailed questions from The Grayzone about his exchange with Whelan and the doctoring of the initial report.</p>
<p>Fairweather left the OPCW in September 2018. Three months after his departure, the UK government made him an Officer of the Order of the British Empire (OBE) for &#8220;<a href="https://www.thegazette.co.uk/notice/3177581">services to international relations</a>.&#8221;</p>
<h3>&#8220;The selective nature of presenting the facts&#8221;</h3>
<p>Not everyone was satisfied with Robert Fairweather’s response. Emails obtained by The Grayzone reveal that one senior OPCW director was troubled by the events.</p>
<p>This senior official was not directly involved in the Douma investigation, but was kept updated on the internal dispute. The executive was shown Whelan&#8217;s complaint before Fairweather requested its recall.</p>
<p>In an email to Whelan, the director voiced concern that Fairweather had belittled Whelan&#8217;s complaints of censorship in responding that &#8220;this is only an interim report,&#8221; and that further work was still to be done.</p>
<p>&#8220;I don’t think saying this is an &#8216;interim report&#8217; quite does it in defending <em>the selective nature of presenting the facts</em>,&#8221; the director wrote (emphasis added). &#8220;From what I heard, at least some of them should find their way back to the report.&#8221;</p>
<h3>&#8220;You took all the steps to maintain your moral and professional integrity&#8221;</h3>
<p>The OPCW director also praised Brendan Whelan&#8217;s June 22 intervention.</p>
<p>&#8220;My respect, I think your email is very carefully crafted, without emotions, not accusing anybody but laying out the facts and concerns very clearly,&#8221; the executive wrote. &#8220;Really well done.&#8221;</p>
<p>In another email, the director told Whelan: &#8220;[Y]ou took all the steps to maintain your moral and professional integrity and that&#8217;s what matters most.&#8221;</p>
<h3>&#8220;A more professional transparent and sound fact-finding mission&#8221;</h3>
<p>The OPCW director also responded positively to news that Whelan&#8217;s superiors, in response to his email of protest, had agreed to cancel the publication of the doctored report.</p>
<p>&#8220;I hope &#8212; an important precedent for the future,&#8221; the executive wrote. The director continued:</p>
<blockquote><p>I[t] should serve as an encouragement to future FFM members that it is important to get engaged in drafting and insist that their findings and possible concerns be adequately considered and that simply ignoring mission member&#8217;s views is not an acceptable way of doing business. Through your action, you could actually be making the first step toward having a more professional transparent and sound fact-finding mission.</p></blockquote>
<h3>&#8220;It would have been easier to simply &#8216;let it go'&#8221;</h3>
<p>The director was not the only top OPCW official to praise Brendan Whelan&#8217;s efforts.</p>
<p>In August 2018, a second OPCW director wrote a glowing performance appraisal that celebrated Whelan&#8217;s contributions to the chemical watchdog. The appraisal came less than two months after Whelan&#8217;s June 22 email of protest, and just a few weeks before Whelan&#8217;s scheduled departure in early September 2018. (This was Whelan&#8217;s second tenure with the OPCW, dating back to 1998.)</p>
<p>&#8220;I can say without being unfair to others that you have been the professional in the TS [Technical Secretariat] that has contributed the most to the knowledge and understanding of CW [Chemical Weapons] chemistry applied to inspections,&#8221; the second OPCW director wrote. &#8220;You produced a lot of knowledge and unselfishly shared every bit of what you know with others, enthusiastically. I thank you very much for this.&#8221;</p>
<p>The second director also paid tribute to Whelan&#8217;s protest of the Douma probe censorship.</p>
<p>&#8220;I want to commend you as well for your character and strong values, which have stood firm at times when it would have been easier to simply &#8216;let it go&#8217; without fighting for what you believed was right,&#8221; the second director wrote. &#8220;Thank you for everything, it will be difficult to replace you, now that your tenure is about to end.&#8221;</p>
<figure id="attachment_56786" aria-describedby="caption-attachment-56786" style="width: 1456px" class="wp-caption alignnone"><img data-attachment-id="56786" data-permalink="https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/4-director-2-appraisal-redacted-gz/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/4-Director-2-Appraisal-Redacted-GZ.png?fit=1456%2C1120&amp;ssl=1" data-orig-size="1456,1120" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Director #2 Appraisal Redacted GZ" data-image-description="&lt;p&gt;A second OPCW Director praises Dr. Brendan Whelan&#8217;s efforts.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/4-Director-2-Appraisal-Redacted-GZ.png?fit=300%2C231&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/4-Director-2-Appraisal-Redacted-GZ.png?fit=1024%2C788&amp;ssl=1" class="size-full wp-image-56786" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/4-Director-2-Appraisal-Redacted-GZ.png?resize=1170%2C900&#038;ssl=1" alt="Director #2 Appraisal Redacted GZ" width="1170" height="900" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/4-Director-2-Appraisal-Redacted-GZ.png?w=1456&amp;ssl=1 1456w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/4-Director-2-Appraisal-Redacted-GZ.png?resize=300%2C231&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/4-Director-2-Appraisal-Redacted-GZ.png?resize=1024%2C788&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/4-Director-2-Appraisal-Redacted-GZ.png?resize=768%2C591&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/4-Director-2-Appraisal-Redacted-GZ.png?resize=1200%2C923&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/4-Director-2-Appraisal-Redacted-GZ.png?resize=770%2C592&amp;ssl=1 770w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/12/4-Director-2-Appraisal-Redacted-GZ.png?resize=1400%2C1077&amp;ssl=1 1400w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /><figcaption id="caption-attachment-56786" class="wp-caption-text">A second OPCW Director praises Dr. Brendan Whelan&#8217;s efforts.</figcaption></figure>
<h3>The summer shutdown</h3>
<p>While Brendan Whelan&#8217;s superior may have lamented his pending departure, the officials who censored his report apparently saw it as an opportunity.</p>
<p>After the pivotal June 22 intervention, the Douma team leader took steps that effectively neutralized Whelan until his scheduled exit in early September 2018, just a few months later.</p>
<p>A compromise &#8220;<a href="https://www.opcw.org/sites/default/files/documents/S_series/2018/en/s-1645-2018_e_.pdf">interim</a>&#8221; report was published on July 6. The interim report no longer contained the deceptive edits that unknown officials had tried to insert, but, nonetheless, continued to omit several key findings from the team&#8217;s original report.</p>
<p>It would soon become clear that this interim report was just a stopgap measure. Issuing the watered-down document, with its uncomfortable facts removed, left the door open for future publication of the doctored findings once Whelan was no longer in the way.</p>
<p>In early July, OPCW officials announced the establishment of a new &#8220;core&#8221; team that would be selected to write the final report. The so-called &#8220;core&#8221; team excluded not just Whelan but also the team members who deployed into Douma. There was one exception: a paramedic.</p>
<p>In place of the experienced inspectors, the &#8220;core&#8221; team now included junior officials who were just beginning their career with the organization.</p>
<p>As the confidentiality officer during the deployment to Douma and the post-mission period, Whelan had up until that point been responsible for management of all of its materials. On July 2, just days before the interim report&#8217;s release, Whelan was instructed to hand over all confidential and non-confidential Douma data to the &#8220;core&#8221; team.</p>
<p>Whelan was also relieved of his duties on the Douma team. &#8220;Nominally I continued to be part of the team, but in reality I was now side-lined from any further meaningful contribution to the investigation,&#8221; Whelan later recalled, in an <a href="https://thegrayzone.com/wp-content/uploads/2020/10/BW-letter-to-OPCW-DG-April-2019.pdf">April 2019 letter</a> to the Director General. &#8220;I was no longer in charge of report writing and my responsibility for sampling and analysis issues was transferred to a member of the FFM Alpha &#8216;core team&#8217;.&#8221;</p>
<p>The team leader also announced some news: he would be taking a six-week vacation until September 4, one day after Whelan&#8217;s scheduled departure from the organization.</p>
<p>With the nominal leader taking an extended break and responsibility handed to junior officials, some of whom had not even set foot in Syria, the investigation was effectively on pause until such time as Whelan was gone for good.</p>
<h3>&#8220;Full of skepticism,&#8221; but &#8220;fear&#8221; of the &#8220;Russian narrative&#8221;</h3>
<p>With Brendan Whelan out of the picture and the rest of the Douma inspectors effectively sidelined, it was a small group of so-called &#8220;core&#8221; team members that produced the scientifically flawed <a href="https://www.opcw.org/sites/default/files/documents/2019/03/s-1731-2019%28e%29.pdf">final report</a> of March 1, 2019.</p>
<p>The eight-month interval since the publication of the interim report is notable. The majority of the investigation had already been conducted in advance of the original suppressed report of late June 2018. This includes 70 percent of the chemical analyses, 90 percent of the interview assessments, and, judging from the bibliography, all of the scientific research on the chemical analysis and toxicology.</p>
<p>Despite this, the OPCW leadership, in an attempt to rebut allegations of scientific fraud, has claimed that &#8220;the FFM undertook the bulk&#8221; of its work in the period after Whelan&#8217;s departure. In fact, it appears that the OPCW deliberately procrastinated and prolonged the investigation so as to give the false appearance that significant &#8220;work&#8221; was taking place.</p>
<p>Freed from the inconvenience of dissenting experts, the final report baselessly claimed that there were &#8220;reasonable grounds&#8221; to believe that a chemical attack occurred in Douma, and that &#8220;the toxic chemical was likely molecular chlorine.&#8221;</p>
<p>When the whistleblowers&#8217; concerns about the final report later became public, the OPCW leadership <a href="https://www.opcw.org/sites/default/files/documents/2020/02/OPCW%20Director-General%E2%80%99s%20Statement%20on%20the%20Report%20of%20the%20Investigation%20into%20Possible%20Breaches%20of%20Confidentiality.pdf">accused Whelan of trying to improperly &#8220;influence&#8221;</a> the investigation. In reality, Whelan, after departing the OPCW in September 2018, only re-entered the Douma fray after the final report&#8217;s publication.</p><p></p>
<p>Whelan first wrote the director general, Spanish diplomat Fernando Arias, a private letter on March 25. (Arias had taken over from his predecessor, Ahmet Üzümcü of Turkey, in July 2018, just weeks after the publication of the FFM&#8217;s interim report.)</p>
<p>Uncertain that his concerns would ever make it to Arias&#8217; desk, Whelan once again turned to the first OPCW director who had praised his initial intervention back in June 2018.</p>
<p>Whelan wrote on April 4, 2019, over a month after the final report was published. Whelan asked for &#8220;advice and assistance&#8221; in getting his concerns directly to the director general. He offered to fly to the Hague if Arias would agree to meet.</p>
<p>The director responded promptly, apparently not surprised that Whelan had gotten in touch: &#8220;good to hear from you and yes, I actually anticipated to hear from you one way or the other once the report on Douma is out.&#8221;</p>
<p>The director seemed equally disturbed by the Douma report. &#8220;Frankly speaking, the whole thing keeps confusing me,&#8221; the executive wrote. &#8220;I can’t make my mind up around many things and that’s an uncomfortable feeling, especially given the hell broken loose about the Douma report.&#8221;</p>
<p>The director agreed to help Whelan explore how to deliver his concerns to Arias. The top official also revealed that a senior OPCW colleague with chemical weapons expertise (who was not one of the inspectors) had similarly expressed doubts about the final report.</p>
<p>But despite these misgivings, the director added a telling statement that indicated that the Douma probe had become too politicized for any valid concerns to make a difference:</p>
<p style="padding-left: 40px;">&#8220;He [the senior colleague] <em>is also full of skepticism</em> [about Douma] but … I fear there is little one can do since the report is final and out – <em>unless one wants to feed in</em> <em>the Russian narrative and that I would never do as they really are not bona fide friends of this organization, that’s for sure</em>.&#8221; (emphasis added; ellipsis in original)</p>
<p>Despite doubts about the veracity of the published report, the director continued to make it clear it was a <em>fait accompli</em> and beyond reproach. &#8220;I suppose we both concur that it is difficult to imagine that the DG would change his mind and order issuing another, revised report or anything of this kind. The report is simply out,&#8221; the official wrote resignedly.</p>
<p>These qualms about bolstering a perceived &#8220;Russian narrative&#8221; after the report&#8217;s release stand in stark contrast to the OPCW&#8217;s documented willingness to enable a US narrative since the start of the investigation.</p>
<p>In early July 2018, just before the release of the interim report, Robert Fairweather, the then-chief of cabinet, summoned the FFM inspectors to meet with a visiting US delegation. <a href="https://www.counterpunch.org/2019/11/15/the-opcw-and-douma-chemical-weapons-watchdog-accused-of-evidence-tampering-by-its-own-inspectors/">The unidentified US officials sought to influence the Douma team</a> into concluding that the Syrian government had committed a chemical attack with chlorine.</p>
<p>The US team promoted this chlorine theory despite the fact that it was still not publicly known that no nerve agents had been found in Douma – an indication, perhaps, that the US played a critical role in shaping the ultimate &#8220;narrative.&#8221;</p>
<h3>&#8220;A discussion that is difficult to pursue out in the open&#8221;</h3>
<p>In a follow-up email exchange on April 17, the OPCW director again intimated that political imperatives would overrule any of the concerns about the Douma probe&#8217;s impartiality.</p>
<p>At the bottom of an email, Brendan Whelan mentioned an <a href="https://syriapropagandamedia.org/working-papers/briefing-note-on-the-final-report-of-the-opcw-fact-finding-mission-on-the-alleged-chemical-attack-in-douma-in-april-2018">open-source paper</a> written by a group of British scholars criticizing the Douma report: &#8220;PS. A very interesting and insightful article has just been published by a group of UK academics on the Douma report. I can send you the link if you are interested,&#8221; Whelan wrote.</p>
<p>Fernando Arias would later suggest in a public statement that this comment implicated Whelan in a breach of confidentiality. But in fact, the director had already seen the UK academics&#8217; paper – and again signaled that political concerns would trump any scientific ones.</p>
<p>&#8220;Yes, I have seen the analysis by the UK academics,&#8221; the director wrote. &#8220;Unfortunately, this is a discussion that is difficult to pursue out in the open, knowing that it is already being played by parties who are decidedly not <em>bona fide</em> supporters of the CWC [Chemical Weapons Convention].&#8221;</p>
<p>The director&#8217;s comments read as an acknowledgment that the OPCW was now subordinate to geopolitical drama. The OPCW was willing, the executive&#8217;s words suggest, to suppress concerns about scientific fraud and political interference if paying attention to them could &#8220;feed [into] the Russian narrative&#8221; and other undesirable &#8220;parties.&#8221;</p>
<h3>&#8220;A fully unbiased take on things&#8221;</h3>
<p>In another nod to the Douma report&#8217;s bias, the executive suggested that, although it was too late to revisit the Douma FFM report, there was another option. Whelan&#8217;s concerns, the executive proposed, could be sent to the Investigation and Identification Team (IIT), a separate body within the OPCW tasked with identifying the perpetrators of chemical attacks.</p>
<p>The senior official intimated that this idea had already been discussed among management, and that this new IIT team might be less compromised.</p>
<p>&#8220;I am also thinking how things could develop further and basically see just one option that seems realistic, given that we can&#8217;t turn back the clock, and which has been already floating around: it relates to <strong><u>all</u></strong> your points being forwarded to the IIT for a fresh and comprehensive assessment by people who are all also newly recruited and should therefore have a fully unbiased take on things,&#8221; the executive wrote on April 18.</p>
<p>The possibility that the IIT would be &#8220;fully unbiased&#8221; was a clear acknowledgment that the FFM had not met that same standard.</p>
<figure id="attachment_56790" aria-describedby="caption-attachment-56790" style="width: 1712px" class="wp-caption alignnone"><img data-attachment-id="56790" data-permalink="https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/5-director-1-to-bw-redacted-gz/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?fit=1712%2C1276&amp;ssl=1" data-orig-size="1712,1276" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Director #1 to BW" data-image-description="&lt;p&gt;An OPCW Director tells Dr. Brendan Whelan that the IIT, unlike the Douma FFM, may &#8220;have a fully unbiased take on things.&#8221; The Director also says that the Chief of Cabinet &#8220;is perfectly OK with receiving your letter&#8221; to Director General Arias. The letter detailed Whelan&#8217;s concerns about the Douma investigation and its final report.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?fit=300%2C224&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?fit=1024%2C763&amp;ssl=1" class="size-full wp-image-56790" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?resize=1170%2C872&#038;ssl=1" alt="Director #1 to BW" width="1170" height="872" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?w=1712&amp;ssl=1 1712w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?resize=1024%2C763&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?resize=768%2C572&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?resize=1536%2C1145&amp;ssl=1 1536w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?resize=1200%2C894&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?resize=770%2C574&amp;ssl=1 770w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/12/5-Director-1-to-BW-Redacted-GZ.png?resize=1400%2C1043&amp;ssl=1 1400w" sizes="(max-width: 1170px) 100vw, 1170px" data-recalc-dims="1" /><figcaption id="caption-attachment-56790" class="wp-caption-text">An OPCW Director tells Dr. Brendan Whelan that the IIT, unlike the Douma FFM, may be able to &#8220;have a fully unbiased take on things.&#8221; The Director also says that the Chief of Cabinet &#8220;is perfectly OK with receiving your letter&#8221; to Director General Arias. The letter expressed Whelan&#8217;s concerns about the Douma investigation and its final report.</figcaption></figure>
<h3>&#8220;There clearly is interest to continue the communication&#8221;</h3>
<p>Brendan Whelan&#8217;s request to meet with Director General Fernando Arias was denied. But the senior executive did arrange to get a letter from Whelan to the OPCW chief.</p>
<p>The Grayzone has previously <a href="https://thegrayzone.com/wp-content/uploads/2020/10/BW-letter-to-OPCW-DG-April-2019.pdf">published</a> Whelan&#8217;s April 25, 2019 letter to Arias, outlining his concerns about the Douma investigation in extensive detail.</p>
<p>Arias <a href="https://thegrayzone.com/wp-content/uploads/2020/10/DG-Letter-to-BW-June-2019.pdf">replied to Whelan five weeks later</a>, on June 7<em>.</em> As had happened with Whelan&#8217;s initial protest about the suppressed interim report, Arias ignored Whelan&#8217;s concerns about scientific and procedural misconduct throughout the investigation.</p>
<p>Instead, Arias&#8217; only reaction was to reiterate his confidence in the final Douma report, and to falsely claim that the work done after Whelan left the OPCW justified its conclusions.</p>
<p>Bizarrely, Arias would go on to <a href="https://www.opcw.org/sites/default/files/documents/2020/02/OPCW%20Director-General%E2%80%99s%20Statement%20on%20the%20Report%20of%20the%20Investigation%20into%20Possible%20Breaches%20of%20Confidentiality.pdf">publicly dismiss</a> Whelan&#8217;s letter as evidence of a mischievous &#8220;desire to have continued access to, and influence on, the Douma investigation.&#8221; This contrasts starkly with what the director told Whelan in their correspondence.</p>
<p>The director told Whelan that the chief of cabinet &#8220;is perfectly OK with receiving your letter,&#8221; and that &#8220;there clearly is interest to continue the communication.&#8221; The chief of cabinet is Arias&#8217; top deputy, and acts on his behalf.</p>
<h3>Public attacks after private praise</h3>
<p>Fernando Arias&#8217; disingenuous comment about Brendan Whelan&#8217;s &#8220;desire&#8221; to &#8220;influence&#8221; the Douma investigation <a href="https://www.opcw.org/sites/default/files/documents/2020/02/OPCW%20Director-General%E2%80%99s%20Statement%20on%20the%20Report%20of%20the%20Investigation%20into%20Possible%20Breaches%20of%20Confidentiality.pdf">came as part</a> of a February 2020 OPCW <a href="https://hitchensblog.mailonsunday.co.uk/2020/02/a-and-b-respond-to-the-opcws-attacks-on-them-the-full-rebuttal.html">inquiry</a> that <a href="https://thegrayzone.com/2020/02/11/new-leaks-shatter-opcws-attacks-douma-whistleblowers/">deceptively characterized</a> the whistleblowers as <a href="https://thegrayzone.com/2020/05/06/opcw-douma-whistleblower/">rogue, uninformed actors</a>.</p>
<p>Since then, the campaign against the inspectors has intensified. At the United Nations Security Council, the US, UK, and France – the states that bombed Syria based on the Douma allegation – have <a href="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/">dismissed the inspectors&#8217; concerns</a> as Syrian and Russian &#8220;disinformation.&#8221;</p>
<p>In October, these same governments even <a href="https://thegrayzone.com/2020/10/07/opcw-syria-whistleblower-and-ex-opcw-chief-attacked-by-us-uk-french-at-un/">blocked the OPCW&#8217;s first director general</a>, José Bustani, from <a href="https://thegrayzone.com/2020/10/05/ex-opcw-chief-jose-bustani-reads-syria-testimony-that-us-uk-blocked-at-un/">testifying in support of the inspectors</a>, whom he <a href="https://thegrayzone.com/2020/10/18/ex-opcw-chief-defends-syria-whistleblowers-and-reveals-he-was-spied-on-before-iraq-war/">worked with during his tenure</a>.</p>
<p>Bellingcat, a NATO member state-funded website, has <a href="https://www.bellingcat.com/tag/douma/">published a number of fallacious attacks</a>, including an <a href="https://www.bellingcat.com/news/mena/2020/10/26/unpublished-opcw-douma-correspondence-raises-doubts-about-transparency-of-opcw-leaks-promoters/">outright hoax</a>. Shortly after the Bustani incident at the UN, Bellingcat doxxed Dr. Whelan and falsely suggested that he had concealed information that disproved his objections.</p>
<p>In reality, <a href="https://thegrayzone.com/2020/10/28/draft-debacle-bellingcat-smears-opcw-whistleblower-journalists-with-false-letter-farcical-claims/">as The Grayzone revealed</a>, a purported letter that Bellingcat claimed was sent to Whelan by the OPCW director general was never actually sent, replete with errors, and may actually be a fake.</p>
<p>In the latest failed attempt to smear the inspectors, a <a href="https://www.bbc.co.uk/sounds/play/p08z33bp">BBC podcast series</a> called &#8220;Mayday&#8221; <a href="https://thegrayzone.com/2020/11/30/questions-bbc-podcast-opcw-whistleblowers/">recycled Bellingcat&#8217;s debunked assertions; made other glaring errors and omissions; and credulously promoted</a> the dubious claims of an anonymous source who claims to work for the OPCW in an unspecified capacity.</p>
<p>Because false information continues to be leaked about the dissenting inspectors and their scientific concerns &#8212; purportedly from individuals within the OPCW &#8212; it should not be ruled out that the same people have also deliberately misinformed Arias.</p>
<p>Whoever is behind this defamation campaign against the whistleblowers, one fact is certain: the private comments of OPCW executives &#8212; who praised one of the inspectors, and questioned the scientific fraud that he challenged &#8212; are at direct odds with the public attacks.</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/12/07/opcw-executives-whistleblower-syria-leaks/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F12%2F07%2Fopcw-executives-whistleblower-syria-leaks%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=OPCW%20executives%20praised%20whistleblower%20and%20criticized%20Syria%20cover-up%2C%20leaks%20reveal&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F12%2F07%2Fopcw-executives-whistleblower-syria-leaks%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=OPCW%20executives%20praised%20whistleblower%20and%20criticized%20Syria%20cover-up%2C%20leaks%20reveal https%3A%2F%2Fthegrayzone.com%2F2020%2F12%2F07%2Fopcw-executives-whistleblower-syria-leaks%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:75px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('OPCW%20executives%20praised%20whistleblower%20and%20criticized%20Syria%20cover-up%2C%20leaks%20reveal' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F12%2F07%2Fopcw-executives-whistleblower-syria-leaks%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>									</div>
			</div>

			<footer class="cb-article-footer entry-footer tipi-xs-12">
				<p class="cb-tags tags cb-post-footer-block"> <a href="https://thegrayzone.com/tag/bbc/" rel="tag">BBC</a><a href="https://thegrayzone.com/tag/bellingcat/" rel="tag">Bellingcat</a><a href="https://thegrayzone.com/tag/chemical-weapons/" rel="tag">chemical weapons</a><a href="https://thegrayzone.com/tag/chloe-hadjimatheou/" rel="tag">Chloe Hadjimatheou</a><a href="https://thegrayzone.com/tag/douma/" rel="tag">Douma</a><a href="https://thegrayzone.com/tag/information-war/" rel="tag">information war</a><a href="https://thegrayzone.com/tag/jose-bustani/" rel="tag">Jose Bustani</a><a href="https://thegrayzone.com/tag/opcw/" rel="tag">OPCW</a><a href="https://thegrayzone.com/tag/opcw-whistleblowers/" rel="tag">OPCW whistleblowers</a><a href="https://thegrayzone.com/tag/organization-for-the-prohibition-of-chemical-weapons/" rel="tag">Organization for the Prohibition of Chemical Weapons</a><a href="https://thegrayzone.com/tag/syria/" rel="tag">Syria</a></p><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/aaron-mate/"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/02/aaron-mate-headshot.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/aaron-mate/"><span>Aaron Maté</span></a></div>		<p class="cb-author-bio biography">Aaron Maté is a journalist and producer. He hosts <em>Pushback with Aaron Maté</em> on The Grayzone. He is also is contributor to The Nation magazine and former host/producer for The Real News and Democracy Now!. Aaron has also presented and produced for Vice, AJ+, and Al Jazeera.</p>
		<div class="social-icons"><a href="https://twitter.com/aaronjmate" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="block-wrap-84165" class="block-wrap block-wrap-21 block-to-see block-wrap-classic clearfix ppl-m-2 ppl-s-2 block-css-84165 block--light" data-id="84165"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Related Posts</h2></div><div class="block">		<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-737 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-barack-obama tag-bashar-al-assad tag-donald-trump tag-khaled-al-ahmad tag-syria">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2018/08/02/meet-the-mystery-fixer-who-negotiated-syria-out-of-seven-years-of-war/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/08/Bashar_al-Assad_mural_in_Latakia.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/08/Bashar_al-Assad_mural_in_Latakia.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/08/Bashar_al-Assad_mural_in_Latakia.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/08/Bashar_al-Assad_mural_in_Latakia.jpg?resize=1024%2C680&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/08/Bashar_al-Assad_mural_in_Latakia.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="738" data-permalink="https://thegrayzone.com/2018/08/02/meet-the-mystery-fixer-who-negotiated-syria-out-of-seven-years-of-war/bashar_al-assad_mural_in_latakia/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/08/Bashar_al-Assad_mural_in_Latakia.jpg?fit=2000%2C1329&amp;ssl=1" data-orig-size="2000,1329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bashar_al-Assad_mural_in_Latakia" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/08/Bashar_al-Assad_mural_in_Latakia.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/08/Bashar_al-Assad_mural_in_Latakia.jpg?fit=1024%2C680&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2018/08/02/meet-the-mystery-fixer-who-negotiated-syria-out-of-seven-years-of-war/">
						Meet the mystery fixer who negotiated Syria out of seven years of war					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/rania-khalek/" title="Posts by Rania Khalek" class="author url fn" rel="author">Rania Khalek</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2018-08-02T19:15:08-04:00">August 2, 2018</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-16056 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-abu-bakr-al-baghdadi tag-al-qaeda tag-baghdadi tag-bashar-al-assad tag-brett-mcgurk tag-donald-trump tag-hayat-tahrir-al-sham tag-hts tag-idlib tag-institute-for-the-study-of-war tag-isis tag-jabhat-al-nusra tag-jihadism tag-moderate-rebels tag-syria tag-terror tag-terror-experts tag-think-tanks tag-tulsi-gabbard">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2019/10/29/by-protecting-idlib-the-us-created-a-safe-haven-for-baghdadi-and-isis/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?w=546&amp;ssl=1 546w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?resize=150%2C99&amp;ssl=1 150w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="16063" data-permalink="https://thegrayzone.com/2019/10/29/by-protecting-idlib-the-us-created-a-safe-haven-for-baghdadi-and-isis/screen-shot-2019-10-29-at-3-51-07-pm/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?fit=546%2C362&amp;ssl=1" data-orig-size="546,362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nusra" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?fit=546%2C362&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/10/29/by-protecting-idlib-the-us-created-a-safe-haven-for-baghdadi-and-isis/">
						By protecting Syria&#8217;s Idlib, the US created a safe haven for Baghdadi and ISIS					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/dan-cohen/" title="Posts by Dan Cohen" class="author url fn" rel="author">Dan Cohen</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-10-29T16:02:05-04:00">October 29, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-17146 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia tag-bolivia tag-cidh tag-coup tag-el-alto tag-evo-morales tag-information-war tag-inter-american-commission-on-human-rights tag-junta tag-la-paz tag-military-coup tag-oas tag-right-wing tag-senkata">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2019/11/27/right-wing-coup-bolivia-complete-junta-hunting-dissidents/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-coup-regime-police-hunting-dissidents.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Bolivia coup regime police hunting dissidents" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-coup-regime-police-hunting-dissidents.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-coup-regime-police-hunting-dissidents.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="17263" data-permalink="https://thegrayzone.com/2019/11/27/right-wing-coup-bolivia-complete-junta-hunting-dissidents/bolivia-coup-regime-police-hunting-dissidents/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-coup-regime-police-hunting-dissidents.jpeg?fit=1280%2C718&amp;ssl=1" data-orig-size="1280,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bolivia coup regime police hunting dissidents" data-image-description="&lt;p&gt;Bolivia coup regime police hunting dissidents&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-coup-regime-police-hunting-dissidents.jpeg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/11/Bolivia-coup-regime-police-hunting-dissidents.jpeg?fit=1024%2C574&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/11/27/right-wing-coup-bolivia-complete-junta-hunting-dissidents/">
						With the right-wing coup in Bolivia nearly complete, the junta is hunting down the last remaining dissidents					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/wyatt-reed/" title="Posts by Wyatt Reed" class="author url fn" rel="author">Wyatt Reed</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-11-27T00:28:44-05:00">November 27, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-24067 post type-post status-publish format-standard has-post-thumbnail hentry category-opcw-douma category-syria tag-bashar-al-assad tag-britain tag-chemical-weapons tag-douma tag-fernando-arias tag-france tag-ian-henderson tag-opcw tag-organization-for-the-prohibition-of-chemical-weapons tag-syria tag-us">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2020/05/06/opcw-douma-whistleblower/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="OPCW headquarters" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="21857" data-permalink="https://thegrayzone.com/2020/03/05/opcw-whistleblowers-attacks-cover-up-douma-deception/opcw-headquarters/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OPCW headquarters" data-image-description="&lt;p&gt;OPCW headquarters&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/03/OPCW-headquarters.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/05/06/opcw-douma-whistleblower/">
						Exclusive: OPCW chief made false claims to denigrate Douma whistleblower, documents reveal 					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-05-06T13:14:13-04:00">May 6, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-55820 post type-post status-publish format-standard has-post-thumbnail hentry category-joe-biden category-us-politics tag-barack-obama tag-biden-administration tag-biden-harris tag-corporate-power tag-democrats tag-joe-biden tag-kamala-harris tag-lobbyists tag-obama-administration tag-syria tag-venezuela tag-whistleblowers">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2020/11/14/bidens-transition-team-war-profiteers-chickenhawks-corporate-consultants/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?w=1758&amp;ssl=1 1758w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?resize=1024%2C686&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?resize=768%2C515&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?resize=1536%2C1029&amp;ssl=1 1536w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?resize=1200%2C804&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?resize=770%2C516&amp;ssl=1 770w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?resize=1400%2C938&amp;ssl=1 1400w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="55921" data-permalink="https://thegrayzone.com/2020/11/14/bidens-transition-team-war-profiteers-chickenhawks-corporate-consultants/biden-3/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?fit=1758%2C1178&amp;ssl=1" data-orig-size="1758,1178" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Biden" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/11/Biden.jpg?fit=1024%2C686&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/11/14/bidens-transition-team-war-profiteers-chickenhawks-corporate-consultants/">
						Biden&#8217;s transition team is filled with war profiteers, Beltway chickenhawks, and corporate consultants					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/kevin-gosztola/" title="Posts by Kevin Gosztola" class="author url fn" rel="author">Kevin Gosztola</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-11-14T19:46:05-05:00">November 14, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-15956 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-free-syrian-army tag-kurds tag-max-blumenthal tag-regime-change tag-syria tag-syrian-rebels tag-syrian-war tag-white-helmets">
					<div class="cb-mask mask" style="background:#a52222;">
			<a href="https://thegrayzone.com/2019/10/25/blowback-us-armed-moderate-rebels-slaughter-kurds-in-syria/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="15958" data-permalink="https://thegrayzone.com/2019/10/25/blowback-us-armed-moderate-rebels-slaughter-kurds-in-syria/max-syria-2/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAX-SYRIA" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
					<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/10/25/blowback-us-armed-moderate-rebels-slaughter-kurds-in-syria/">
						Blowback: US-armed &#8216;moderate rebels&#8217; slaughter Kurds in Syria					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/aaron-mate/" title="Posts by Aaron Maté" class="author url fn" rel="author">Aaron Maté</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-10-25T09:31:25-04:00">October 25, 2019</time></span></div>			</div>
		</article>
		</div></div></div></div>			</footer>
		</article>
	</div>
				</div>
		</div>
			</div>
</div>
<footer id="cb-footer" class="site-footer">
					<div class="cb-footer-lower cb-font-header clearfix">
			<div class="wrap clearfix">
									<div id="cb-footer-logo">
						<a href="https://thegrayzone.com">
							<img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt=" logo"  srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x">
						</a>
					</div>
								<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-41628" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41628"><a href="https://thegrayzone.com/about/">ABOUT</a></li>
<li id="menu-item-41629" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41629"><a href="https://thegrayzone.com/contact/">CONTACT</a></li>
<li id="menu-item-41626" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41626"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></div>				<div class="cb-copyright">Copyright © The Grayzone</div>				<div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div>			</div>
		</div>
	</footer>
</div> <!-- end .site-inner -->
</div>
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<div class="content-wrap">
			<div class="content">
				<div class="logo-x-wrap tipi-flex vertical-c">
					<div class="logo logo-mobile_menu"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png 2x" width="110" height="40"></a></div>					<a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a>
				</div>
				<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/">Venezuela coup attempt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41684"><a href="https://thegrayzone.com/category/syria/">Syria proxy war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41747"><a href="https://thegrayzone.com/category/israel/">Israeli apartheid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/">Nicaragua destabilization</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41748"><a href="https://thegrayzone.com/category/iran/">Iran dirty war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/">Bolivian resistance</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41686"><a href="https://thegrayzone.com/category/media/">Media deceptions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/">Big Tech &#038; censorship</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/">Persecution of Julian Assange</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41753"><a href="https://thegrayzone.com/category/military-movie-complex/">Military-Movie Complex</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41689"><a href="https://thegrayzone.com/category/china/">China &#038; the new cold war</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41688"><a href="https://thegrayzone.com/category/russia/">Russiagate racket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/">Coronavirus chaos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41690"><a href="https://thegrayzone.com/category/pushback/">PUSHBACK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-41691"><a href="https://thegrayzone.com/category/red-lines/">REDLINES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">ESPAÑOL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-patreon"><a href="http://www.patreon.com/grayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Patreon" rel="noopener nofollow"><i class="codetipi-15zine-i-patreon" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>				</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive dark-overlay">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c wrap">
		<div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8">
			<form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Type to search or hit ESC to close				</span>
			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div>		</div>
		<div class="content-lwa content-block site-img-1 site-skin-2">
						</div>
		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span>
	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202050'></script>
<span id="lr-check"></span><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Grayzone",
	"description": "News and investigative journalism on empire","url": "https://thegrayzone.com/","datePublished": "2020-12-07T14:42:19-05:00","dateCreated": "2020-12-07T14:42:19-05:00","dateModified": "2020-12-07T16:12:20-05:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://thegrayzone.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style type="text/css">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</style><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6 > a 
			{ background: #a52222; }.main-navigation .menu-item-6 .menu-wrap > * { border-top-color: #a52222!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-1744.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-1744:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-1744 > a 
			{ background: #a52222; }.main-navigation .menu-item-1744 .menu-wrap > * { border-top-color: #a52222!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41690.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41690:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41690 > a 
			{ background: #a52222; }.main-navigation .menu-item-41690 .menu-wrap > * { border-top-color: #a52222!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-41691.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-41691:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-41691 > a 
			{ background: #a52222; }.main-navigation .menu-item-41691 .menu-wrap > * { border-top-color: #a52222!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6651.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6651:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6651 > a 
			{ background: #a52222; }.main-navigation .menu-item-6651 .menu-wrap > * { border-top-color: #a52222!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6024.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6024:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6024 > a 
			{ background: #a52222; }.main-navigation .menu-item-6024 .menu-wrap > * { border-top-color: #a52222!important; }
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/js.cookie.min.js?ver=3.3.6' id='js-cookie-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/swipebox.min.js?ver=1.4.4' id='swipebox-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/TweenLite.min.js?ver=1.20.5' id='tween-lite-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5' id='css-plugin-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity.pkgd.min.js?ver=2.1.2' id='flickity-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-full-screen.min.js?ver=1.1.0' id='flickity-full-screen-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-fade.min.js?ver=1.0.0' id='flickity-fade-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/scrollmagic.min.js?ver=2.0.5' id='scroll-magic-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/sticky-kit.min.js?ver=2.2.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-extra'>
/* <![CDATA[ */
var codetipi15zineJS = {"root":"https:\/\/thegrayzone.com\/wp-json\/codetipi-15zine\/v1\/","nonce":"bc4251f47d","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"},"args":{"path":"\/","slider":"4000","disqus":false,"iplCached":true,"iplMob":true,"lazy":false,"lightbox":true,"pluginsUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"qry":{"page":0,"year":2020,"monthnum":12,"day":7,"name":"opcw-executives-whistleblower-syria-leaks","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/functions.min.js?ver=3.3.6' id='codetipi-15zine-functions-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-after'>
	var codetipi_15zine_41690 = {
		id: 41690,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2100","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_41691 = {
		id: 41691,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"2497","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_6651 = {
		id: 6651,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"1875","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_84165 = {
		id: 84165,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 21,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 6,
		args: {"post__not_in":[56784],"post_type":"post","posts_per_page":"6","orderby":"rand","tag":"bbc,bellingcat,chemical-weapons,chloe-hadjimatheou,douma,information-war,jose-bustani,opcw,opcw-whistleblowers,organization-for-the-prohibition-of-chemical-weapons,syria"}	};
	
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.14' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thegrayzone.com\/wp-admin\/admin-ajax.php","nonce":"6c1959ede5","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thegrayzone.com\/wp-login.php?redirect_to=https%3A%2F%2Fthegrayzone.com%2F2020%2F12%2F07%2Fopcw-executives-whistleblower-syria-leaks%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'144556534',post:'56784',tz:'-5',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '56784' ]);
</script>
</body>
</html> <!-- The End. what a ride! -->
<!--
	generated 126 seconds ago
	generated in 0.717 seconds
	served from batcache in 0.003 seconds
	expires in 174 seconds
-->
