<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thegrayzone.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Lora",serif}.wf-active p{font-family:"Lora",serif}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Lora",serif}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Lora",serif}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Lora",serif}.wf-active .entry-footer .post-edit-link{font-family:"Lora",serif}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Lora",serif}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Lora",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active h6 label{font-family:"Montserrat",sans-serif;font-weight:700;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .widget-title{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6{font-style:normal;font-weight:700}.wf-active .site-info-wrapper h6.find-us{font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .entry-title{font-style:normal;font-weight:700}.wf-active #respond h3#reply-title{font-style:normal;font-weight:700}.wf-active .post-navigation h4{font-style:normal;font-weight:700}@media screen and (max-width: 640px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}@media screen and (max-width: 1024px) and (min-width: 641px){.wf-active .site-title-wrapper-inner .site-title{font-style:normal;font-weight:700}}.wf-active .site-title{font-style:normal;font-weight:700}</style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Across Colombia, red flags of despair fly as harsh Covid lockdown is extended for a third time | The Grayzone</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Across Colombia, red flags of despair fly as harsh Covid lockdown is extended for a third time | The Grayzone" />
	<meta property="og:description" content="Colombia&#8217;s infection rate is relatively low, but its ruthlessly enforced lockdown is causing hunger and nationwide anger. In the working&hellip;" />
	<meta property="og:url" content="https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2020-05-27T04:05:10+00:00" />
	<meta property="article:modified_time" content="2020-05-27T04:09:28+00:00" />
	<meta property="og:image" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Red-Flag.png?fit=542%2C425&#038;ssl=1" />
	<meta property="og:image:width" content="542" />
	<meta property="og:image:height" content="425" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TheGrayzoneNews" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"Investigative journalism on politics and empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Red-Flag.png?fit=542%2C425&ssl=1","width":542,"height":425},{"@type":"WebPage","@id":"https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/#webpage","url":"https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/","name":"Across Colombia, red flags of despair fly as harsh Covid lockdown is extended for a third time | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/#primaryimage"},"datePublished":"2020-05-27T04:05:10+00:00","dateModified":"2020-05-27T04:09:28+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/"]}]},{"@type":"Article","@id":"https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/#article","isPartOf":{"@id":"https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/d5eb8a8836aa07e5a79c3579188d0ce2"},"headline":"Across Colombia, red flags of despair fly as harsh Covid lockdown is extended for a third time","datePublished":"2020-05-27T04:05:10+00:00","dateModified":"2020-05-27T04:09:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/#primaryimage"},"articleSection":"Colombia,Coronavirus","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://thegrayzone.com/#/schema/person/d5eb8a8836aa07e5a79c3579188d0ce2","name":"Nash Landesman","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a30d2b412c41d2110b3307b083926105?s=96&d=blank&r=g","caption":"Nash Landesman"},"description":"Nash Landesman is a freelance journalist whose work has appeared in Telesur, The Pulitzer Center, The Council on Hemispheric Affairs, Deadspin, Foreign Policy Journal, UrbanDaddy and elsewhere. He can be reached at NashLandesman1@gmail.com"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/amp/" /><meta name="generator" content="AMP for WP 1.0.50"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136013648-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136013648-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='blog-posts-block-view-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/newspack-blocks/dist/blog-posts-block-view.css?ver=v1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-block-view-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/newspack-blocks/dist/carousel-block-view.css?ver=v1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='premium-content-container-block-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/premium-content//style.css?ver=1589998936' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1582931902' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-css'  href='https://thegrayzone.com/wp-content/themes/dailymag/style.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://thegrayzone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-6um' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F05%2F27%2Fcolombia-red-flags-covid-lockdown%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2020%2F05%2F27%2Fcolombia-red-flags-covid-lockdown%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
					<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/* Grid style */
.display-posts-listing.grid {
	display: grid;
	grid-gap: 16px;
}

.display-posts-listing.grid .title {
	display: block;
}

.display-posts-listing.grid img { 
	display: block; 
	max-width: 100%; 
	height: auto; 
}

@media (min-width: 600px) {
	.display-posts-listing.grid {
		grid-template-columns: repeat( 2, 1fr );
	}
}

@media (min-width: 1024px) {
	.display-posts-listing.grid {
		grid-template-columns: repeat( 3, 1fr );
	}
}			</style>
		
</head>
<body class="post-template-default single single-post postid-24946 single-format-standard custom-background group-blog layout-two-column-default custom-colors has-site-logo">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Reports</a></li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">Videos</a></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">Español</a></li>
<li id="menu-item-13243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13243"><a href="https://thegrayzone.com/pushback/">Pushback</a></li>
<li id="menu-item-17876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17876"><a href="https://thegrayzone.com/red-lines/">Red Lines</a></li>
<li id="menu-item-5410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"><a href="https://thegrayzone.com/contributors/">Contributors</a></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6024"><a href="https://thegrayzone.com/support/">Support</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://thegrayzone.com/about/">About</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://thegrayzone.com/contact/">Contact</a></li>
<li id="menu-item-16213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16213"><a href="http://eepurl.com/dLL_7E">Subscribe</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://thegrayzone.com/" class="site-logo-link" rel="home" itemprop="url"><img width="700" height="200" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" class="site-logo attachment-full" alt="" data-size="full" itemprop="logo" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?w=700&amp;ssl=1 700w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?resize=300%2C86&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?resize=150%2C43&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="10953" data-permalink="https://thegrayzone.com/grayzone-logo-website/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" data-orig-size="700,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grayzone logo website" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=300%2C86&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" /></a></div>

		<h1 class="site-title"><a href="https://thegrayzone.com/" rel="home">The Grayzone</a></h1>
		<div class="site-description">Investigative journalism on politics and empire</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-1743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1743"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">YouTube</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="https://twitter.com/thegrayzonenews">Twitter</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/thegrayzone">Facebook</a></li>
<li id="menu-item-17908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17908"><a href="https://www.instagram.com/thegrayzonenews/">Instagram</a></li>
<li id="menu-item-18618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18618"><a href="https://www.reddit.com/r/TheGrayzoneNews/">Subreddit</a></li>
<li id="menu-item-20734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20734"><a href="https://www.twitch.tv/thegrayzonenews/">Twitch</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">Español</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13243"><a href="https://thegrayzone.com/pushback/">Pushback</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17876"><a href="https://thegrayzone.com/red-lines/">Red Lines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"><a href="https://thegrayzone.com/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6024"><a href="https://thegrayzone.com/support/">Support</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://thegrayzone.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://thegrayzone.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16213"><a href="http://eepurl.com/dLL_7E">Subscribe</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-24946" class="post-24946 post type-post status-publish format-standard has-post-thumbnail hentry category-colombia category-coronavirus">

	
<div class="featured-image">
	<img width="542" height="425" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Red-Flag.png?resize=542%2C425&amp;ssl=1" class="attachment-dailymag-featured size-dailymag-featured wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Red-Flag.png?w=542&amp;ssl=1 542w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Red-Flag.png?resize=300%2C235&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Red-Flag.png?resize=150%2C118&amp;ssl=1 150w" sizes="(max-width: 542px) 100vw, 542px" data-attachment-id="24961" data-permalink="https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/red-flag/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Red-Flag.png?fit=542%2C425&amp;ssl=1" data-orig-size="542,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Red Flag" data-image-description="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Red-Flag.png?fit=300%2C235&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Red-Flag.png?fit=542%2C425&amp;ssl=1" /></div><!-- .featured-image -->

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://thegrayzone.com/category/colombia/" rel="category tag">Colombia</a>, <a href="https://thegrayzone.com/category/coronavirus/" rel="category tag">Coronavirus</a>					</span>
									
				<span class="posted-on"><a href="https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/" rel="bookmark"><time class="entry-date published" datetime="2020-05-27T00:05:10-04:00">May 27, 2020</time><time class="updated" datetime="2020-05-27T00:09:28-04:00">May 27, 2020</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/" rel="permalink"><h1 class="entry-title">Across Colombia, red flags of despair fly as harsh Covid lockdown is extended for a third time</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F05%2F27%2Fcolombia-red-flags-covid-lockdown%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Across%20Colombia%2C%20red%20flags%20of%20despair%20fly%20as%20harsh%20Covid%20lockdown%20is%20extended%20for%20a%20third%20time&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F05%2F27%2Fcolombia-red-flags-covid-lockdown%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Across%20Colombia%2C%20red%20flags%20of%20despair%20fly%20as%20harsh%20Covid%20lockdown%20is%20extended%20for%20a%20third%20time https%3A%2F%2Fthegrayzone.com%2F2020%2F05%2F27%2Fcolombia-red-flags-covid-lockdown%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Across%20Colombia%2C%20red%20flags%20of%20despair%20fly%20as%20harsh%20Covid%20lockdown%20is%20extended%20for%20a%20third%20time' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F05%2F27%2Fcolombia-red-flags-covid-lockdown%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h3 class="p2"><span class="s1">Colombia&#8217;s infection rate is relatively low, but its ruthlessly enforced lockdown is causing hunger and nationwide anger. In the working class districts of Bogota, signs of desperation are everywhere.</span></h3>
<h3 class="p2"><span class="s1">By Nash Landesman</span></h3>
<p><span id="more-24946"></span></p>
<p class="p3"><span class="s1"><strong>Bogota, Colombia</strong> — Red flags hang draped from the doors, rooftops and windows of Bogota’s impoverished southern neighborhoods. They symbolize the suffering wreaked by a now thrice-extended house-arrest and quarantine policy purportedly aimed at containing the Coronavirus. While the pandemic has infected only a few thousand people out of a population of more than thirty million in Colombia, the quarantine has caused prolonged unemployment, a wave of housing evictions, and rioting; fueling scourges like domestic violence while pushing many to the edge of starvation. </span></p>
<p class="p3"><span class="s1">Colombia&#8217;s tragedy mirrors those of the many developing countries which followed the strict lockdown polices promoted by the W.H.O. and its second-largest funder, the mega-billionaire Bill Gates. The precarious state of existence for many citizens of global South countries has nothing to do with infectious disease, but with policy. </span></p>
<p class="p3"><span class="s1">The U.S.-friendly government of El Salvador&#8217;s President Nayib Bukele, for example, has formalized <a href="https://www.latimes.com/world-nation/story/2020-04-07/el-salvador-coronavirus-homicides-bukele">baseball bat gang beatings</a> as a means to impose quarantine. While no peer-reviewed studies have been conducted on the novel method of enforcement, many scientists would likely conclude that systematic bat-beatdowns could pose a greater public health risk than the virus. </span></p>
<p class="p3"><span class="s2">In Chile, which is ruled by right-wing billionaire Sebastian Piñera, riots led by informal sector workers erupted this May as a result of food shortages caused by the shutdown in Santiago</span><span class="s1">. </span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Chile?src=hash&amp;ref_src=twsrc%5Etfw">#Chile</a> | Citizens protest the lack of help from <a href="https://twitter.com/hashtag/SebastianPi%C3%B1era?src=hash&amp;ref_src=twsrc%5Etfw">#SebastianPiñera</a>&#39;s government during the <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> pandemic. <a href="https://twitter.com/hashtag/Coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavirus</a> <a href="https://t.co/hDjQfjs9ZD">pic.twitter.com/hDjQfjs9ZD</a></p>
<p>&mdash; teleSUR English (@telesurenglish) <a href="https://twitter.com/telesurenglish/status/1262759921172516868?ref_src=twsrc%5Etfw">May 19, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p3"><span class="s1"><span class="Apple-converted-space">Meanwhile, in</span> Colombia, a total lockdown of the economy has resulted in the spread of starvation as people are stripped of their right to work and public handouts fail to meet targets due to widespread corruption. Hunger is spreading by the day. </span></p>
<p class="p3"><span class="s1">In Bogota, the lockdowns, which include informal business closures, are enforced by large fines and hair-trigger detentions insisted upon by the mayor, Claudia Lopez. Revealingly, Lopez has not followed her own quarantine policies, recently causing a minor public scandal by entering a grocery store with her partner, thus ignoring the ban she imposed on people entering stores with accompaniment.</span></p>
<figure id="attachment_24951" aria-describedby="caption-attachment-24951" style="width: 4032px" class="wp-caption alignnone"><img data-attachment-id="24951" data-permalink="https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/img_0816/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1588435664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0065789473684211&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Red flag" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?fit=845%2C634&amp;ssl=1" class="size-full wp-image-24951" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?resize=845%2C634&#038;ssl=1" alt="" width="845" height="634" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?w=4032&amp;ssl=1 4032w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?w=1690&amp;ssl=1 1690w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0816.jpg?w=2535&amp;ssl=1 2535w" sizes="(max-width: 845px) 100vw, 845px" data-recalc-dims="1" /><figcaption id="caption-attachment-24951" class="wp-caption-text">Residents of Bogota hang red flags from their homes to symbolize their desperation, anger, and the looming sense of death provoked by the lockdown</figcaption></figure>
<p class="p3"><span class="s1">Those who face the most risk under Colombia&#8217;s lockdown policies are members of the informal sectors of the economy like urban street vendors. As a public administrator named Oscar Oviedo, <span class="s2">who is active in the opposition movement to president Duque,</span> explained to me: “[President] Duque’s right-wing ruling party is not interested in protecting the popular or poor classes; rather it wants to protect private business and big capital. The informal sector in Colombia is invisible to public policies. It has no social benefits, nor security, nor are they eligible to receive state aid such as money transfers.</span> <span class="s1">Duque does not represent the poor. Duque is the Trump of Colombia.” </span></p>
<p class="p3"><span class="s2">For neoliberal leaders like Duque, the advent of Covid was a lucky break, as it forced people off the streets and into their homes, just after mass global protest movements against right-wing regimes like Chile and Colombia’s reached their peaks. The timing of this disease certainly helped to prevent any remaining embers of dissent from being re-lit. </span></p>
<p class="p3"><span class="s1">In global South countries which did not reflexively heed public health advice from Bill Gates, the U.S. or the W.H.O., challenging the faulty predictive computer models on which so many lockdown policies were initially based, the situation is considerably better. In Nicaragua, for instance, the Sandinista government refused to lockdown, likely because its base among the rural poor and informal labor sector in the cities would have been driven into destitution. </span></p>
<p class="p3"><span class="s1">Despite a spate of <a href="https://thegrayzone.com/2020/04/13/regime-change-coronavirus-nicaragua/"><span class="s3">unfounded accusations</span></a> made by anti-Sandinista mouthpieces in the US, which have falsely claimed that Nicaraguan President Daniel Ortega has declined to take action – and might have even been dead – the country has so far disproven its critics. </span></p>
<p class="p3"><span class="s1">As Nicaragua-based journalist John Perry wrote in the health journal, <a href="https://www.thelancet.com/journals/langlo/article/PIIS2214-109X(20)30218-7/fulltext#bib2"><span class="s3">The Lancet,</span></a> “</span><span class="s4">Accusing the Nicaraguan Government of an erratic response to the epidemic, ‘violating the human rights of its citizens’, is both inaccurate and unfair. </span><span class="s4">In criticizing Nicaragua&#8217;s response to the coronavirus disease 2019 (COVID-19) pandemic, [such critics] fail to note that the country has the lowest level of infection in the Americas…The government is genuinely attempting to balance the fight against COVID-19 with the economic needs of the population. To impose an untimely lockdown would not only cause huge resentment and hardship but could be counterproductive.”</span></p>
<p class="p3"><span class="s4">It is in Colombia and in other less developed countries that followed the global consensus where the impact of Covid has proven the most deadly. </span></p>
<p class="p3"><span class="s4">According to a <a href="https://www.businesslive.co.za/fm/features/2020-05-05-lockdown-disaster-dwarfs-covid-19-say-sa-actuaries/"><span class="s3">model</span></a> developed by </span><span class="s1">the Actuarial Society of South Africa, t</span><span class="s4">he lockdown imposed in Colombia will lead to twenty nine times more lives lost than the harm it seeks to prevent. </span><span class="s1">A walk through one of Bogota’s “red-flagged” neighborhoods reveals how such morbid math might play out.</span></p>
<p class="p3"><span class="s1"> “It is impossible to continue quarantine because people need to eat,” argues Caesar Diaz, a social activist from the Usme district in southern Bogota. “People need to have the minimal conditions, which are absent during the lockdown. With time, these social conditions are going to produce a crisis because people don’t have access to minimal life conditions. They need to obtain these conditions one way or the other and right now is the wrong way—with violence. What we have is a social time bomb waiting to explode.”</span></p>
<p class="p3"><span class="s1">David Beasley, head of the UN World Food Program, also confirmed that, as the lockdown continues, millions can be expected to starve to death. “Millions … face being pushed to the brink of starvation, with the specter of famine a very real and dangerous possibility,” <a href="https://www.wfp.org/news/wfp-chief-warns-hunger-pandemic-covid-19-spreads-statement-un-security-council"><span class="s3">he wrote</span></a>. “Due to the Coronavirus [lockdown policy response], an additional 130 million people could be pushed to the brink of starvation by the end of 2020.  That’s a total of 265 million people.”</span></p>
<p class="p3"><span class="s1">Colombia serves as a microcosm for how a multi-tiered, highly-fractured society might fare during a period of extended lockdown, now thrice extended and set to lift gradually starting in June. “People live at the edge, day by day,&#8221; Diaz, the activist from southern Bogota, said. &#8220;They cannot stay in their homes because they cannot pay rent without working for two or three weeks or longer. It is impossible to set money aside for food water, medicines. So people are in the streets. They’ve been evicted. There is help in theory but it is very difficult to access because of bureaucracy and corruption. Here corruption has grown out of the coronavirus.”</span></p>
<p><img data-attachment-id="24955" data-permalink="https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/img_0811/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?fit=3024%2C4032&amp;ssl=1" data-orig-size="3024,4032" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1588435637&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.6&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0811" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?fit=768%2C1024&amp;ssl=1" class="alignnone size-full wp-image-24955" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?resize=845%2C1127&#038;ssl=1" alt="" width="845" height="1127" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?w=3024&amp;ssl=1 3024w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?resize=600%2C800&amp;ssl=1 600w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?resize=150%2C200&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?w=1690&amp;ssl=1 1690w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0811-rotated.jpg?w=2535&amp;ssl=1 2535w" sizes="(max-width: 845px) 100vw, 845px" data-recalc-dims="1" /></p>
<p class="p3"><span class="s1">Confining people to their homes by force for months on end has also been an obvious recipe for family crisis. “One of the principal problems [to arise from the coronavirus lockdown] is domestic violence,” Diaz added. “Combine people in a confined space for a long period of time with the poverty, the lack of employment—and violence emerges naturally under these lockdown conditions.”</span></p>
<p class="p3"><span class="s1">Or, as a doctor from an urgent care clinic in Usaquen, Edgardo Enrique, explained: “We have seen a major spike in domestic violence during this lockdown, in addition to increasing signs of emotional disturbance, stemming from the anxiety and depression caused by forced isolation and the insecurity it brings. This can be manifested in alcoholism or suicide.” The doctor added that he was strictly forbidden from discussing anything related to Coronavirus.</span></p>
<p class="p3"><span class="s1">Colombians are determined to survive nonetheless. Instead of white flags to indicate surrender, there is a sea of red, the color of alarm, urgency and blood—which organizations like the WHO will have on its hands if and when the consequences of this lockdown are finally tallied. </span></p>
<p class="p3"><span class="s1"> “That red cloth (red cloth) means that there is no food to eat, there is no support, no work,” Usme resident, Miguel Quiroga, said. “It is hard to endure. We already owe three months of rent because we don&#8217;t have a job or anything like that. I was about to sign a work contract before this all started.<span class="Apple-converted-space">  </span>I have a little daughter. We have not received any help from [Bogota Mayor] Claudia Lopez. In this house live four families and we have not received no help from Lopez. From nobody, honestly from nobody.” </span></p>
<p class="p3"><span class="s1">&#8220;We are Pailas,&#8221; Miguel continued, using a slang term for &#8220;in the dumps.&#8221; He then cupped his head in his hands and broken into sobbing.</span></p>
<p class="p3"><span class="s1">Riots have erupted sporadically since Bogota’s unpopular mayor visited Usme with promises of food aid. “The mayor came here and told people to go home, to comply with the isolation, that she was going to solve the food issue here,” recalled Yourman Rojano, a young Venezuelan immigrant living in Usme. “She [the Mayor] said they are going to give us meals—some bags of food, some bags with products, which have not arrived. So people are a little rowdy about it because they have promised to bring it and they haven’t brought it. We are not getting that help, neither food, money, or anything. Here we solve it with our own hands. That is principally why the protests have taken place. People are confined and frustrated that promises are being broken, by a quarantine with no end in sight.” </span></p>
<p class="p3"><span class="s1">Yourman is 21 years old and lives with his mother, father, one year-old daughter and four year-old sister. His mother is the household&#8217;s lone breadwinner, cleaning houses in the North; while his father has been barred from doing his job as a coffee vendor in the streets. He the damage from this lockdown will last a lifetime. </span></p>
<p class="p3"><span class="s1">“In regard to my sister, she is a very active girl and the confinement is affecting her severely. Obviously this is affecting her in all respects, at a crucial stage in her development. Even if she does the activities and tasks sent by her school, she has a lot of free time and she is locked up here almost without being able to vent all that adrenaline she has,&#8221; Yourman reflected. &#8220;She wants to be playing, wants to be running, she wants to be doing something, and she’s not able to do it; so it is already a potentially lasting psychological and emotional impact for her.”</span></p>
<p class="p3"><span class="s1">Another Bogota resident I spoke to, a young portly college student with a red flag hanging from his window, opened his door to explain the meaning of the flag. “I am a university student so I have no income,” he said. “My parents worked in clothing making T-shirts, but many companies have broken, the work decreases a lot. That is what&#8217;s going on. Hopefully this quarantine will end soon, just as many companies have gone bankrupt and employment disappears. I needed to travel. Instead I’m strung up with no mobility.”</span></p>
<p class="p3"><span class="s1">Businesses in the affluent North have also begun buckling under economic pressure caused by the lockdown. The owner of an upscale hotel, Casa 93, Felipe Holguin, explained, “The economy is finished. It is not coming back. They ruined it. I can’t make payroll; I can’t pay my employees, I’m behind on my expenses. It’s a total nightmare.” </span></p>
<p class="p3"><span class="s1">With only three guests staying at the fifty-plus room hotel, a worker named Lisa Nieto hustled back and forth between the kitchen and the front desk, grilling a steak for a customer in the restaurant while checking guests in and out and answering phones as the steak sizzled. Like most other employees of the hotel, the chef who normally ran the kitchen was on furlough.</span></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://thegrayzone.com/author/nash-landesman/'><img src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/IMG_0879-rotated.jpg?w=845&#038;ssl=1" alt="" itemprop="image" data-recalc-dims="1"></a></div><div class="saboxplugin-authorname"><a href="https://thegrayzone.com/author/nash-landesman/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Nash Landesman</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Nash Landesman is a freelance journalist whose work has appeared in Telesur, The Pulitzer Center, The Council on Hemispheric Affairs, Deadspin, Foreign Policy Journal, UrbanDaddy and elsewhere. He can be reached at <a href="mailto:NashLandesman1@gmail.com" target="_blank" rel="noopener noreferrer"><span class="il">NashLandesman1@gmail.com</span></a></p>
</div></div><div class="clearfix"></div></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thegrayzone.com/2020/05/27/colombia-red-flags-covid-lockdown/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2020%2F05%2F27%2Fcolombia-red-flags-covid-lockdown%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Across%20Colombia%2C%20red%20flags%20of%20despair%20fly%20as%20harsh%20Covid%20lockdown%20is%20extended%20for%20a%20third%20time&url=https%3A%2F%2Fthegrayzone.com%2F2020%2F05%2F27%2Fcolombia-red-flags-covid-lockdown%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Across%20Colombia%2C%20red%20flags%20of%20despair%20fly%20as%20harsh%20Covid%20lockdown%20is%20extended%20for%20a%20third%20time https%3A%2F%2Fthegrayzone.com%2F2020%2F05%2F27%2Fcolombia-red-flags-covid-lockdown%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:50px;height:50px;border-radius:3px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Across%20Colombia%2C%20red%20flags%20of%20despair%20fly%20as%20harsh%20Covid%20lockdown%20is%20extended%20for%20a%20third%20time' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2020%2F05%2F27%2Fcolombia-red-flags-covid-lockdown%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
		
			</div>

				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://thegrayzone.com/2020/05/25/media-saudi-arabia-yemen-khashoggi-war-nerd/" rel="prev"><img width="150" height="150" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Yemen Unicef children school" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="8749" data-permalink="https://thegrayzone.com/2017/10/11/yemen-us-congress-letter-hussam-al-sanabani/yemen-unicef-children-school/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?fit=880%2C550&amp;ssl=1" data-orig-size="880,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yemen Unicef children school" data-image-description="&lt;p&gt;Children sitting in front of a school that was badly damaged in the war in Yemen (Credit: UNICEF / Abu Monassar)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?fit=845%2C528&amp;ssl=1" /><span class="previous-title prev-next">&larr; Previous Post</span><h4>How many dead Yemenis does it take to equal one Washington Post contributor?</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h6 class="widget-title">Search The Grayzone</h6><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://thegrayzone.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h6 class="widget-title">Donate</h6><div class="textwidget custom-html-widget"><h4>Patreon</h4>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
&nbsp;
<h4>PayPal</h4>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h6 class="widget-title">Subscribe to Mailing List</h6><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://grayzoneproject.us19.list-manage.com/subscribe/post?u=46a17cb09d9edad0ffe9c1c40&amp;id=554221a681" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_46a17cb09d9edad0ffe9c1c40_554221a681" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<!--End mc_embed_signup--></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><h6 class="widget-title">Top Stories</h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://thegrayzone.com/2020/05/25/media-saudi-arabia-yemen-khashoggi-war-nerd/" title="How many dead Yemenis does it take to equal one Washington Post contributor?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?fit=880%2C550&#038;ssl=1&#038;resize=40%2C40" alt="How many dead Yemenis does it take to equal one Washington Post contributor?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/05/25/media-saudi-arabia-yemen-khashoggi-war-nerd/" title="How many dead Yemenis does it take to equal one Washington Post contributor?" class="bump-view" data-bump-view="tp">How many dead Yemenis does it take to equal one Washington Post contributor?</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/05/20/the-intercept-reality-winner-richard-esposito-nypd/" title="New NYPD press officer co-wrote The Intercept Russiagate story that landed source in prison" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/The-Intercept-Richard-Esposito-NYPD.png?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="New NYPD press officer co-wrote The Intercept Russiagate story that landed source in prison" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/05/20/the-intercept-reality-winner-richard-esposito-nypd/" title="New NYPD press officer co-wrote The Intercept Russiagate story that landed source in prison" class="bump-view" data-bump-view="tp">New NYPD press officer co-wrote The Intercept Russiagate story that landed source in prison</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/05/25/us-threatens-nuclear-arms-race-into-oblivion-as-it-kills-another-treaty-and-mulls-bomb-tests/" title="US threatens nuclear arms race &#039;into oblivion&#039; as it kills another treaty and mulls bomb tests" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Kimball-5-23.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="US threatens nuclear arms race &#039;into oblivion&#039; as it kills another treaty and mulls bomb tests" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/05/25/us-threatens-nuclear-arms-race-into-oblivion-as-it-kills-another-treaty-and-mulls-bomb-tests/" title="US threatens nuclear arms race &#039;into oblivion&#039; as it kills another treaty and mulls bomb tests" class="bump-view" data-bump-view="tp">US threatens nuclear arms race &#039;into oblivion&#039; as it kills another treaty and mulls bomb tests</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/05/18/exposed-cia-used-sheldon-adelsons-firm-to-spy-on-julian-assange/" title="Exposed: CIA used Sheldon Adelson&#039;s firm to spy on Julian Assange" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/Max-Assange-5-17.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Exposed: CIA used Sheldon Adelson&#039;s firm to spy on Julian Assange" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/05/18/exposed-cia-used-sheldon-adelsons-firm-to-spy-on-julian-assange/" title="Exposed: CIA used Sheldon Adelson&#039;s firm to spy on Julian Assange" class="bump-view" data-bump-view="tp">Exposed: CIA used Sheldon Adelson&#039;s firm to spy on Julian Assange</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/05/14/american-sheldon-adelsons-us-spy-julian-assange/" title="&#039;The American friends&#039;: New court files expose Sheldon Adelson&#039;s security team in US spy operation against Julian Assange" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/05/assange-pompeo-adelson.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="&#039;The American friends&#039;: New court files expose Sheldon Adelson&#039;s security team in US spy operation against Julian Assange" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/05/14/american-sheldon-adelsons-us-spy-julian-assange/" title="&#039;The American friends&#039;: New court files expose Sheldon Adelson&#039;s security team in US spy operation against Julian Assange" class="bump-view" data-bump-view="tp">&#039;The American friends&#039;: New court files expose Sheldon Adelson&#039;s security team in US spy operation against Julian Assange</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/05/19/washingtons-tall-tale-of-iranian-al-qaeda-alliance-based-on-questionably-sourced-book-the-exile/" title="Washington&#039;s tall tale of Iranian-Al Qaeda alliance based on questionably sourced book &#039;The Exile&#039;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2018/06/osama-bin-laden-interview.jpg?fit=451%2C292&#038;ssl=1&#038;resize=40%2C40" alt="Washington&#039;s tall tale of Iranian-Al Qaeda alliance based on questionably sourced book &#039;The Exile&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/05/19/washingtons-tall-tale-of-iranian-al-qaeda-alliance-based-on-questionably-sourced-book-the-exile/" title="Washington&#039;s tall tale of Iranian-Al Qaeda alliance based on questionably sourced book &#039;The Exile&#039;" class="bump-view" data-bump-view="tp">Washington&#039;s tall tale of Iranian-Al Qaeda alliance based on questionably sourced book &#039;The Exile&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/09/03/the-citgo-conspiracy-opposition-figures-accuse-guaido-officials-of-scam-to-liquidate-venezuelas-most-prized-international-asset/" title="The Citgo conspiracy: Opposition figures accuse Guaidó officials of &#039;scam&#039; to liquidate Venezuela&#039;s most prized international asset" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/09/Citgo-Venezuela-Guaido-Vecchio.png?fit=845%2C450&#038;ssl=1&#038;resize=40%2C40" alt="The Citgo conspiracy: Opposition figures accuse Guaidó officials of &#039;scam&#039; to liquidate Venezuela&#039;s most prized international asset" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/09/03/the-citgo-conspiracy-opposition-figures-accuse-guaido-officials-of-scam-to-liquidate-venezuelas-most-prized-international-asset/" title="The Citgo conspiracy: Opposition figures accuse Guaidó officials of &#039;scam&#039; to liquidate Venezuela&#039;s most prized international asset" class="bump-view" data-bump-view="tp">The Citgo conspiracy: Opposition figures accuse Guaidó officials of &#039;scam&#039; to liquidate Venezuela&#039;s most prized international asset</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2020/04/27/craig-murray-indicted-blog-posts/" title="Dissident British ex-diplomat Craig Murray indicted for blog posts in Kafkaesque case" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/04/craig-murray-charges-blog-posts-alex-salmond.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Dissident British ex-diplomat Craig Murray indicted for blog posts in Kafkaesque case" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2020/04/27/craig-murray-indicted-blog-posts/" title="Dissident British ex-diplomat Craig Murray indicted for blog posts in Kafkaesque case" class="bump-view" data-bump-view="tp">Dissident British ex-diplomat Craig Murray indicted for blog posts in Kafkaesque case</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/" title="China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Adrian-Zenz-Uyghurs-China-Christian-fundamentalist.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2019/12/21/china-detaining-millions-uyghurs-problems-claims-us-ngo-researcher/" title="China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing" class="bump-view" data-bump-view="tp">China detaining millions of Uyghurs? Serious problems with claims by US-backed NGO and far-right researcher &#039;led by God&#039; against Beijing</a>
							</div>
													</li>
										<li>
						<a href="https://thegrayzone.com/2018/08/23/un-did-not-report-china-internment-camps-uighur-muslims/" title="No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2018/08/china-national-peoples-congress.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://thegrayzone.com/2018/08/23/un-did-not-report-china-internment-camps-uighur-muslims/" title="No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims" class="bump-view" data-bump-view="tp">No, the UN did not report China has &#039;massive internment camps&#039; for Uighur Muslims</a>
							</div>
													</li>
					</ul>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="widget-title">The Grayzone on Twitter</h6><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@TheGrayzoneNews" href="https://twitter.com/@TheGrayzoneNews">My Tweets</a></aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Investigative journalism on politics and empire</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1743"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="https://twitter.com/thegrayzonenews">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/thegrayzone">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17908"><a href="https://www.instagram.com/thegrayzonenews/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18618"><a href="https://www.reddit.com/r/TheGrayzoneNews/">Subreddit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20734"><a href="https://www.twitch.tv/thegrayzonenews/">Twitch</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
<style type="text/css">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</style><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/full-site-editing/newspack-blocks/dist/blog-posts-block-view.js?ver=85e9f87a55ddf1d8ef398736758935c1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/full-site-editing/newspack-blocks/dist/carousel-block-view.js?ver=99320a106d5708840dc6ec599f3819e7'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/navigation.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/progress.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/skip-link-focus-fix.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thegrayzone.com\/wp-admin\/admin-ajax.php","nonce":"73092a2b51","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thegrayzone.com\/wp-login.php?redirect_to=https%3A%2F%2Fthegrayzone.com%2F2020%2F05%2F27%2Fcolombia-red-flags-covid-lockdown%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'144556534',post:'24946',tz:'-4',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '24946' ]);
</script>

</body>
</html>
<!--
	generated in 0.303 seconds
	107092 bytes batcached for 300 seconds
-->
