<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://thegrayzone.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 1px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: 000000;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="AI9qh--T8pefb2Sj1d2SfqOAw8ElFnSqzoHcZhtrZkk" />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Documents show Bill Gates has given $319 million to media outlets to promote his global agenda - The Grayzone</title>
	<link rel="canonical" href="https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Documents show Bill Gates has given $319 million to media outlets to promote his global agenda - The Grayzone" />
	<meta property="og:description" content="A look at the database of the Bill and Melinda Gates Foundation reveals how the oligarch influencing the global pandemic response has bankrolled hundreds of media outlets to the tune of at least $319 million. This article was originally published by Mint Press News. Read The Grayzone&#8217;s investigation into Bill Gates&#8217; global public health empire and propaganda machine here. Up until his recent messy divorce, Bill Gates enjoyed something of a free pass in corporate media. Generally presented as a [&hellip;]" />
	<meta property="og:url" content="https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/" />
	<meta property="og:site_name" content="The Grayzone" />
	<meta property="article:publisher" content="https://www.facebook.com/thegrayzone" />
	<meta property="article:published_time" content="2021-11-22T03:26:49+00:00" />
	<meta property="article:modified_time" content="2021-11-22T03:31:33+00:00" />
	<meta property="og:image" content="https://thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AlanRMacLeod" />
	<meta name="twitter:site" content="@TheGrayzoneNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Alan MacLeod" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="13 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/thegrayzonenews","https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ","https://twitter.com/TheGrayzoneNews"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","contentUrl":"https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","description":"News and investigative journalism on empire","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thegrayzone.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?fit=1200%2C900&ssl=1","contentUrl":"https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?fit=1200%2C900&ssl=1","width":1200,"height":900},{"@type":"WebPage","@id":"https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/#webpage","url":"https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/","name":"Documents show Bill Gates has given $319 million to media outlets to promote his global agenda - The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/#primaryimage"},"datePublished":"2021-11-22T03:26:49+00:00","dateModified":"2021-11-22T03:31:33+00:00","breadcrumb":{"@id":"https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/"]}]},{"@type":"BreadcrumbList","@id":"https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thegrayzone.com/"},{"@type":"ListItem","position":2,"name":"Documents show Bill Gates has given $319 million to media outlets to promote his global agenda"}]},{"@type":"Article","@id":"https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/#article","isPartOf":{"@id":"https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/6ed36ff8dc3119d5851cd500cfa5c8c1"},"headline":"Documents show Bill Gates has given $319 million to media outlets to promote his global agenda","datePublished":"2021-11-22T03:26:49+00:00","dateModified":"2021-11-22T03:31:33+00:00","mainEntityOfPage":{"@id":"https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/#webpage"},"wordCount":2731,"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?fit=1200%2C900&ssl=1","keywords":["Big Tech","Bill Gates","corporate media","covid-19","Gates Foundation","GAVI","media","Microsoft","pandemic"],"articleSection":["Big Tech","Non-Profit Industrial Complex"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://thegrayzone.com/#/schema/person/6ed36ff8dc3119d5851cd500cfa5c8c1","name":"Alan MacLeod","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/2878f296f246e01a5c554e45b811d792?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/2878f296f246e01a5c554e45b811d792?s=96&d=blank&r=g","caption":"Alan MacLeod"},"description":"Alan MacLeod is an academic and journalist. He is a staff writer at Mintpress News and a contributor to Fairness and Accuracy in Reporting (FAIR). He is the author of Bad News From Venezuela: Twenty Years of Fake News and Misreporting.","sameAs":["https://twitter.com/AlanRMacLeod"],"url":"https://thegrayzone.com/author/alan-macleod/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-136013648-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-api-css'  href='https://thegrayzone.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='https://thegrayzone.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='codetipi-15zine-style-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/style.min.css?ver=3.3.9.3' type='text/css' media='all' />
<style id='codetipi-15zine-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='codetipi-15zine-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700&#038;display=swap' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/ie.css?ver=3.3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='swipebox-css'  href='https://thegrayzone.com/wp-content/themes/15zine/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.31' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thegrayzone.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.31' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://thegrayzone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4-a.7' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false","ua":"UA-136013648-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://thegrayzone.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegrayzone.com/wp-json/wp/v2/posts/81666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-lfc' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F11%2F21%2Fbill-gates-million-media-outlets-global-agenda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2021%2F11%2F21%2Fbill-gates-million-media-outlets-global-agenda%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="preload" type="font/woff2" as="font" href="https://thegrayzone.com/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9072382529209199" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">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</style><link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-81666 single-format-standard wp-custom-logo sticky-sbs excerpt-mob-off  cb-body-light cb-footer-dark has--bg body-mob-header-1 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2">
			<div id="cb-outer-container" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-1 sticky-menu-2 sticky-menu site-skin-2"><div class="bg-area header-padding tipi-row side-spacing tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li>	</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x" width="110" height="40"></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>			</ul>
</div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-l-0"></div>		<div id="cb-container" class="site-inner container clearfix">
	<div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-11">
		<div class="cb-top-menu-wrap tipi-flex side-spacing wrap">
			<ul class="menu-icons tipi-flex-eq-height"></ul>		</div>
	</div>
	<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-skin-2 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-l"><div class="bg-area">
		<div class="background"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-always-vis main-menu-l">
	<div class="menu-bg-area main-navigation-border">
		<div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap">
			<div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://thegrayzone.com"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt="Menu logo" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x"></a></div></div>			<ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu">
				<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a><div class="menu mm-1" data-mm="1"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-41749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/" class="block-more block-mm-init block-changer block-mm-changer" data-title="US Empire" data-url="https://thegrayzone.com/category/us-empire/" data-subtitle="The Grayzone reports on the US empire" data-count="52" data-tid="1686"  data-term="category">US Empire</a>
	<ul class="sub-menu">
		<li id="menu-item-41683" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venezuela" data-url="https://thegrayzone.com/category/venezuela/" data-subtitle="The Grayzone reports on Venezuela" data-count="154" data-tid="1450"  data-term="category">Venezuela coup attempt</a></li>
		<li id="menu-item-41684" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41684"><a href="https://thegrayzone.com/category/syria/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Syria" data-url="https://thegrayzone.com/category/syria/" data-subtitle="The Grayzone reports on Syria" data-count="103" data-tid="1377"  data-term="category">Syria proxy war</a></li>
		<li id="menu-item-41747" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41747"><a href="https://thegrayzone.com/category/israel/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Israel-Palestine" data-url="https://thegrayzone.com/category/israel/" data-subtitle="The Grayzone reports on Israel-Palestine" data-count="48" data-tid="1363"  data-term="category">Israeli apartheid</a></li>
		<li id="menu-item-41746" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nicaragua" data-url="https://thegrayzone.com/category/nicaragua/" data-subtitle="The Grayzone reports on Nicaragua" data-count="58" data-tid="1468"  data-term="category">Nicaragua destabilization</a></li>
		<li id="menu-item-41748" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41748"><a href="https://thegrayzone.com/category/iran/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Iran" data-url="https://thegrayzone.com/category/iran/" data-subtitle="The Grayzone reports on Iran" data-count="40" data-tid="1428"  data-term="category">Iran dirty war</a></li>
		<li id="menu-item-41755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bolivia" data-url="https://thegrayzone.com/category/bolivia/" data-subtitle="The Grayzone reports on Bolivia" data-count="35" data-tid="2193"  data-term="category">Bolivian resistance</a></li>
		<li id="menu-item-70778" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Ecuador" data-url="https://thegrayzone.com/category/ecuador/" data-subtitle="The Grayzone reports on Ecuador, Rafael Correa, Lenín Moreno, the Correista movement, the Citizens&#039; Revolution, Andrés Arauz, Guillermo Lasso, Yaku Pérez, and more." data-count="15" data-tid="1901"  data-term="category">Ecuador meddling</a></li>
	</ul>
</li>
	<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Information Wars" data-url="https://thegrayzone.com/category/information-wars/" data-subtitle="The Grayzone reports on information warfare in the new cold war" data-count="42" data-tid="1650"  data-term="category">Information Wars</a>
	<ul class="sub-menu">
		<li id="menu-item-41686" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41686"><a href="https://thegrayzone.com/category/media/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Media" data-url="https://thegrayzone.com/category/media/" data-subtitle="The Grayzone reports on the media" data-count="68" data-tid="1525"  data-term="category">Media deceptions</a></li>
		<li id="menu-item-41751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Big Tech" data-url="https://thegrayzone.com/category/big-tech/" data-subtitle="The Grayzone reports on Big Tech corporations" data-count="24" data-tid="1978"  data-term="category">Big Tech &#038; censorship</a></li>
		<li id="menu-item-41756" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Julian Assange" data-url="https://thegrayzone.com/category/julian-assange/" data-subtitle="The Grayzone reports on imprisoned WikiLeaks publisher Julian Assange" data-count="32" data-tid="1440"  data-term="category">Persecution of Julian Assange</a></li>
	</ul>
</li>
	<li id="menu-item-41689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41689"><a href="https://thegrayzone.com/category/china/" class="block-more block-mm-init block-changer block-mm-changer" data-title="China" data-url="https://thegrayzone.com/category/china/" data-subtitle="The Grayzone reports on China" data-count="38" data-tid="1570"  data-term="category">China &#038; the new cold war</a></li>
	<li id="menu-item-41688" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41688"><a href="https://thegrayzone.com/category/russia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Russia" data-url="https://thegrayzone.com/category/russia/" data-subtitle="The Grayzone reports on Russia" data-count="41" data-tid="1361"  data-term="category">Russiagate racket</a></li>
	<li id="menu-item-41750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Non-Profit Industrial Complex" data-url="https://thegrayzone.com/category/non-profit-industrial-complex/" data-subtitle="The Grayzone reports on the non-profit industrial complex" data-count="19" data-tid="2071"  data-term="category">Non-Profit Industrial Complex</a></li>
	<li id="menu-item-41752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Coronavirus" data-url="https://thegrayzone.com/category/coronavirus/" data-subtitle="The Grayzone reports on Covid-19" data-count="22" data-tid="2829"  data-term="category">Coronavirus chaos</a></li>
</ul></div></div>
</li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/" data-ppp="3" data-tid="1875"  data-term="category">ESPAÑOL</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-6651" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-6651 block--light" data-id="6651"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">ESPAÑOL</h2><a href="https://thegrayzone.com/category/espanol/" class="see-all">See All</a></div><div class="block">		<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-81478 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-nicaragua tag-daniel-ortega tag-elecciones tag-fsln tag-nicaragua tag-oea tag-sandinistas">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/11/17/elecciones-nicaragua-votantes/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/elecciones-nicaragua-2021-eeuu-golpe.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="elecciones nicaragua 2021 eeuu golpe" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/elecciones-nicaragua-2021-eeuu-golpe.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/elecciones-nicaragua-2021-eeuu-golpe.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/elecciones-nicaragua-2021-eeuu-golpe.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="81492" data-permalink="https://thegrayzone.com/2021/11/14/inside-nicaragua-2021-elections/elecciones-nicaragua-2021-eeuu-golpe/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/elecciones-nicaragua-2021-eeuu-golpe.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elecciones nicaragua 2021 eeuu golpe" data-image-description="&lt;p&gt;elecciones nicaragua 2021 eeuu golpe&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/elecciones-nicaragua-2021-eeuu-golpe.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/elecciones-nicaragua-2021-eeuu-golpe.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/11/17/elecciones-nicaragua-votantes/">
						Que pasó en las elecciones en Nicaragua? Un informe desde adentro					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-81367 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-nicaragua tag-cristiana-chamorro tag-daniel-ortega tag-elecciones tag-fsln tag-la-contra tag-medios tag-ned tag-nicaragua tag-oea tag-usaid">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/11/12/elecciones-nicaragua-eeuu-oea/" class="mask-img">
				<img width="360" height="240" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Nicaragua election 2021" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=720%2C480&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="81322" data-permalink="https://thegrayzone.com/2021/11/11/nicaragua-2021-elections/nicaragua-election-2021/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicaragua election 2021" data-image-description="&lt;p&gt;Nicaragua election 2021&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/11/12/elecciones-nicaragua-eeuu-oea/">
						Desmintiendo mitos sobre las elecciones en Nicaragua, atacadas por EEUU, la UE y la OEA					</a>
				</h2>
							</div>
		</article>
				<article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-80907 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-nicaragua tag-censura tag-facebook tag-fsln tag-instagram tag-nicaragua tag-sandinistas tag-silicon-valley tag-twitter">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/11/02/facebook-nicaragua-troles-censura/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Nicaragua Sandinistas censored Facebook Instagram" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=720%2C480&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="80867" data-permalink="https://thegrayzone.com/2021/11/02/facebook-twitter-purge-sandinista-nicaragua/nicaragua-sandinistas-censored-facebook-instagram/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicaragua Sandinistas censored Facebook Instagram" data-image-description="&lt;p&gt;Nicaragua Sandinistas censored Facebook Instagram&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/11/02/facebook-nicaragua-troles-censura/">
						Facebook acusó falsamente a estos nicaragüenses de ser troles y los censuró antes de las elecciones					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div></li>
<li id="menu-item-78774" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-78774"><a href="https://grayzoneproject.us19.list-manage.com/subscribe?u=46a17cb09d9edad0ffe9c1c40&#038;id=554221a681">SUBSCRIBE</a></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
			</ul>
			<ul class="menu-icons horizontal-menu tipi-flex-eq-height">
				<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>							</ul>
		</div>
	</div>
</nav>
<div id="cb-content" class="content-area clearfix">
	<div class="post-wrap clearfix title-beneath hero-s sidebar-on sidebar-right hero-core-1 post-81666 post type-post status-publish format-standard has-post-thumbnail hentry category-big-tech category-non-profit-industrial-complex tag-big-tech tag-bill-gates tag-corporate-media tag-covid-19 tag-gates-foundation tag-gavi tag-media tag-microsoft tag-pandemic">
				<div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1">
			<div class="tipi-cols clearfix">
					<div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8">
		<article>
			<div class="hero-wrap cb-fis clearfix hero-1 no-par"><div class="hero"><img width="768" height="576" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?fit=768%2C576&amp;ssl=1" class="flipboard-image wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?resize=770%2C578&amp;ssl=1 770w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="81669" data-permalink="https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/bill-gates-242/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bill Gates" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/11/bill-gates-242.jpg?fit=1024%2C768&amp;ssl=1" /></div></div><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Documents show Bill Gates has given $319 million to media outlets to promote his global agenda</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://thegrayzone.com/author/alan-macleod/" class="author-avatar"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/11/Alan-MacLeod.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/11/Alan-MacLeod.jpg 2x' class='avatar avatar-50 photo sab-custom-avatar' height='50' width='50' /></a></span><span class="byline-part author"><a href="https://thegrayzone.com/author/alan-macleod/" title="Posts by Alan MacLeod" class="author url fn" rel="author">Alan MacLeod</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-11-21T22:26:49-05:00">November 21, 2021</time></span></div></div></div><!-- .meta-wrap -->						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap
								">
																										<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F11%2F21%2Fbill-gates-million-media-outlets-global-agenda%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Documents%20show%20Bill%20Gates%20has%20given%20%24319%20million%20to%20media%20outlets%20to%20promote%20his%20global%20agenda&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F11%2F21%2Fbill-gates-million-media-outlets-global-agenda%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Documents%20show%20Bill%20Gates%20has%20given%20%24319%20million%20to%20media%20outlets%20to%20promote%20his%20global%20agenda https%3A%2F%2Fthegrayzone.com%2F2021%2F11%2F21%2Fbill-gates-million-media-outlets-global-agenda%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Documents%20show%20Bill%20Gates%20has%20given%20%24319%20million%20to%20media%20outlets%20to%20promote%20his%20global%20agenda' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F11%2F21%2Fbill-gates-million-media-outlets-global-agenda%2F' ), '_blank')" href="javascript:void(0)" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h3>A look at the database of the Bill and Melinda Gates Foundation reveals how the oligarch influencing the global pandemic response has bankrolled hundreds of media outlets to the tune of at least $319 million.</h3>
<p><em>This article was originally published by <a href="https://www.mintpressnews.com/">Mint Press News.</a> </em></p>
<p><em>Read The Grayzone&#8217;s investigation into Bill Gates&#8217; global public health empire and propaganda machine </em><a href="https://thegrayzone.com/2020/07/08/bill-gates-global-health-policy/"><em>here</em></a><em>.</em></p>
<p>Up until his recent messy divorce, Bill Gates enjoyed something of a free pass in corporate media. Generally presented as a kindly nerd who wants to save the world, the Microsoft co-founder was even un-ironically christened “Saint Bill” by <a href="https://www.theguardian.com/technology/2003/sep/25/microsoft.society" target="_blank" rel="noopener"><i>The Guardian</i></a>.</p>
<p>While other billionaires’ media empires are relatively well known, the extent to which Gates’s cash underwrites the modern media landscape is not. After sorting through over 30,000 individual grants, <i>MintPress</i> can reveal that the Bill and Melinda Gates Foundation (BMGF) has made over $300 million worth of donations to fund media projects.</p>
<p>Recipients of this cash include many of America’s most important news outlets, including <i>CNN</i>, <i>NBC, NPR</i>, <i>PBS</i> and <i>The Atlantic</i>. Gates also sponsors a myriad of influential foreign organizations, including the <i>BBC</i>, <i>The Guardian</i>, <i>The Financial Times</i> and <i>The Daily Telegraph</i> in the United Kingdom; prominent European newspapers such as <i>Le Monde</i> (France), <i>Der Spiegel </i>(Germany) and <i>El País</i> (Spain); as well as big global broadcasters like <i>Al-Jazeera</i>.</p>
<p>The Gates Foundation money going towards media programs has been split up into a number of sections, presented in descending numerical order, and includes a link to the relevant grant on the organization’s website.</p>
<p><b>Awards Directly to Media Outlets:</b></p>
<ul>
<li aria-level="1">NPR-<a href="https://www.gatesfoundation.org/about/committed-grants?q=national%20public%20radio" target="_blank" rel="noopener"> $24,663,066</a></li>
<li aria-level="1">The Guardian (including<a href="https://www.gatesfoundation.org/about/committed-grants?q=theguardian.org" target="_blank" rel="noopener"> TheGuardian.org</a>)-<a href="https://www.gatesfoundation.org/about/committed-grants?q=the%20guardian" target="_blank" rel="noopener"> $12,951,391   </a></li>
<li aria-level="1">Cascade Public Media –<a href="https://www.gatesfoundation.org/about/committed-grants?q=cascade%20public%20media" target="_blank" rel="noopener"> $10,895,016</a></li>
<li aria-level="1">Public Radio International (PRI.org/TheWorld.org)-<a href="https://www.gatesfoundation.org/about/committed-grants?q=minnesota%20radio%20public" target="_blank" rel="noopener"> $7,719,113</a></li>
<li aria-level="1">The Conversation-<a href="https://www.gatesfoundation.org/about/committed-grants?q=the%20conversation%20media" target="_blank" rel="noopener"> $6,664,271</a></li>
<li aria-level="1">Univision-<a href="https://www.gatesfoundation.org/about/committed-grants?q=univision" target="_blank" rel="noopener"> $5,924,043</a></li>
<li aria-level="1">Der Spiegel (Germany)-<a href="https://www.gatesfoundation.org/about/committed-grants?q=spiegel" target="_blank" rel="noopener"> $5,437,294       </a></li>
<li aria-level="1">Project Syndicate-<a href="https://www.gatesfoundation.org/about/committed-grants?q=project%20syndicate" target="_blank" rel="noopener"> $5,280,186</a></li>
<li aria-level="1">Education Week –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Editorial%20Projects%20in%20Education%2C%20Inc." target="_blank" rel="noopener"> $4,898,240</a></li>
<li aria-level="1">WETA-<a href="https://www.gatesfoundation.org/about/committed-grants?q=weta" target="_blank" rel="noopener"> $4,529,400</a></li>
<li aria-level="1">NBCUniversal Media-<a href="https://www.gatesfoundation.org/about/committed-grants?q=NBCUniversal" target="_blank" rel="noopener"> $4,373,500</a></li>
<li aria-level="1">Nation Media Group (Kenya) –<a href="https://www.gatesfoundation.org/about/committed-grants?q=nation%20media%20group" target="_blank" rel="noopener"> $4,073,194</a></li>
<li aria-level="1">Le Monde (France)-<a href="https://www.gatesfoundation.org/about/committed-grants?q=le%20monde" target="_blank" rel="noopener"> $4,014,512</a></li>
<li aria-level="1">Bhekisisa (South Africa) –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Bhekisisa" target="_blank" rel="noopener"> $3,990,182</a></li>
<li aria-level="1">El País –<a href="https://www.gatesfoundation.org/about/committed-grants?q=el%20pa%C3%ADs" target="_blank" rel="noopener"> $3,968,184</a></li>
<li aria-level="1">BBC-<a href="https://www.gatesfoundation.org/about/committed-grants?q=British%20Broadcasting%20Corporation" target="_blank" rel="noopener"> $3,668,657</a></li>
<li aria-level="1">CNN-<a href="https://www.gatesfoundation.org/about/committed-grants?q=CNN" target="_blank" rel="noopener"> $3,600,000   </a></li>
<li aria-level="1">KCET-<a href="https://www.gatesfoundation.org/about/committed-grants?q=KCETlink" target="_blank" rel="noopener"> $3,520,703</a></li>
<li aria-level="1">Population Communications International (population.org) –<a href="https://www.gatesfoundation.org/about/committed-grants?page=2&amp;q=Population%20Communications%20International" target="_blank" rel="noopener"> $3,500,000</a></li>
<li aria-level="1">The Daily Telegraph –<a href="https://www.gatesfoundation.org/about/committed-grants?q=telegraph" target="_blank" rel="noopener"> $3,446,801</a></li>
<li aria-level="1">Chalkbeat –<a href="https://www.gatesfoundation.org/about/committed-grants?q=chalkbeat%20" target="_blank" rel="noopener"> $2,672,491   </a></li>
<li aria-level="1">The Education Post-<a href="https://www.gatesfoundation.org/about/committed-grants?q=brightbeam" target="_blank" rel="noopener"> $2,639,193</a></li>
<li aria-level="1">Rockhopper Productions (U.K.) –<a href="https://www.gatesfoundation.org/about/committed-grants/2011/04/opp1030600" target="_blank" rel="noopener"> $2,480,392</a></li>
<li aria-level="1">Corporation for Public Broadcasting –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Corporation%20for%20Public%20Broadcasting" target="_blank" rel="noopener"> $2,430,949</a></li>
<li aria-level="1">UpWorthy –<a href="https://www.gatesfoundation.org/about/committed-grants?q=cloud%20tiger%20media" target="_blank" rel="noopener"> $2,339,023</a></li>
<li aria-level="1">Financial Times –<a href="https://www.gatesfoundation.org/about/committed-grants?q=financial%20times%20ltd" target="_blank" rel="noopener"> $2,309,845</a></li>
<li aria-level="1">The 74 Media-<a href="https://www.gatesfoundation.org/about/committed-grants?q=74%20media" target="_blank" rel="noopener"> $2,275,344</a></li>
<li aria-level="1">Texas Tribune-<a href="https://www.gatesfoundation.org/about/committed-grants?q=texas%20tribune" target="_blank" rel="noopener"> $2,317,163</a></li>
<li aria-level="1">Punch (Nigeria) –<a href="https://www.gatesfoundation.org/about/committed-grants/2019/11/opp1214965" target="_blank" rel="noopener"> $2,175,675</a></li>
<li aria-level="1">News Deeply –<a href="https://www.gatesfoundation.org/about/committed-grants/2016/11/opp1160885" target="_blank" rel="noopener"> $1,612,122</a></li>
<li aria-level="1">The Atlantic-<a href="https://www.gatesfoundation.org/about/committed-grants?page=2&amp;q=the%20atlantic" target="_blank" rel="noopener"> $1,403,453</a></li>
<li aria-level="1">Minnesota Public Radio-<a href="https://www.gatesfoundation.org/about/committed-grants?q=minnesota%20radio%20public" target="_blank" rel="noopener"> $1,290,898</a></li>
<li aria-level="1">YR Media-<a href="https://www.gatesfoundation.org/about/committed-grants?q=yr%20media" target="_blank" rel="noopener"> $1,125,000</a></li>
<li aria-level="1">The New Humanitarian-<a href="https://www.gatesfoundation.org/about/committed-grants?page=2&amp;q=the%20new%20humanitarian" target="_blank" rel="noopener"> $1,046,457</a></li>
<li aria-level="1">Sheger FM (Ethiopia) –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Adey%20Tensae%20Media%20%26%20Entertainment%20Plc." target="_blank" rel="noopener"> $1,004,600</a></li>
<li aria-level="1">Al-Jazeera-<a href="https://www.gatesfoundation.org/about/committed-grants?q=aljazeera" target="_blank" rel="noopener"> $1,000,000</a></li>
<li aria-level="1">ProPublica-<a href="https://www.gatesfoundation.org/about/committed-grants?q=pro%20publica" target="_blank" rel="noopener"> $1,000,000</a></li>
<li aria-level="1">Crosscut Public Media –<a href="https://www.gatesfoundation.org/about/committed-grants?q=crosscut" target="_blank" rel="noopener"> $810,000</a></li>
<li aria-level="1">Grist Magazine-<a href="https://www.gatesfoundation.org/about/committed-grants?q=grist" target="_blank" rel="noopener"> $750,000</a></li>
<li aria-level="1">Kurzgesagt –<a href="https://www.gatesfoundation.org/about/committed-grants/2015/11/opp1139276" target="_blank" rel="noopener"> $570,000</a></li>
<li aria-level="1">Educational Broadcasting Corp –<a href="https://www.gatesfoundation.org/about/committed-grants/2008/03/opp50109" target="_blank" rel="noopener"> $506,504</a></li>
<li aria-level="1">Classical 98.1 –<a href="https://www.gatesfoundation.org/about/committed-grants?q=98.1" target="_blank" rel="noopener"> $500,000</a></li>
<li aria-level="1">PBS –<a href="https://www.gatesfoundation.org/about/committed-grants?q=public%20broadcasting%20service" target="_blank" rel="noopener"> $499,997</a></li>
<li aria-level="1">Gannett –<a href="https://www.gatesfoundation.org/about/committed-grants?q=gannett" target="_blank" rel="noopener"> $499,651</a></li>
<li aria-level="1">Mail and Guardian (South Africa)-<a href="https://www.gatesfoundation.org/about/committed-grants/2015/09/opp1119292" target="_blank" rel="noopener"> $492,974</a></li>
<li aria-level="1">Inside Higher Ed.-<a href="https://www.gatesfoundation.org/about/committed-grants?q=inside%20higher%20ed" target="_blank" rel="noopener"> $439,910</a></li>
<li aria-level="1">BusinessDay (Nigeria) –<a href="https://www.gatesfoundation.org/about/committed-grants?q=BusinessDay" target="_blank" rel="noopener"> $416,900</a></li>
<li aria-level="1">Medium.com –<a href="https://www.gatesfoundation.org/about/committed-grants/2015/11/opp1138296" target="_blank" rel="noopener"> $412,000   </a></li>
<li aria-level="1">Nutopia-<a href="https://www.gatesfoundation.org/about/committed-grants?q=nutopia" target="_blank" rel="noopener"> $350,000</a></li>
<li aria-level="1">Independent Television Broadcasting Inc. –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Independent%20Television%20Service" target="_blank" rel="noopener"> $300,000</a></li>
<li aria-level="1">Independent Television Service, Inc. –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Independent%20Television%20Service" target="_blank" rel="noopener"> $300,000</a></li>
<li aria-level="1">Caixin Media (China) –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Caixin" target="_blank" rel="noopener"> $250,000</a></li>
<li aria-level="1">Pacific News Service –<a href="https://www.gatesfoundation.org/about/committed-grants/2013/11/opp1070478" target="_blank" rel="noopener"> $225,000</a></li>
<li aria-level="1">National Journal –<a href="https://www.gatesfoundation.org/about/committed-grants?q=national%20journal%20" target="_blank" rel="noopener"> $220,638</a></li>
<li aria-level="1">Chronicle of Higher Education – <a href="https://www.gatesfoundation.org/about/committed-grants/2019/09/inv002581" target="_blank" rel="noopener">$149,994</a></li>
<li aria-level="1">Belle and Wissell, Co.<a href="https://www.gatesfoundation.org/about/committed-grants/2013/04/opp1087829" target="_blank" rel="noopener"> $100,000</a></li>
<li aria-level="1">Media Trust –<a href="https://www.gatesfoundation.org/about/committed-grants/2013/04/opp1082972" target="_blank" rel="noopener"> $100,000</a></li>
<li aria-level="1">New York Public Radio –<a href="https://www.gatesfoundation.org/about/committed-grants/2019/04/inv000815" target="_blank" rel="noopener"> $77,290</a></li>
<li aria-level="1">KUOW – Puget Sound Public Radio –<a href="https://www.gatesfoundation.org/about/committed-grants/2017/06/opp1177447" target="_blank" rel="noopener"> $5,310</a></li>
</ul>
<p>Together, these donations total $166,216,526. The money is generally directed towards issues close to the Gateses hearts. For example, the $3.6 million <i>CNN</i> grant went towards “report[ing] on gender equality with a particular focus on least developed countries, producing journalism on the everyday inequalities endured by women and girls across the world,” while the <i>Texas Tribune</i> received millions to “to increase public awareness and engagement of education reform issues in Texas.” Given that Bill is one of the charter schools’ most <a href="https://fair.org/home/this-guardian-piece-touting-bill-gates-education-investment-brought-to-you-by-bill-gates/" target="_blank" rel="noopener">fervent supporters</a>, a cynic might interpret this as planting pro-corporate charter school propaganda into the media, disguised as objective news reporting.</p>
<p>The Gates Foundation has also given nearly $63 million to charities closely aligned with big media outlets, including nearly <a href="https://www.gatesfoundation.org/about/committed-grants?q=bbc" target="_blank" rel="noopener">$53 million</a> to BBC Media Action, over<a href="https://www.gatesfoundation.org/about/committed-grants?q=staying%20alive%20foundation" target="_blank" rel="noopener"> $9 million</a> to <i>MTV</i>’s Staying Alive Foundation, and <a href="https://www.gatesfoundation.org/about/committed-grants/2001/09/opp13858" target="_blank" rel="noopener">$1 million</a> to The New York Times Neediest Causes Fund. While not specifically funding journalism, donations to the philanthropic arm of a media player should still be noted.</p>
<p>Gates continues to underwrite a wide network of investigative journalism centers as well, totaling just over $38 million, more than half of which has gone to the D.C.-based International Center for Journalists to expand and develop African media.</p>
<p><b>These centers include:</b></p>
<ul>
<li aria-level="1">International Center for Journalists-<a href="https://www.gatesfoundation.org/about/committed-grants?q=International%20Center%20for%20Journalists" target="_blank" rel="noopener"> $20,436,938</a></li>
<li aria-level="1">Premium Times Centre for Investigative Journalism (Nigeria) –<a href="https://www.gatesfoundation.org/about/committed-grants?q=premium%20times" target="_blank" rel="noopener"> $3,800,357</a></li>
<li aria-level="1">The Pulitzer Center for Crisis Reporting –<a href="https://www.gatesfoundation.org/about/committed-grants?q=pulitzer" target="_blank" rel="noopener"> $2,432,552</a></li>
<li aria-level="1">Fondation EurActiv Politech –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Fondation%20EurActiv%20Politech" target="_blank" rel="noopener"> $2,368,300</a></li>
<li aria-level="1">International Women’s Media Foundation –<a href="https://www.gatesfoundation.org/about/committed-grants/2002/12/opp24867" target="_blank" rel="noopener"> $1,500,000</a></li>
<li aria-level="1">Center for Investigative Reporting –<a href="https://www.gatesfoundation.org/about/committed-grants?q=center%20investigative%20reporting" target="_blank" rel="noopener"> $1,446,639</a></li>
<li aria-level="1">InterMedia Survey institute –<a href="https://www.gatesfoundation.org/about/committed-grants/2009/03/opp52961" target="_blank" rel="noopener"> $1,297,545</a></li>
<li aria-level="1">The Bureau of Investigative Journalism –<a href="https://www.gatesfoundation.org/about/committed-grants?q=bureau%20investigative%20journalism" target="_blank" rel="noopener"> $1,068,169</a></li>
<li aria-level="1">Internews Network – <a href="https://www.gatesfoundation.org/about/committed-grants?q=Internews" target="_blank" rel="noopener">$985,126</a></li>
<li aria-level="1">Communications Consortium Media Center –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Communications%20Consortium%20Media%20Center" target="_blank" rel="noopener"> $858,000</a></li>
<li aria-level="1">Institute for Nonprofit News –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Institute%20for%20Nonprofit%20News" target="_blank" rel="noopener"> $650,021</a></li>
<li aria-level="1">The Poynter Institute for Media Studies-<a href="https://www.gatesfoundation.org/about/committed-grants?q=poynter" target="_blank" rel="noopener"> $382,997</a></li>
<li aria-level="1">Wole Soyinka Centre for Investigative Journalism (Nigeria)  –<a href="https://www.gatesfoundation.org/about/committed-grants?q=soyinka" target="_blank" rel="noopener"> $360,211</a></li>
<li aria-level="1">Institute for Advanced Journalism Studies –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Institute%20for%20Advanced%20Journalism%20Studies" target="_blank" rel="noopener"> $254,500</a></li>
<li aria-level="1">Global Forum for Media Development (Belgium) –<a href="https://www.gatesfoundation.org/about/committed-grants/2020/05/inv004481" target="_blank" rel="noopener"> $124,823</a></li>
<li aria-level="1">Mississippi Center for Investigative Reporting –<a href="https://www.gatesfoundation.org/about/committed-grants/2020/11/inv023739" target="_blank" rel="noopener"> $100,000</a></li>
</ul>
<p>In addition to this, the Gates Foundation also plies press and journalism associations with cash, to the tune of at least $12 million. For example, the National Newspaper Publishers Association — a group representing more than 200 outlets — has received $3.2 million.</p>
<p><b>The list of these organizations includes:</b></p>
<ul>
<li aria-level="1">Education Writers Association –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Education%20Writers%20Association" target="_blank" rel="noopener"> $5,938,475</a></li>
<li aria-level="1">National Newspaper Publishers Association –<a href="https://www.gatesfoundation.org/about/committed-grants?q=newspaper%20national%20" target="_blank" rel="noopener"> $3,249,176</a></li>
<li aria-level="1">National Press Foundation-<a href="https://www.gatesfoundation.org/about/committed-grants?q=National%20Press%20Foundation" target="_blank" rel="noopener"> $1,916,172</a></li>
<li aria-level="1">Washington News Council-<a href="https://www.gatesfoundation.org/about/committed-grants?q=washington%20news%20council" target="_blank" rel="noopener"> $698,200</a></li>
<li aria-level="1">American Society of News Editors Foundation –<a href="https://www.gatesfoundation.org/about/committed-grants?q=American%20Society%20of%20News%20Editors%20Foundation" target="_blank" rel="noopener"> $250,000</a></li>
<li aria-level="1">Reporters Committee for Freedom of the Press-<a href="https://www.gatesfoundation.org/about/committed-grants/2001/05/opp21365" target="_blank" rel="noopener"> $25,000</a></li>
</ul>
<p>This brings our running total up to $216.4 million.</p>
<p>The foundation also puts up the money to directly train journalists all over the world, in the form of scholarships, courses and workshops. Today, it is possible for an individual to train as a reporter thanks to a Gates Foundation grant, find work at a Gates-funded outlet, and to belong to a press association funded by Gates. This is especially true of journalists working in the fields of health, education and global development, the ones Gates himself is most active in and where scrutiny of the billionaire’s actions and motives are most necessary.</p>
<p><b>Gates Foundation grants pertaining to the instruction of journalists include:</b></p>
<ul>
<li aria-level="1">Johns Hopkins University –<a href="https://www.gatesfoundation.org/about/committed-grants/2007/07/opp48182" target="_blank" rel="noopener"> $1,866,408</a></li>
<li aria-level="1">Teachers College, Columbia University-<a href="https://www.gatesfoundation.org/about/committed-grants?q=teachers%20college%20columbia%20journalism" target="_blank" rel="noopener"> $1,462,500</a></li>
<li aria-level="1">University of California Berkeley-<a href="https://www.gatesfoundation.org/about/committed-grants/2009/03/opp51857" target="_blank" rel="noopener"> $767,800       </a></li>
<li aria-level="1">Tsinghua University (China) –<a href="https://www.gatesfoundation.org/about/committed-grants/2015/11/opp1137095" target="_blank" rel="noopener"> $450,000</a></li>
<li aria-level="1">Seattle University –<a href="https://www.gatesfoundation.org/about/committed-grants?q=seattle%20university%20journalism" target="_blank" rel="noopener"> $414,524</a></li>
<li aria-level="1">Institute for Advanced Journalism Studies –<a href="https://www.gatesfoundation.org/about/committed-grants/2008/12/opp50612" target="_blank" rel="noopener"> $254,500   </a></li>
<li aria-level="1">Rhodes University (South Africa) –<a href="https://www.gatesfoundation.org/about/committed-grants?q=rhodes%20university%20journalism" target="_blank" rel="noopener"> $189,000</a></li>
<li aria-level="1">Montclair State University-<a href="https://www.gatesfoundation.org/about/committed-grants/2020/08/inv018836" target="_blank" rel="noopener"> $160,538</a></li>
<li aria-level="1">Pan-Atlantic University Foundation –<a href="https://www.gatesfoundation.org/about/committed-grants/2019/11/inv003764" target="_blank" rel="noopener"> $130,718</a></li>
<li aria-level="1">World Health Organization –<a href="https://www.gatesfoundation.org/about/committed-grants/2003/04/opp23135" target="_blank" rel="noopener"> $38,403</a></li>
<li aria-level="1">The Aftermath Project-<a href="https://www.gatesfoundation.org/about/committed-grants?q=aftermath%20project" target="_blank" rel="noopener"> $15,435</a></li>
</ul>
<p>The BMGF also pays for a wide range of specific media campaigns around the world. For example, since 2014 it has donated $5.7 million to the Population Foundation of India in order to create dramas that promote sexual and reproductive health, with the intent to increase family planning methods in South Asia. Meanwhile, it alloted over <a href="https://www.gatesfoundation.org/about/committed-grants?q=Reseau%20Africain%20de%20l%E2%80%99Education%20pour%20la%20sant%C3%A9" target="_blank" rel="noopener">$3.5 million</a> to a Senegalese organization to develop radio shows and online content that would feature health information. Supporters consider this to be helping critically underfunded media, while opponents might consider it a case of a billionaire using his money to plant his ideas and opinions into the press.</p>
<p><b>Media projects supported by the Gates Foundation:</b></p>
<ul>
<li aria-level="1">European Journalism Centre –<a href="https://www.gatesfoundation.org/about/committed-grants?q=stichting%20journalism" target="_blank" rel="noopener"> $20,060,048</a></li>
<li aria-level="1">World University Service of Canada –<a href="https://www.gatesfoundation.org/about/committed-grants?q=World%20University%20Service%20of%20Canada" target="_blank" rel="noopener"> $12,127,622</a></li>
<li aria-level="1">Well Told Story Limited –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Well%20Told%20Story" target="_blank" rel="noopener"> $9,870,333</a></li>
<li aria-level="1">Solutions Journalism Inc.-<a href="https://www.gatesfoundation.org/about/committed-grants?q=Solutions%20Journalism%20inc" target="_blank" rel="noopener"> $7,254,755   </a></li>
<li aria-level="1">Entertainment Industry Foundation –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Entertainment%20Industry%20Foundation" target="_blank" rel="noopener"> $6,688,208   </a></li>
<li aria-level="1">Population Foundation of India-<a href="https://www.gatesfoundation.org/about/committed-grants?q=Population%20Foundation%20of%20India" target="_blank" rel="noopener"> $5,749,826</a> –</li>
<li aria-level="1">Participant Media –<a href="https://www.gatesfoundation.org/about/committed-grants?q=participant%20media" target="_blank" rel="noopener"> $3,914,207</a></li>
<li aria-level="1">Réseau Africain de l’Education pour la santé-<a href="https://www.gatesfoundation.org/about/committed-grants/2017/11/opp1181104" target="_blank" rel="noopener"> $3,561,683</a></li>
<li aria-level="1">New America –<a href="https://www.gatesfoundation.org/about/committed-grants/2012/09/opp1065829" target="_blank" rel="noopener"> $3,405,859</a></li>
<li aria-level="1">AllAfrica Foundation –<a href="https://www.gatesfoundation.org/about/committed-grants/2010/10/opp1011624" target="_blank" rel="noopener"> $2,311,529</a></li>
<li aria-level="1">Steps International –<a href="https://www.gatesfoundation.org/about/committed-grants/2010/10/opp1011909" target="_blank" rel="noopener"> $2,208,265</a></li>
<li aria-level="1">Center for Advocacy and Research –<a href="https://www.gatesfoundation.org/about/committed-grants/2005/02/opp30111" target="_blank" rel="noopener"> $2,200,630</a></li>
<li aria-level="1">The Sesame Workshop –<a href="https://www.gatesfoundation.org/about/committed-grants/2012/11/opp1052276" target="_blank" rel="noopener"> $2,030,307</a></li>
<li aria-level="1">Panos Institute West Africa –<a href="https://www.gatesfoundation.org/about/committed-grants/2010/11/oppgd1260" target="_blank" rel="noopener"> $1,809,850        </a></li>
<li aria-level="1">Open Cities Lab –<a href="https://www.gatesfoundation.org/about/committed-grants/2020/09/inv019364" target="_blank" rel="noopener"> $1,601,452   </a></li>
<li aria-level="1">Harvard university –<a href="https://www.gatesfoundation.org/about/committed-grants/2005/10/opp39528" target="_blank" rel="noopener"> $1,190,527</a></li>
<li aria-level="1">Learning Matters –<a href="https://www.gatesfoundation.org/about/committed-grants?q=learning%20matters" target="_blank" rel="noopener"> $1,078,048</a></li>
<li aria-level="1">The Aaron Diamond Aids Research Center-<a href="https://www.gatesfoundation.org/about/committed-grants/2004/10/opp35735" target="_blank" rel="noopener"> $981,631</a></li>
<li aria-level="1">Thomson Media Foundation-<a href="https://www.gatesfoundation.org/about/committed-grants/2010/11/opp1005454" target="_blank" rel="noopener"> $860,628</a></li>
<li aria-level="1">Communications Consortium Media Center –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Communications%20Consortium%20Media%20Center" target="_blank" rel="noopener"> $858,000</a></li>
<li aria-level="1">StoryThings-<a href="https://www.gatesfoundation.org/about/committed-grants?q=Storythings" target="_blank" rel="noopener"> $799,536</a></li>
<li aria-level="1">Center for Rural Strategies –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Center%20for%20Rural%20Strategies" target="_blank" rel="noopener"> $749,945</a></li>
<li aria-level="1">The New Venture Fund –<a href="https://www.gatesfoundation.org/about/committed-grants/2013/07/opp1092058" target="_blank" rel="noopener"> $700,000   </a></li>
<li aria-level="1">Helianthus Media –<a href="https://www.gatesfoundation.org/about/committed-grants/2012/07/opp1063354" target="_blank" rel="noopener"> $575,064   </a></li>
<li aria-level="1">University of Southern California-<a href="https://www.gatesfoundation.org/about/committed-grants/2016/08/opp1151590" target="_blank" rel="noopener"> $550,000</a></li>
<li aria-level="1">World Health Organization-<a href="https://www.gatesfoundation.org/about/committed-grants/2005/06/opp38010" target="_blank" rel="noopener"> $530,095</a></li>
<li aria-level="1">Phi Delta Kappa International –<a href="https://www.gatesfoundation.org/about/committed-grants?q=phi%20delta%20kappa" target="_blank" rel="noopener"> $446,000</a></li>
<li aria-level="1">Ikana Media –<a href="https://www.gatesfoundation.org/about/committed-grants/2019/10/inv003285" target="_blank" rel="noopener"> $425,000</a></li>
<li aria-level="1">Seattle Foundation –<a href="https://www.gatesfoundation.org/about/committed-grants?q=seattle%20foundation%20journalism" target="_blank" rel="noopener"> $305,000</a></li>
<li aria-level="1">EducationNC –<a href="https://www.gatesfoundation.org/about/committed-grants/2018/10/opp1198393" target="_blank" rel="noopener"> $300,000</a></li>
<li aria-level="1">Beijing Guokr Interactive –<a href="https://www.gatesfoundation.org/about/committed-grants?q=Beijing%20Guokr%20" target="_blank" rel="noopener"> $300,000   </a></li>
<li aria-level="1">Upswell-<a href="https://www.gatesfoundation.org/about/committed-grants?q=upswell" target="_blank" rel="noopener"> $246,918</a></li>
<li aria-level="1">The African Academy of Sciences –<a href="https://www.gatesfoundation.org/about/committed-grants?q=African%20Academy%20of%20Sciences%20journalism" target="_blank" rel="noopener"> $208,708   </a></li>
<li aria-level="1">Seeking Modern Applications for Real Transformation (SMART) –<a href="https://www.gatesfoundation.org/about/committed-grants/2021/08/inv028852" target="_blank" rel="noopener"> $201,781</a></li>
<li aria-level="1">Bay Area Video Coalition-<a href="https://www.gatesfoundation.org/about/committed-grants?q=Bay%20Area%20Video%20Coalition" target="_blank" rel="noopener"> $190,000</a></li>
<li aria-level="1">PowHERful Foundation –<a href="https://www.gatesfoundation.org/about/committed-grants/2019/05/inv000553" target="_blank" rel="noopener"> $185,953</a></li>
<li aria-level="1">PTA Florida Congress of Parents and Teachers –<a href="https://www.gatesfoundation.org/about/committed-grants/2016/09/opp1160888" target="_blank" rel="noopener"> $150,000   </a></li>
<li aria-level="1">ProSocial –<a href="https://www.gatesfoundation.org/about/committed-grants?q=prosocial" target="_blank" rel="noopener"> $100,000   </a></li>
<li aria-level="1">Boston University –<a href="https://www.gatesfoundation.org/about/committed-grants/2012/10/opp1069881" target="_blank" rel="noopener"> $100,000</a></li>
<li aria-level="1">National Center for Families Learning –<a href="https://www.gatesfoundation.org/about/committed-grants/2020/05/inv016187" target="_blank" rel="noopener"> $100,000   </a></li>
<li aria-level="1">Development Media International –<a href="https://www.gatesfoundation.org/about/committed-grants/2014/04/opp1107964" target="_blank" rel="noopener"> $100,000</a></li>
<li aria-level="1">Ahmadu Bello University-<a href="https://www.gatesfoundation.org/about/committed-grants/2013/10/opp1097549" target="_blank" rel="noopener"> $100,000</a></li>
<li aria-level="1">Indonesian eHealth and Telemedicine Society –<a href="https://www.gatesfoundation.org/about/committed-grants/2018/05/opp1189973" target="_blank" rel="noopener"> $100,000</a></li>
<li aria-level="1">The Filmmakers Collaborative –<a href="https://www.gatesfoundation.org/about/committed-grants/1999/02/opp99" target="_blank" rel="noopener"> $50,000</a></li>
<li aria-level="1">Foundation for Public Broadcasting in Georgia Inc. –<a href="https://www.gatesfoundation.org/about/committed-grants/2010/09/opp1025410" target="_blank" rel="noopener"> $25,000   </a></li>
<li aria-level="1">SIFF –<a href="https://www.gatesfoundation.org/about/committed-grants/2014/04/opp1109278" target="_blank" rel="noopener"> $13,000</a></li>
</ul>
<p>Total: $97,315,408</p>
<h3>$319.4 million and (a lot) more</h3>
<p>Added together, these Gates-sponsored media projects come to a total of $319.4 million. However, there are clear shortcomings with this non-exhaustive list, meaning the true figure is undoubtedly far higher. First, it does not count sub-grants — money given by recipients to media around the world. And while the Gates Foundation fosters an air of openness about itself, there is actually precious little public information about what happens to the money from each grant, save for a short, one- or two-sentence description written by the foundation itself on its website. Only donations to press organizations themselves or projects that could be identified from the information on the Gates Foundation’s website as media campaigns were counted, meaning that thousands of grants having some media element do not appear in this list.</p>
<p>A case in point is the BMGF’s partnership with ViacomCBS, the company that controls <i>CBS</i> <i>News</i>, <i>MTV, VH1, Nickelodeon</i>, and <i>BET</i>. Media reports at the time <a href="https://philanthropynewsdigest.org/news/gates-foundation-viacom-partner-to-insert-educational-messages-into-television-programming" target="_blank" rel="noopener">noted</a> that the Gates Foundation was paying the entertainment giant to insert information and PSAs into its programming and that Gates had intervened to change storylines in popular shows like <i>ER</i> and <i>Law &amp; Order: SVU.</i></p>
<p>However, when checking BMGF’s grants database, “Viacom” and “CBS” are nowhere to be found, the likely <a href="https://www.gatesfoundation.org/about/committed-grants/2010/06/opp1013653" target="_blank" rel="noopener">grant</a> in question (totaling over $6 million) merely describing the project as a “public engagement campaign aimed at improving high school graduation rates and postsecondary completion rates specifically aimed at parents and students,” meaning that it was not counted in the official total. There are surely many more examples like this. “For a tax-privileged charity that so very often trumpets the importance of transparency, it’s remarkable how intensely secretive the Gates Foundation is about its financial flows,” <a href="https://twitter.com/TimothyWSchwab" target="_blank" rel="noopener">Tim Schwab</a>, one of the few investigative journalists who has scrutinized the tech billionaire, told <i>MintPress</i>.</p>
<p>Also not included are grants aimed at producing articles for academic journals. While these articles are not meant for mass consumption, they regularly form the basis for stories in the mainstream press and help shape narratives around key issues. The Gates Foundation has given far and wide to academic sources, with at least <a href="https://www.gatesfoundation.org/about/committed-grants?q=lancet" target="_blank" rel="noopener">$13.6 million</a> going toward creating content for the prestigious medical journal <i>The Lancet</i>.</p>
<p>And, of course, even money given to universities for purely research projects eventually ends up in academic journals, and ultimately, downstream into mass media. Academics are under heavy pressure to print their results in prestigious journals; “publish or perish” is the mantra in university departments. Therefore, even these sorts of grants have an effect on our media. Neither these nor grants funding the printing of books or establishment of websites counted in the total, although they too are forms of media.</p>
<h3>Low profile, long tentacles</h3>
<p>In comparison to other tech billionaires, Gates has kept his profile as a media controller relatively low. Amazon founder <a href="https://www.mintpressnews.com/jeff-bezos-at-helm-democracy-dies-at-washington-post-editorial-board/277738/">Jeff Bezos’s</a> purchase of <i>The Washington Post</i> for $250 million in 2013 was a very clear and obvious form of media influence, as was eBay founder Pierre Omidyar’s creation of First Look Media, the company that owns <i>The Intercept</i>.</p>
<p>Despite flying more under the radar, Gates and his companies have amassed considerable influence in media. We already rely on Microsoft-owned products for communication (e.g. Skype, Hotmail), social media (LinkedIn), and entertainment (Microsoft XBox). Furthermore, the hardware and software we use to communicate often comes courtesy of the 66-year-old Seattleite. How many people reading this are doing so on a Microsoft Surface or Windows phone and doing so via Windows OS? Not only that, Microsoft owns stakes in media giants such as<a href="https://news.microsoft.com/1997/06/09/microsoft-invests-1-billion-in-comcast/" target="_blank" rel="noopener"> Comcast</a> and<a href="https://www.wired.com/1999/05/microsoft-buys-stake-in-att/" target="_blank" rel="noopener"> AT&amp;T</a>. And the “MS” in <i>MSNBC </i>stands for Microsoft.</p>
<h3>Media Gates keepers</h3>
<p>That the Gates Foundation is underwriting a significant chunk of our media ecosystem leads to serious problems with objectivity. “The foundation’s grants to media organizations…raise obvious conflict-of-interest questions: How can reporting be unbiased when a major player holds the purse strings?” <a href="https://www.seattletimes.com/seattle-news/does-gates-funding-of-media-taint-objectivity/" target="_blank" rel="noopener">wrote</a> Gates’s local <i>Seattle Times</i> in 2011. This was before the newspaper <a href="https://www.seattletimes.com/education-lab-about/" target="_blank" rel="noopener">accepted</a> BMGF money to fund its “education lab” section.</p>
<p>Schwab’s <a href="https://www.cjr.org/analysis/conflict-of-interests-new-york-times.php" target="_blank" rel="noopener">research</a> has found that this conflict of interests goes right to the very top: two <i>New York Times</i> columnists had been writing glowingly about the Gates Foundation for years without disclosing that they also work for a group — the Solutions Journalism Network — that, as shown above, has received over $7 million from the tech billionaire’s charity.</p><p></p>
<p>Earlier this year, Schwab also declined to co-report on a story about COVAX for <i>The Bureau of Investigative Journalism</i>, suspecting that the money Gates had been pumping into the outlet would make it impossible to accurately report on a subject so close to Gates’s heart. Sure enough, when the article was <a href="https://www.thebureauinvestigates.com/stories/2021-10-08/how-covax-failed-on-its-promise-to-vaccinate-the-world" target="_blank" rel="noopener">published</a> last month, it repeated the assertion that Gates had little to do with COVAX’s failure, mirroring the BMGF’s stance and quoting them throughout. Only at the very end of the more than 5,000-word story did it reveal that the organization it was defending was paying the wages of its staff.</p>
<p>“I don’t believe Gates told <i>The Bureau of Investigative Journalism</i> what to write. I think the bureau implicitly, if subconsciously, knew they had to find a way to tell this story that didn’t target their funder. The biasing effects of financial conflicts are complex but very real and reliable,” Schwab said, describing it as “a case study in the perils of Gates-funded journalism.”</p>
<p><i>MintPress</i> also contacted the Bill and Melinda Gates Foundation for comment, but it did not respond.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">1/ Months ago, I was asked to be a co-reporter on this story. I declined b/c the <a href="https://twitter.com/hashtag/GatesFoundation?src=hash&amp;ref_src=twsrc%5Etfw">#GatesFoundation</a> was a funder, which I knew would make it impossible to rigorously examine Gates&#39;s role in Covax. This story is a case study in the perils of Gates-funded journalism. 🧵Read on &amp; RT: <a href="https://t.co/hkFQOBEGff">https://t.co/hkFQOBEGff</a></p>
<p>&mdash; Tim Schwab (@TimothyWSchwab) <a href="https://twitter.com/TimothyWSchwab/status/1448321233326592007?ref_src=twsrc%5Etfw">October 13, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Gates, who amassed his fortune by building a monopoly and zealously guarding his intellectual property, bears significant blame for the failure of the coronavirus vaccine rollout across the world. Quite aside from the COVAX fiasco, he <a href="https://www.mintpressnews.com/bill-gates-oxford-ditched-plans-open-source-covid-19-vaccine/274698/">pressured</a> Oxford University not to make its publicly-funded vaccine open-source and available to all for free, but instead to partner with private corporation AstraZeneca, a decision that meant that those who could not pay were blocked from using it. That Gates has made over 100 <a href="https://www.gatesfoundation.org/about/committed-grants?q=oxford%20university" target="_blank" rel="noopener">donations</a> to the university, totaling hundreds of millions of dollars, likely played some role in the decision. To this day, fewer than <a href="https://ourworldindata.org/covid-vaccinations" target="_blank" rel="noopener">5%</a> of people in low-income countries have received even one dose of COVID vaccine. The death toll from this is immense.</p>
<p>Unfortunately, many of these real criticisms of Gates and his network are obscured by wild and untrue conspiracy theories about such things as inserting microchips in vaccines to control the population. This has meant that genuine critiques of the Microsoft co-founder are often demonetized and algorithmically suppressed, meaning that outlets are strongly dissuaded from covering the topic, knowing they will likely lose money if they do so. The paucity of scrutiny of the world’s second-richest individual, in turn, feeds into outlandish suspicions.</p>
<p>Gates certainly deserves it. Quite apart from his deep and potentially decades-long ties to the infamous Jeffrey Epstein, his <a href="https://www.scientificamerican.com/article/bill-gates-should-stop-telling-africans-what-kind-of-agriculture-africans-need1/" target="_blank" rel="noopener">attempts</a> to <a href="https://www.theguardian.com/global-development/2018/sep/18/the-african-youth-boom-whats-worrying-bill-gates" target="_blank" rel="noopener">radically</a> change African society, and his <a href="https://www.theguardian.com/global-development/poverty-matters/2010/sep/29/gates-foundation-gm-monsanto" target="_blank" rel="noopener">investment</a> in controversial chemical giant Monsanto, he is perhaps the key driver behind the American charter school movement — an attempt to essentially privatize the U.S. education system. Charter schools are deeply unpopular with teachers’ unions, which see the movement as an attempt to lessen their autonomy and reduce public oversight into how and what children are taught.</p>
<h3>All the way to the bank</h3>
<p>In most coverage, Gates’s donations are broadly presented as altruistic gestures. Yet many have pointed to the inherent flaws with this model, noting that allowing billionaires to decide what they do with their money allows them to set the public agenda, giving them enormous power over society. “Philanthropy can and is being used deliberately to divert attention away from different forms of economic exploitation that underpin global inequality today,” <a href="https://www.mintpressnews.com/faux-generosity-how-bill-gates-bought-his-power-and-influence/263208/">said</a> <a href="https://twitter.com/LinseyMcgoey" target="_blank" rel="noopener">Linsey McGoey</a>, Professor of Sociology at the University of Essex, U.K., and <a href="https://www.versobooks.com/books/2344-no-such-thing-as-a-free-gift" target="_blank" rel="noopener">author</a> of <i>No Such Thing as a Free Gift: The Gates Foundation and the Price of Philanthropy. </i></p>
<p>She adds: &#8220;<span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">The new ‘philanthrocapitalism’ threatens democracy by increasing the power of the corporate sector at the expense of the public sector organizations, which increasingly face budget squeezes, in part by excessively remunerating for-profit organizations to deliver public services that could be delivered more cheaply without private sector involvement.”</span></p>
<p>Charity, as former British Prime Minister Clement Attlee noted, “is a cold grey loveless thing. If a rich man wants to help the poor, he should pay his taxes gladly, not dole out money at a whim.”</p>
<p>None of this means that the organizations receiving Gates’ money — media or otherwise — are irredeemably corrupt, nor that the Gates Foundation does not do any good in the world. But it does introduce a glaring conflict of interest whereby the very institutions we rely on to hold accountable one of the richest and most powerful men in the planet’s history are quietly being funded by him. This conflict of interest is one that corporate media have largely tried to ignore, while the supposedly altruistic philanthropist Gates just keeps getting richer, laughing all the way to the bank.</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://thegrayzone.com/2021/11/21/bill-gates-million-media-outlets-global-agenda/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2021%2F11%2F21%2Fbill-gates-million-media-outlets-global-agenda%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=TheGrayzoneNews&text=Documents%20show%20Bill%20Gates%20has%20given%20%24319%20million%20to%20media%20outlets%20to%20promote%20his%20global%20agenda&url=https%3A%2F%2Fthegrayzone.com%2F2021%2F11%2F21%2Fbill-gates-million-media-outlets-global-agenda%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Documents%20show%20Bill%20Gates%20has%20given%20%24319%20million%20to%20media%20outlets%20to%20promote%20his%20global%20agenda https%3A%2F%2Fthegrayzone.com%2F2021%2F11%2F21%2Fbill-gates-million-media-outlets-global-agenda%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Documents%20show%20Bill%20Gates%20has%20given%20%24319%20million%20to%20media%20outlets%20to%20promote%20his%20global%20agenda' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fthegrayzone.com%2F2021%2F11%2F21%2Fbill-gates-million-media-outlets-global-agenda%2F' ), '_blank')" href="javascript:void(0)" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:75px;height:50px;border-radius:5px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>									</div>
			</div>

			<footer class="cb-article-footer entry-footer tipi-xs-12">
				<p class="cb-tags tags cb-post-footer-block"> <a href="https://thegrayzone.com/tag/big-tech/" rel="tag">Big Tech</a><a href="https://thegrayzone.com/tag/bill-gates/" rel="tag">Bill Gates</a><a href="https://thegrayzone.com/tag/corporate-media/" rel="tag">corporate media</a><a href="https://thegrayzone.com/tag/covid-19/" rel="tag">covid-19</a><a href="https://thegrayzone.com/tag/gates-foundation/" rel="tag">Gates Foundation</a><a href="https://thegrayzone.com/tag/gavi/" rel="tag">GAVI</a><a href="https://thegrayzone.com/tag/media/" rel="tag">media</a><a href="https://thegrayzone.com/tag/microsoft/" rel="tag">Microsoft</a><a href="https://thegrayzone.com/tag/pandemic/" rel="tag">pandemic</a></p><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://thegrayzone.com/author/alan-macleod/"><img alt='' src='https://thegrayzone.com/wp-content/uploads/2019/11/Alan-MacLeod.jpg' srcset='https://thegrayzone.com/wp-content/uploads/2019/11/Alan-MacLeod.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://thegrayzone.com/author/alan-macleod/"><span>Alan MacLeod</span></a></div>		<p class="cb-author-bio biography">Alan MacLeod is an academic and journalist. He is a staff writer at Mintpress News and a contributor to Fairness and Accuracy in Reporting (<a href="https://fair.org/author/alan-macleod/">FAIR</a>). He is the author of <a href="https://www.amazon.com/Bad-News-Venezuela-misreporting-Communication/dp/1138489239/ref=sr_1_6?ie=UTF8&amp;qid=1524768350&amp;sr=8-6&amp;keywords=alan+macleod" target="_blank" rel="noopener noreferrer"><em>Bad News From Venezuela</em></a><em>: Twenty Years of Fake News and Misreporting</em>.</p>
		<div class="social-icons"><a href="https://twitter.com/AlanRMacLeod" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a></div></div></div><div id="block-wrap-24551" class="block-wrap block-wrap-21 block-to-see block-wrap-classic clearfix ppl-m-2 ppl-s-2 block-css-24551 block--light" data-id="24551"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Related Posts</h2></div><div class="block">		<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-76427 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-nicaragua category-non-profit-industrial-complex tag-100-noticias tag-chamorro tag-committee-to-protect-journalists tag-cpj tag-julian-assange tag-lucia-pineda-ubau tag-media tag-miguel-mora tag-nicaragua tag-oscar-rene-vargas tag-usaid tag-violeta-barrios-de-chamorro-foundation tag-violeta-chamorro">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="US govt funds coup media" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="76942" data-permalink="https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/us-govt-funds-coup-media/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US govt funds coup media" data-image-description="&lt;p&gt;US govt funds coup media&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/06/US-govt-funds-coup-media.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/06/12/coup-nicaragua-cpj-100-noticias/">
						How US govt-funded media fueled a violent coup in Nicaragua					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/max-blumenthal/" title="Posts by Max Blumenthal" class="author url fn" rel="author">Max Blumenthal</a> and <a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-06-12T10:35:23-04:00">June 12, 2021</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-70576 post type-post status-publish format-standard has-post-thumbnail hentry category-big-tech category-information-wars tag-atlantic-council tag-ben-nimmo tag-big-tech tag-censorship tag-facebook tag-mark-zuckerberg tag-nato tag-social-media-censorship">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/09/facebook-nato-social-media-censor-ben-nimmo-intel/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Ben-Nimmo-Atlantic-Council-NATO.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Ben Nimmo Atlantic Council NATO" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Ben-Nimmo-Atlantic-Council-NATO.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Ben-Nimmo-Atlantic-Council-NATO.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="17695" data-permalink="https://thegrayzone.com/2019/12/08/us-uk-military-intelligence-apparatus-destroy-jeremy-corbyn/ben-nimmo-atlantic-council-nato/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Ben-Nimmo-Atlantic-Council-NATO.jpg?fit=1092%2C752&amp;ssl=1" data-orig-size="1092,752" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ben Nimmo Atlantic Council NATO" data-image-description="&lt;p&gt;Ben Nimmo Atlantic Council NATO&lt;/p&gt;
" data-image-caption="&lt;p&gt;Ben Nimmo at the DFRLab&#8217;s 2018 Digital Sherlocks conference in Berlin, Germany&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Ben-Nimmo-Atlantic-Council-NATO.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/12/Ben-Nimmo-Atlantic-Council-NATO.jpg?fit=1024%2C705&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/09/facebook-nato-social-media-censor-ben-nimmo-intel/">
						Facebook hires ex-NATO press officer and social media censor Ben Nimmo as intel strategist					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/alan-macleod/" title="Posts by Alan MacLeod" class="author url fn" rel="author">Alan MacLeod</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-02-09T15:04:23-05:00">February 9, 2021</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-24880 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-saudi-arabia category-yemen tag-bbc tag-corporate-media tag-mainstream-media tag-mbs tag-media tag-mohammed-bin-salman tag-new-york-times tag-saudi-arabia tag-war-nerd tag-washington-post tag-yemen">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2020/05/25/media-saudi-arabia-yemen-khashoggi-war-nerd/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Yemen Unicef children school" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="8749" data-permalink="https://thegrayzone.com/2017/10/11/yemen-us-congress-letter-hussam-al-sanabani/yemen-unicef-children-school/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?fit=880%2C550&amp;ssl=1" data-orig-size="880,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yemen Unicef children school" data-image-description="&lt;p&gt;Children sitting in front of a school that was badly damaged in the war in Yemen (Credit: UNICEF / Abu Monassar)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Children sitting in front of a school that was badly damaged in the war in Yemen (Credit: UNICEF / Abu Monassar)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2017/10/Yemen-Unicef-children-school.jpg?fit=880%2C550&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2020/05/25/media-saudi-arabia-yemen-khashoggi-war-nerd/">
						How many dead Yemenis does it take to equal one Washington Post contributor?					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/gary-brecher/" title="Posts by Gary Brecher" class="author url fn" rel="author">Gary Brecher</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-05-25T17:01:34-04:00">May 25, 2020</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-10395 post type-post status-publish format-standard has-post-thumbnail hentry category-libya category-media category-syria tag-anne-marie-slaughter tag-bill-kristol tag-bret-stephens tag-corporate-media tag-idrees-ahmad tag-libya tag-max-boot tag-media tag-nato tag-new-york-times tag-nicholas-kristof tag-regime-change tag-syria tag-thomas-friedman">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2017/04/19/pundits-war-libya-syria-regime-change/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2017/04/Libya-war-aftermath-EU.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Sirte Libya war aftermath" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2017/04/Libya-war-aftermath-EU.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2017/04/Libya-war-aftermath-EU.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="10400" data-permalink="https://thegrayzone.com/2017/04/19/pundits-war-libya-syria-regime-change/ddg-echo-demining-sirte/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2017/04/Libya-war-aftermath-EU.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Etienne Laurent&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;After two months of heavy fighting between revolutionaries and pro regime, the city of Sirte is in ruin. With an unknown number of ammunition used during the conflict, the number of unexploded engines scattered all over the city is enormous and represent a threat for the civilians. The Danish Demining Group, financed by ECHO, is dealing with this dangerous material. In the middle of the ruins of Sirte, life is slowly coming back. Sirte, Libya, 23\/01\/12.&quot;,&quot;created_timestamp&quot;:&quot;1327323711&quot;,&quot;copyright&quot;:&quot;\u00a9ECHO\/European Commission 2012&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0013333333333333&quot;,&quot;title&quot;:&quot;DDG\/ECHO - Demining Sirte&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sirte Libya war aftermath" data-image-description="&lt;p&gt;Sirte, Libya in the aftermath of the 2011 NATO war &lt;/p&gt;
" data-image-caption="&lt;p&gt;Sirte, Libya in the aftermath of the 2011 NATO war (Credit: European Civil Protection and Humanitarian Aid Operations, 2012)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2017/04/Libya-war-aftermath-EU.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2017/04/Libya-war-aftermath-EU.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2017/04/19/pundits-war-libya-syria-regime-change/">
						Pundits who helped sell NATO war on Libya push for Trump to lead Syria regime change					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2017-04-19T13:42:31-04:00">April 19, 2017</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-9880 post type-post status-publish format-standard has-post-thumbnail hentry category-korea category-media tag-chris-hayes tag-cnn tag-corporate-media tag-dprk tag-fake-news tag-kim-jong-un tag-korea tag-media tag-new-york-times tag-north-korea tag-south-korea tag-the-resistance">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2019/06/03/us-journalists-fake-news-north-korean-official-purged/" class="mask-img">
				<img width="360" height="240" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/06/North-Korea-DPRK-Kim-Jong-un.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="North Korea DPRK Kim Jong un" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/06/North-Korea-DPRK-Kim-Jong-un.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/06/North-Korea-DPRK-Kim-Jong-un.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="9928" data-permalink="https://thegrayzone.com/2019/06/03/us-journalists-fake-news-north-korean-official-purged/north-korea-dprk-kim-jong-un/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/06/North-Korea-DPRK-Kim-Jong-un.jpg?fit=1000%2C541&amp;ssl=1" data-orig-size="1000,541" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="North Korea DPRK Kim Jong un" data-image-description="&lt;p&gt;North Korea DPRK Kim Jong un&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/06/North-Korea-DPRK-Kim-Jong-un.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/06/North-Korea-DPRK-Kim-Jong-un.jpg?fit=1000%2C541&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2019/06/03/us-journalists-fake-news-north-korean-official-purged/">
						Top US journalists spread fake news claiming North Korean official was &#8216;purged&#8217; &#8211; then he shows up on TV					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/ben-norton/" title="Posts by Ben Norton" class="author url fn" rel="author">Ben Norton</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-06-03T16:15:34-04:00">June 3, 2019</time></span></div>			</div>
		</article>
				<article class="preview-classic separation-border separation-border-style stack ani-base article-ani article-ani-1 tipi-xs-12 preview-21 with-fi post-80692 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-us-politics tag-acronym tag-censorship tag-cia tag-corporate-media tag-democratic-party tag-disinformation tag-fake-news tag-george-soros tag-new-knowledge tag-pete-buttigieg tag-project-birmingham tag-reid-hoffman tag-shadow-app tag-tara-mcgowan">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/10/27/billionaire-political-meddlers-disinformation-agents-launch-good-information-inc-to-fight-disinformation/" class="mask-img">
				<img width="360" height="240" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=360%2C240&amp;ssl=1" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="80694" data-permalink="https://thegrayzone.com/2021/10/27/billionaire-political-meddlers-disinformation-agents-launch-good-information-inc-to-fight-disinformation/pjimage-10-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pjimage (10)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/10/27/billionaire-political-meddlers-disinformation-agents-launch-good-information-inc-to-fight-disinformation/">
						Billionaire political meddlers, disinformation agents launch ‘Good Information Inc.’ to fight disinformation					</a>
				</h2>
				<div class="cb-byline byline byline-3"><span class="byline-part author"><a href="https://thegrayzone.com/author/alexander-rubinstein/" title="Posts by Alexander Rubinstein" class="author url fn" rel="author">Alexander Rubinstein</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-10-27T00:05:53-04:00">October 27, 2021</time></span></div>			</div>
		</article>
		</div></div></div></div>			</footer>
		</article>
	</div>
	<div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix">
	<aside class="cb-sidebar sidebar">
		<div id="search-4" class="cb-sidebar-widget codetipi-15zine-widget widget_search"><form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
</div><div id="custom_html-7" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Newsletter</h3><div class="textwidget custom-html-widget"><a href="http://eepurl.com/dLL_7E" target="_blank" rel="noopener"><img src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/09/subscribe-black-200.png?w=1170&#038;ssl=1" alt="subscribe" data-recalc-dims="1"/></a></div></div><div id="cb-social-media-widget-2" class="cb-sidebar-widget codetipi-15zine-widget widget-social-icons-wrap"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Follow The GZ</h3><div class="widget-social-icons-3 widget-social-icons social-align-1"><ul><li><a href="https://facebook.com/thegrayzone" class="codetipi-15zine-i-facebook tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-facebook"rel="noopener" target="_blank"></a></li><li><a href="https://twitter.com/thegrayzonenews" class="codetipi-15zine-i-twitter tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-twitter"rel="noopener" target="_blank"></a></li><li><a href="https://instagram.com/thegrayzonenews" class="codetipi-15zine-i-instagram tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-instagram"rel="noopener" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="codetipi-15zine-i-youtube-play tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-youtube"rel="noopener" target="_blank"></a></li><li><a href="https://vk.com/thegrayzone" class="codetipi-15zine-i-vk tipi-i-sz-1 codetipi-15zine-social-icons-3 network-bg network-vk"rel="noopener" target="_blank"></a></li></ul></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget codetipi-15zine-widget codetipi-15zine-stylish-posts"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Popular Stories</h3><div class="codetipi-15zine-stylish-posts-wrap rounded-img"><div id="block-wrap-62793" class="block-wrap block-wrap-23 block-to-see block-wrap-classic clearfix block-css-62793 block--light" data-id="62793"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block">		<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-80440 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-neoliberalism tag-aadhaar tag-bill-gates tag-coronavirus tag-covid-19 tag-davos tag-france tag-gates-foundation tag-green-pass tag-id2020 tag-italy tag-klaus-schwab tag-nandan-nilekani tag-neoliberalism tag-pandemic tag-rockefeller-foundation tag-world-economic-forum">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/10/19/health-wealth-digital-passports-surveillance-capitalism/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="80470" data-permalink="https://thegrayzone.com/2021/10/19/health-wealth-digital-passports-surveillance-capitalism/max-card-oct-18-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?fit=4000%2C2667&amp;ssl=1" data-orig-size="4000,2667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00ac\u00a9 2018 Bloomberg Finance LP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Max-card-oct-18-2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Max-card-oct-18-2.jpg?fit=1024%2C683&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/10/19/health-wealth-digital-passports-surveillance-capitalism/">
						Public health or private wealth? How digital vaccine passports pave way for unprecedented surveillance capitalism					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-80576 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-us-police-state tag-cia tag-coronavirus tag-covid tag-covid-19 tag-department-of-defense tag-mass-surveillance tag-mitre tag-pentagon tag-surveillance-state tag-vaccine-passports">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/10/26/cloak-dagger-military-intelligence-digital-vaccine-passport/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="80641" data-permalink="https://thegrayzone.com/2021/10/26/cloak-dagger-military-intelligence-digital-vaccine-passport/max-new-card-oct-22/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MITRE" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/MAX-NEW-CARD-Oct-22.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/10/26/cloak-dagger-military-intelligence-digital-vaccine-passport/">
						&#8216;Cloak and dagger&#8217; military-intelligence outfit at center of US digital vaccine passport push					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-70897 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-russia tag-alexei-navalny tag-andy-pryce tag-atlantic-council tag-bbc tag-bbc-media-action tag-belarus tag-bellingcat tag-belsat tag-britain tag-british-foreign-office tag-cdmd tag-color-revolution tag-conflict tag-counter-disinformation-media-development tag-cssf tag-eliot-higgins tag-gordon-macmillan tag-mediazona tag-meduza tag-nato tag-navalny tag-omidyar tag-reuters tag-russia tag-stability-security-fund tag-thomson-reuters-foundation tag-uk tag-uk-fco tag-usaid tag-vladimir-putin">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/02/20/reuters-bbc-uk-foreign-office-russian-media/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="UK Foreign Office Russia propaganda Reuters BBC Bellingcat" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="71110" data-permalink="https://thegrayzone.com/uk-foreign-office-russia-propaganda-reuters-bbc-bellingcat/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UK Foreign Office Russia propaganda Reuters BBC Bellingcat" data-image-description="&lt;p&gt;UK Foreign Office Russia propaganda Reuters BBC Bellingcat&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/08/UK-Foreign-Office-Russia-propaganda-Reuters-BBC-Bellingcat.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/02/20/reuters-bbc-uk-foreign-office-russian-media/">
						Reuters, BBC, and Bellingcat participated in covert UK Foreign Office-funded programs to &#8220;weaken Russia,&#8221; leaked docs reveal					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-80146 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-nato tag-havana-syndrome tag-hybrid-warfare tag-information-war tag-information-warfare tag-nato">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/10/08/nato-cognitive-warfare-brain/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="80177" data-permalink="https://thegrayzone.com/2021/10/08/nato-cognitive-warfare-brain/nato-cognitive-warfare-brain/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NATO cognitive warfare brain" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/NATO-cognitive-warfare-brain.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/10/08/nato-cognitive-warfare-brain/">
						Behind NATO&#8217;s &#8216;cognitive warfare&#8217;: &#8216;Battle for your brain&#8217; waged by Western militaries					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-77074 post type-post status-publish format-standard has-post-thumbnail hentry category-nicaragua tag-daniel-ortega tag-dora-maria-tellez tag-edmundo-jarquin tag-enrique-saenz tag-fsln tag-mrs tag-nicaragua tag-sandinista-renovation-movement tag-sandinista-revolution tag-sandinistas tag-unamos tag-victor-hugo-tinoco">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/11/05/nicaragua-us-informant-dora-maria-tellez-mrs/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Dora Maria Tellez Nicaragua US MRS right wing" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="79761" data-permalink="https://thegrayzone.com/2021/11/05/nicaragua-us-informant-dora-maria-tellez-mrs/dora-maria-tellez-nicaragua-us-mrs-right-wing/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dora Maria Tellez Nicaragua US MRS right wing" data-image-description="&lt;p&gt;Dora Maria Tellez Nicaragua US MRS right wing&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/09/Dora-Maria-Tellez-Nicaragua-US-MRS-right-wing.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/11/05/nicaragua-us-informant-dora-maria-tellez-mrs/">
						From Nicaraguan revolutionaries to US embassy informants: How Washington recruited ex-Sandinistas like Dora María Téllez and her MRS party					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-81529 post type-post status-publish format-standard has-post-thumbnail hentry category-julian-assange tag-australia tag-canberra tag-cia tag-department-of-foreign-affairs-and-trade tag-julian-assange tag-uc-global tag-wikileaks">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/11/17/files-australian-julian-assange-prison/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/02/Assange.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Julian Assange" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/02/Assange.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/02/Assange.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/02/Assange.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="21294" data-permalink="https://thegrayzone.com/2020/02/24/assanges-trial-risk-extradition-cia-spying/assange-2/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/02/Assange.jpg?fit=1180%2C585&amp;ssl=1" data-orig-size="1180,585" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julian Assange" data-image-description="&lt;p&gt;Julian Assange&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/02/Assange.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2020/02/Assange.jpg?fit=1024%2C508&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/11/17/files-australian-julian-assange-prison/">
						New files expose Australian govt’s betrayal of Julian Assange and detail his prison torment					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-80692 post type-post status-publish format-standard has-post-thumbnail hentry category-information-wars category-us-politics tag-acronym tag-censorship tag-cia tag-corporate-media tag-democratic-party tag-disinformation tag-fake-news tag-george-soros tag-new-knowledge tag-pete-buttigieg tag-project-birmingham tag-reid-hoffman tag-shadow-app tag-tara-mcgowan">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/10/27/billionaire-political-meddlers-disinformation-agents-launch-good-information-inc-to-fight-disinformation/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="80694" data-permalink="https://thegrayzone.com/2021/10/27/billionaire-political-meddlers-disinformation-agents-launch-good-information-inc-to-fight-disinformation/pjimage-10-2/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pjimage (10)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2021/10/pjimage-10.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/10/27/billionaire-political-meddlers-disinformation-agents-launch-good-information-inc-to-fight-disinformation/">
						Billionaire political meddlers, disinformation agents launch ‘Good Information Inc.’ to fight disinformation					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-80527 post type-post status-publish format-standard has-post-thumbnail hentry category-big-tech category-information-wars tag-big-tech tag-cia tag-facebook tag-facebook-whistleblower tag-frances-haugen tag-john-tye tag-libby-liu tag-mark-zaid tag-national-security-state tag-open-society-foundations tag-open-technology-fund tag-pierre-omidyar tag-us-intelligence tag-whistleblower-aid">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/10/21/facebook-whistleblower-frances-haugen-us-intelligence/" class="mask-img">
				<img width="120" height="120" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Facebook whistleblower Aid Frances Haugen" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?resize=540%2C540&amp;ssl=1 540w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?resize=720%2C720&amp;ssl=1 720w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="80526" data-permalink="https://thegrayzone.com/facebook-whistleblower-aid-frances-haugen/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Facebook whistleblower Aid Frances Haugen" data-image-description="&lt;p&gt;Facebook whistleblower Aid Frances Haugen&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2020/08/Facebook-whistleblower-Aid-Frances-Haugen.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/10/21/facebook-whistleblower-frances-haugen-us-intelligence/">
						Facebook &#8216;whistleblower&#8217; Frances Haugen represented by US intelligence insiders					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-80801 post type-post status-publish format-standard has-post-thumbnail hentry category-big-tech category-information-wars category-nicaragua tag-barricada tag-censorship tag-facebook tag-fsln tag-instagram tag-meta tag-nicaragua tag-redvolucion tag-sandinistas tag-twitter">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/11/02/facebook-twitter-purge-sandinista-nicaragua/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Nicaragua Sandinistas censored Facebook Instagram" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="80867" data-permalink="https://thegrayzone.com/2021/11/02/facebook-twitter-purge-sandinista-nicaragua/nicaragua-sandinistas-censored-facebook-instagram/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicaragua Sandinistas censored Facebook Instagram" data-image-description="&lt;p&gt;Nicaragua Sandinistas censored Facebook Instagram&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-Sandinistas-censored-Facebook-Instagram.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/11/02/facebook-twitter-purge-sandinista-nicaragua/">
						Meet the Nicaraguans Facebook falsely branded bots and censored days before elections					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-81177 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback tag-david-mccloskey tag-free-syrian-army tag-syria tag-syria-war">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/11/09/fmr-cia-analyst-on-the-hidden-realities-of-syrias-war-and-new-novel-damascus-station/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="81181" data-permalink="https://thegrayzone.com/2021/11/09/fmr-cia-analyst-on-the-hidden-realities-of-syrias-war-and-new-novel-damascus-station/david-mccloskey-on-syria/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David-McCloskey on Syria" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/11/David-McCloskey-on-Syria.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/11/09/fmr-cia-analyst-on-the-hidden-realities-of-syrias-war-and-new-novel-damascus-station/">
						Ex CIA analyst on hidden realities of Syria war and new novel &#8216;Damascus Station&#8217;					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-81215 post type-post status-publish format-standard has-post-thumbnail hentry category-nicaragua tag-bolivia tag-brazil tag-daniel-ortega tag-evo-morales tag-lula-da-silva tag-nicaragua tag-oas">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/11/11/nicaragua-2021-elections/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Nicaragua election 2021" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="81322" data-permalink="https://thegrayzone.com/2021/11/11/nicaragua-2021-elections/nicaragua-election-2021/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicaragua election 2021" data-image-description="&lt;p&gt;Nicaragua election 2021&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/11/Nicaragua-election-2021.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/11/11/nicaragua-2021-elections/">
						Debunking myths about Nicaragua&#8217;s 2021 elections, under attack by USA/EU/OAS					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-80485 post type-post status-publish format-standard has-post-thumbnail hentry category-us-empire tag-agriculture tag-aukus tag-australia tag-britain tag-china tag-economics tag-evergrande tag-food tag-france tag-haiti tag-imf tag-imperialism tag-international-monetary-fund tag-japan tag-new-cold-war tag-russia tag-sanctions tag-uk tag-world-bank tag-world-economic-forum">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/10/19/super-imperialism-economist-michael-hudson/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Super Imperialism Michael Hudson" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="80488" data-permalink="https://thegrayzone.com/2021/10/19/super-imperialism-economist-michael-hudson/super-imperialism-michael-hudson/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Super Imperialism Michael Hudson" data-image-description="&lt;p&gt;Super Imperialism Michael Hudson&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Super-Imperialism-Michael-Hudson.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/10/19/super-imperialism-economist-michael-hudson/">
						Super Imperialism: The economic strategy of American empire with economist Michael Hudson					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-80768 post type-post status-publish format-standard has-post-thumbnail hentry category-pushback category-russiagate tag-crowdstrike tag-kash-patel tag-russiagate tag-steele-dossier">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/10/30/crowdstrike-one-of-russiagates-biggest-culprits-ex-house-investigator/" class="mask-img">
				<img width="120" height="120" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?resize=540%2C540&amp;ssl=1 540w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="80772" data-permalink="https://thegrayzone.com/2021/10/30/crowdstrike-one-of-russiagates-biggest-culprits-ex-house-investigator/kash-oct-25-2021_version-2/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kash-Oct-25-2021_version-2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Kash-Oct-25-2021_version-2.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/10/30/crowdstrike-one-of-russiagates-biggest-culprits-ex-house-investigator/">
						CrowdStrike one of Russiagate&#8217;s &#8216;biggest culprits&#8217;: ex-House investigator					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-80680 post type-post status-publish format-standard has-post-thumbnail hentry category-africa tag-abiy-ahmed-ali tag-africom tag-eritrea tag-ethiopia tag-tigray tag-us-military">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/10/26/training-ethiopias-us-anti-tigray-offensive/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="80689" data-permalink="https://thegrayzone.com/2021/10/26/training-ethiopias-us-anti-tigray-offensive/3751206821_e183e811c5_k/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?fit=2048%2C1463&amp;ssl=1" data-orig-size="2048,1463" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3751206821_e183e811c5_k" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/3751206821_e183e811c5_k.jpg?fit=1024%2C732&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/10/26/training-ethiopias-us-anti-tigray-offensive/">
						How the US enabled Ethiopia&#8217;s bloodletting, training its military while playing innocent observer					</a>
				</h2>
							</div>
		</article>
				<article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-80394 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-dolkun-isa tag-uighurs tag-uyghur-tribunal tag-uyghurs tag-world-uyghur-congress tag-xinjiang">
					<div class="cb-mask mask" style="background:#bc2c27;">
			<a href="https://thegrayzone.com/2021/10/17/uyghur-tribunal-us-government-china/" class="mask-img">
				<img width="120" height="120" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?resize=120%2C120&amp;ssl=1" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image" alt="Uyghur Tribunal US government NED" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?resize=240%2C240&amp;ssl=1 240w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?resize=540%2C540&amp;ssl=1 540w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?resize=720%2C720&amp;ssl=1 720w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="80430" data-permalink="https://thegrayzone.com/2021/10/17/uyghur-tribunal-us-government-china/uyghur-tribunal-us-government-ned/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uyghur Tribunal US government NED" data-image-description="&lt;p&gt;Uyghur Tribunal US government NED&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2021/10/Uyghur-Tribunal-US-government-NED.jpg?fit=1024%2C576&amp;ssl=1" />			</a>
		</div>
						<div class="cb-meta cb-article-meta meta">
								<h2 class="title cb-post-title">
					<a href="https://thegrayzone.com/2021/10/17/uyghur-tribunal-us-government-china/">
						Behind the &#8216;Uyghur Tribunal&#8217;, US govt-backed separatist theater to escalate conflict with China					</a>
				</h2>
							</div>
		</article>
		</div></div></div></div></div></div><div id="twitter_timeline-4" class="cb-sidebar-widget codetipi-15zine-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">The GZ on Twitter</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/thegrayzonenews" href="https://twitter.com/thegrayzonenews">My Tweets</a></div><div id="custom_html-6" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Support us</h3><div class="textwidget custom-html-widget"><center>
<h3>Patreon</h3>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<br>
<h3>PayPal</h3><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" /><input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" /><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form>
</center></div></div>	</aside>
</div>
			</div>
		</div>
			</div>
</div>
<footer id="cb-footer" class="site-footer">
					<div class="cb-footer-lower cb-font-header clearfix">
			<div class="wrap clearfix">
									<div id="cb-footer-logo">
						<a href="https://thegrayzone.com">
							<img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png" alt=" logo"  srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-retina-final.png 2x">
						</a>
					</div>
								<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-41628" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41628"><a href="https://thegrayzone.com/about/">ABOUT</a></li>
<li id="menu-item-41629" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41629"><a href="https://thegrayzone.com/contact/">CONTACT</a></li>
<li id="menu-item-41626" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-41626"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></div>				<div class="cb-copyright">Copyright © The Grayzone</div>				<div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div>			</div>
		</div>
	</footer>
</div> <!-- end .site-inner -->
</div>
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<div class="content-wrap">
			<div class="content">
				<div class="logo-x-wrap tipi-flex vertical-c">
					<div class="logo logo-mobile_menu"><a href="https://thegrayzone.com" data-pin-nopin="true"><img src="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-110-final.png" srcset="https://thegrayzone.com/wp-content/uploads/2020/08/grayzone-logo-website-220-final.png 2x" width="110" height="40"></a></div>					<a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a>
				</div>
				<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-6"><a href="/">REPORTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41749"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41683"><a href="https://thegrayzone.com/category/venezuela/">Venezuela coup attempt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41684"><a href="https://thegrayzone.com/category/syria/">Syria proxy war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41747"><a href="https://thegrayzone.com/category/israel/">Israeli apartheid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41746"><a href="https://thegrayzone.com/category/nicaragua/">Nicaragua destabilization</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41748"><a href="https://thegrayzone.com/category/iran/">Iran dirty war</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41755"><a href="https://thegrayzone.com/category/bolivia/">Bolivian resistance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-70778"><a href="https://thegrayzone.com/category/ecuador/">Ecuador meddling</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-41754"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41686"><a href="https://thegrayzone.com/category/media/">Media deceptions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41751"><a href="https://thegrayzone.com/category/big-tech/">Big Tech &#038; censorship</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41756"><a href="https://thegrayzone.com/category/julian-assange/">Persecution of Julian Assange</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41689"><a href="https://thegrayzone.com/category/china/">China &#038; the new cold war</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41688"><a href="https://thegrayzone.com/category/russia/">Russiagate racket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-41750"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-41752"><a href="https://thegrayzone.com/category/coronavirus/">Coronavirus chaos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">ESPAÑOL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-78774"><a href="https://grayzoneproject.us19.list-manage.com/subscribe?u=46a17cb09d9edad0ffe9c1c40&#038;id=554221a681">SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-6024"><a href="https://thegrayzone.com/support/">SUPPORT</a></li>
</ul></nav><!-- .mobile-navigation -->				<ul class="menu-icons horizontal-menu">
					<li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-patreon"><a href="http://www.patreon.com/grayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Patreon" rel="noopener nofollow"><i class="codetipi-15zine-i-patreon" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-youtube"><a href="http://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="YouTube" rel="noopener nofollow"><i class="codetipi-15zine-i-youtube-play" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-vk"><a href="http://www.vk.com/thegrayzone" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="VK" rel="noopener nofollow"><i class="codetipi-15zine-i-vk" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-telegram"><a href="https://t.me/thegrayzonenews" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Telegram" rel="noopener nofollow"><i class="codetipi-15zine-i-telegram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Search" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li>				</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive dark-overlay">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c wrap">
		<div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8">
			<form method="get" class="search tipi-flex" action="https://thegrayzone.com/">
	<input type="search" class="search-field font-h" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Type to search or hit ESC to close				</span>
			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div>		</div>
		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>
		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span>
	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202147'></script>
<span id="lr-check"></span><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "The Grayzone",
	"description": "News and investigative journalism on empire","url": "https://thegrayzone.com/","datePublished": "2021-11-21T22:26:49-05:00","dateCreated": "2021-11-21T22:26:49-05:00","dateModified": "2021-11-21T22:31:33-05:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://thegrayzone.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-1744.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-1744:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-1744 > a
			{ background: #bc2c27; }.main-navigation .menu-item-1744 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6651.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6651:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6651 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6651 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-78774.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-78774:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-78774 > a
			{ background: #bc2c27; }.main-navigation .menu-item-78774 .menu-wrap > * { border-top-color: #bc2c27!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-6024.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-6024:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-6024 > a
			{ background: #bc2c27; }.main-navigation .menu-item-6024 .menu-wrap > * { border-top-color: #bc2c27!important; }
</style>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/js.cookie.min.js?ver=3.3.9.3' id='js-cookie-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/swipebox.min.js?ver=1.4.4.1' id='swipebox-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/TweenLite.min.js?ver=1.20.5' id='tween-lite-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5' id='css-plugin-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity.pkgd.min.js?ver=2.1.2' id='flickity-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-full-screen.min.js?ver=1.1.0' id='flickity-full-screen-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/flickity-fade.min.js?ver=1.0.0' id='flickity-fade-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/scrollmagic.min.js?ver=2.0.5' id='scroll-magic-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/sticky-kit.min.js?ver=2.2.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-extra'>
/* <![CDATA[ */
var codetipi15zineJS = {"root":"https:\/\/thegrayzone.com\/wp-json\/codetipi-15zine\/v1\/","nonce":"37e0eeeb10","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"},"args":{"path":"\/","slider":"4000","disqus":false,"iplCached":true,"iplMob":true,"lazy":false,"lightbox":true,"pluginsUrl":"https:\/\/thegrayzone.com\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":["jetpack\/modules\/tiled-gallery\/tiled-gallery\/tiled-gallery.js","lets-review\/assets\/js\/functions.min.js"]},"qry":{"page":0,"year":2021,"monthnum":11,"day":21,"name":"bill-gates-million-media-outlets-global-agenda","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/15zine/assets/js/functions.min.js?ver=3.3.9.3' id='codetipi-15zine-functions-js'></script>
<script type='text/javascript' id='codetipi-15zine-functions-js-after'>
	var codetipi_15zine_6651 = {
		id: 6651,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"1875","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_24551 = {
		id: 24551,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 21,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 6,
		args: {"post__not_in":[81666],"post_type":"post","posts_per_page":"6","orderby":"rand","tag":"big-tech,bill-gates,corporate-media,covid-19,gates-foundation,gavi,media,microsoft,pandemic"}	};
	
	var codetipi_15zine_62793 = {
		id: 62793,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 23,
		is110: 0,
		counter: 0,
		specific: "widget",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 15,
		args: {"posts_per_page":15,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[81666],"trending":{"name":"styling-posts-month1562793","max":15,"num":30}}	};
	
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/jetpack/modules/widgets/search/js/search-widget.js?ver=10.4-a.7' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thegrayzone.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.31' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.7',blog:'144556534',post:'81666',tz:'-5',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '81666' ]);
</script>
</body>
</html> <!-- The End. what a ride! -->
<!--
	generated 84 seconds ago
	generated in 0.751 seconds
	served from batcache in 0.004 seconds
	expires in 216 seconds
-->
