<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thegrayzone.com/xmlrpc.php">

<title>Periodista Max Blumenthal es arrestado meses después de reportar sobre la violencia de la oposición venezolana | The Grayzone</title>

<!-- Open Graph Meta Tags generated by MashShare 3.6.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Periodista Max Blumenthal es arrestado meses después de reportar sobre la violencia de la oposición venezolana" />
<meta property="og:description" content="El editor de The Grayzone, Max Blumenthal, fue arrestado bajo falsas acusaciones luego de reportar sobre la violencia de la oposición venezolana fuera de la embajada en Washington, DC. Describe el caso fabricado como parte" />
<meta property="og:image" content="https://thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg" />
<meta property="og:url" content="https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/" />
<meta property="og:site_name" content="The Grayzone" />
<meta property="article:author" content="https://www.facebook.com/BenDNorton" />
<meta property="article:publisher" content="https://facebook.com/thegrayzone" />
<meta property="article:published_time" content="2019-10-29T14:08:44+00:00" />
<meta property="article:modified_time" content="2019-10-29T14:43:59+00:00" />
<meta property="og:updated_time" content="2019-10-29T14:43:59+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.6.9 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.6.9 - https://www.mashshare.net -->
<meta property="og:image:width" content="3092" />
<meta property="og:image:height" content="1376" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Periodista Max Blumenthal es arrestado meses después de reportar sobre la violencia de la oposición venezolana">
<meta name="twitter:description" content="El editor de The Grayzone, Max Blumenthal, fue arrestado bajo falsas acusaciones luego de reportar sobre la violencia de la oposición venezolana fuera de la embajada en Washington, DC. Describe el caso fabricado como parte">
<meta name="twitter:image" content="https://thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg">
<meta name="twitter:site" content="@GrayzoneProject">
<meta name="twitter:creator" content="@benjaminnorton">
<!-- Twitter Card generated by MashShare 3.6.9 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El editor de The Grayzone, Max Blumenthal, fue arrestado bajo falsas acusaciones luego de reportar sobre la violencia de la oposición venezolana fuera de la embajada en Washington, DC. Describe el caso fabricado como parte de una campaña más amplia de persecución política."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thegrayzone.com/#organization","name":"The Grayzone","url":"https://thegrayzone.com/","sameAs":["https://www.facebook.com/thegrayzone","https://www.instagram.com/grayzoneproject","https://www.youtube.com/thegrayzone","https://twitter.com/GrayzoneProject"],"logo":{"@type":"ImageObject","@id":"https://thegrayzone.com/#logo","url":"https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/grayzone-logo-new.png?fit=700%2C200&ssl=1","width":700,"height":200,"caption":"The Grayzone"},"image":{"@id":"https://thegrayzone.com/#logo"}},{"@type":"WebSite","@id":"https://thegrayzone.com/#website","url":"https://thegrayzone.com/","name":"The Grayzone","publisher":{"@id":"https://thegrayzone.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thegrayzone.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/#primaryimage","url":"https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?fit=3092%2C1376&ssl=1","width":3092,"height":1376,"caption":"Max Blumenthal Arrested"},{"@type":"WebPage","@id":"https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/#webpage","url":"https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/","inLanguage":"en-US","name":"Periodista Max Blumenthal es arrestado meses despu\u00e9s de reportar sobre la violencia de la oposici\u00f3n venezolana | The Grayzone","isPartOf":{"@id":"https://thegrayzone.com/#website"},"primaryImageOfPage":{"@id":"https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/#primaryimage"},"datePublished":"2019-10-29T18:08:44+00:00","dateModified":"2019-10-29T18:43:59+00:00","description":"El editor de The Grayzone, Max Blumenthal, fue arrestado bajo falsas acusaciones luego de reportar sobre la violencia de la oposici\u00f3n venezolana fuera de la embajada en Washington, DC. Describe el caso fabricado como parte de una campa\u00f1a m\u00e1s amplia de persecuci\u00f3n pol\u00edtica."},{"@type":"Article","@id":"https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/#article","isPartOf":{"@id":"https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/#webpage"},"author":{"@id":"https://thegrayzone.com/#/schema/person/0274d945326669fcb913cc7b47e25505"},"headline":"Periodista Max Blumenthal es arrestado meses despu\u00e9s de reportar sobre la violencia de la oposici\u00f3n venezolana","datePublished":"2019-10-29T18:08:44+00:00","dateModified":"2019-10-29T18:43:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/#webpage"},"publisher":{"@id":"https://thegrayzone.com/#organization"},"image":{"@id":"https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/#primaryimage"},"keywords":"Carlos Vecchio,Diego Sequera,embajada,exxon,juan guaido,Max Blumenthal,Venezuela","articleSection":"Espa\u00f1ol,Venezuela"},{"@type":["Person"],"@id":"https://thegrayzone.com/#/schema/person/0274d945326669fcb913cc7b47e25505","name":"Ben Norton","image":{"@type":"ImageObject","@id":"https://thegrayzone.com/#authorlogo","url":"https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=96&d=blank&r=g","caption":"Ben Norton"},"description":"Ben Norton is a journalist, writer, and filmmaker. He is the assistant editor of The Grayzone, and the producer of the <a href=\"http://moderaterebelsradio.com\">Moderate Rebels</a> podcast, which he co-hosts with editor Max Blumenthal. His website is <a href=\"http://BenNorton.com\">BenNorton.com</a>\u00a0and he tweets at @<a href=\"https://twitter.com/BenjaminNorton\">BenjaminNorton</a>.","sameAs":["https://www.facebook.com/BenDNorton","https://twitter.com/BenjaminNorton"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Feed" href="https://thegrayzone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Grayzone &raquo; Comments Feed" href="https://thegrayzone.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136013648-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136013648-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegrayzone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://thegrayzone.com/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1559118982' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://thegrayzone.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='dailymag-css'  href='https://thegrayzone.com/wp-content/themes/dailymag/style.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/thegrayzone.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.9.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/thegrayzone.com\/2019\/10\/29\/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana\/","title":"Periodista+Max+Blumenthal+es+arrestado+meses+despu%C3%A9s+de+reportar+sobre+la+violencia+de+la+oposici%C3%B3n+venezolana","image":"https:\/\/thegrayzone.com\/wp-content\/uploads\/2019\/10\/IMG_2414.jpg","desc":"El editor de The Grayzone, Max Blumenthal, fue arrestado bajo falsas acusaciones luego de reportar sobre la violencia de la oposici\u00f3n venezolana fuera de la embajada en Washington, DC. Describe el caso fabricado como parte \u2026","hashtag":"@GrayzoneProject","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"a10198093a","postid":"16040","servertime":"1572379369","ajaxurl":"https:\/\/thegrayzone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.9'></script>
<link rel='https://api.w.org/' href='https://thegrayzone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegrayzone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegrayzone.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9MxL0-4aI' />
<link rel="alternate" type="application/json+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2019%2F10%2F29%2Fperiodista-max-blumenthal-arrestado-violencia-oposicion-venezolana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegrayzone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegrayzone.com%2F2019%2F10%2F29%2Fperiodista-max-blumenthal-arrestado-violencia-oposicion-venezolana%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
					<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/03/cropped-grayzone-icon-512.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/* Grid style */
.display-posts-listing.grid {
	display: grid;
	grid-gap: 16px;
}

.display-posts-listing.grid .title {
	display: block;
}

.display-posts-listing.grid img { 
	display: block; 
	max-width: 100%; 
	height: auto; 
}

@media (min-width: 600px) {
	.display-posts-listing.grid {
		grid-template-columns: repeat( 2, 1fr );
	}
}

@media (min-width: 1024px) {
	.display-posts-listing.grid {
		grid-template-columns: repeat( 3, 1fr );
	}
}			</style>
		
</head>
<body class="post-template-default single single-post postid-16040 single-format-standard custom-background group-blog layout-three-column-center custom-colors has-site-logo">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Reports</a></li>
<li id="menu-item-1744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">Videos</a></li>
<li id="menu-item-6651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">Español</a></li>
<li id="menu-item-13243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13243"><a href="https://thegrayzone.com/pushback/">Pushback</a></li>
<li id="menu-item-5410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"><a href="https://thegrayzone.com/contributors/">Contributors</a></li>
<li id="menu-item-6024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6024"><a href="https://thegrayzone.com/support/">Support</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://thegrayzone.com/about/">About</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://thegrayzone.com/contact/">Contact</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://thegrayzone.com/" class="site-logo-link" rel="home" itemprop="url"><img width="700" height="200" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" class="site-logo attachment-full" alt="" data-size="full" itemprop="logo" srcset="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?w=700&amp;ssl=1 700w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?resize=300%2C86&amp;ssl=1 300w, https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?resize=150%2C43&amp;ssl=1 150w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="10953" data-permalink="https://thegrayzone.com/grayzone-logo-website/" data-orig-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" data-orig-size="700,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grayzone logo website" data-image-description="" data-medium-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=300%2C86&amp;ssl=1" data-large-file="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/06/grayzone-logo-website.png?fit=700%2C200&amp;ssl=1" /></a></div>

		<h1 class="site-title"><a href="https://thegrayzone.com/" rel="home">The Grayzone</a></h1>
		<div class="site-description">Investigative journalism on politics and empire</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-1743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1743"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">YouTube</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/thegrayzone">Facebook</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="https://twitter.com/GrayzoneProject">Twitter</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1744"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6651"><a href="https://thegrayzone.com/category/espanol/">Español</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13243"><a href="https://thegrayzone.com/pushback/">Pushback</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"><a href="https://thegrayzone.com/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6024"><a href="https://thegrayzone.com/support/">Support</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://thegrayzone.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://thegrayzone.com/contact/">Contact</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-16040" class="post-16040 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-venezuela tag-carlos-vecchio tag-diego-sequera tag-embajada tag-exxon tag-juan-guaido tag-max-blumenthal tag-venezuela">

	
<div class="featured-image">
	<img width="845" height="450" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?resize=845%2C450&amp;ssl=1" class="attachment-dailymag-featured size-dailymag-featured wp-post-image" alt="Max Blumenthal Arrested" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?resize=845%2C450&amp;ssl=1 845w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?zoom=2&amp;resize=845%2C450&amp;ssl=1 1690w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?zoom=3&amp;resize=845%2C450&amp;ssl=1 2535w" sizes="(max-width: 845px) 100vw, 845px" data-attachment-id="16015" data-permalink="https://thegrayzone.com/2019/10/28/this-charge-is-one-hundred-percent-false-grayzone-editor-max-blumenthal-arrested-months-after-reporting-on-venezuelan-opposition-violence/img_2414/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?fit=3092%2C1376&amp;ssl=1" data-orig-size="3092,1376" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572209622&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USA v Max Blumenthal" data-image-description="&lt;p&gt;The Grayzone editor Max Blumenthal was arrested on false charges after reporting on Venezuelan opposition violence in a case of US government political persecution of a journalist&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?fit=300%2C134&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?fit=845%2C376&amp;ssl=1" /></div><!-- .featured-image -->

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://thegrayzone.com/category/espanol/" rel="category tag">Español</a>, <a href="https://thegrayzone.com/category/venezuela/" rel="category tag">Venezuela</a>					</span>
									
				<span class="posted-on"><a href="https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/" rel="bookmark"><time class="entry-date published" datetime="2019-10-29T14:08:44-04:00">October 29, 2019</time><time class="updated" datetime="2019-10-29T14:43:59-04:00">October 29, 2019</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/" rel="permalink"><h1 class="entry-title">Periodista Max Blumenthal es arrestado meses después de reportar sobre la violencia de la oposición venezolana</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2019%2F10%2F29%2Fperiodista-max-blumenthal-arrestado-violencia-oposicion-venezolana%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Periodista%20Max%20Blumenthal%20es%20arrestado%20meses%20despu%C3%A9s%20de%20reportar%20sobre%20la%20violencia%20de%20la%20oposici%C3%B3n%20venezolana&url=https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/&via=GrayzoneProject" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.6.9--><h3>El editor de The Grayzone, Max Blumenthal, fue arrestado bajo falsas acusaciones luego de reportar sobre la violencia de la oposición venezolana fuera de la embajada en Washington, DC. Describe el caso fabricado como parte de una campaña más amplia de persecución política.</h3>
<h3>Por Ben Norton</h3>
<p><span id="more-16040"></span></p>
<h3>Traducido por Diego Sequera</h3>
<p>
<em><strong><a href="https://thegrayzone.com/2019/10/28/this-charge-is-one-hundred-percent-false-grayzone-editor-max-blumenthal-arrested-months-after-reporting-on-venezuelan-opposition-violence/">Read this article in English here</a>.</strong></em></p>
<p>Max Blumenthal, el editor del portal de noticias <a href="https://thegrayzone.com/">The Grayzone</a>, fue arrestado en la mañana del 25 de octubre bajo acusaciones fabricadas y relacionadas al asedio de la embajada venezolana en Washington que se dio entre abril y mayo de este año.</p>
<p>Una comisión de efectivos policiales apareció en la entrada del domicilio de Blumenthal poco después de las 9 de la mañana, exigiendo entrar y amenazando con derribar la puerta. Un número de oficiales estaban en posiciones a los lados de su vivienda como si estuvieran preparados para una redada tipo SWAT.</p>
<p>Blumenthal fue arrastrado a una van de la policía y finalmente llevado a la prisión de Central DC, donde fue retenido por dos días en distintas celdas y jaulas. Fue esposado de manos y tobillos por más de cinco horas en una de estas jaulas junto a otros presos. Policías y agentes carcelarios le negaron su petición de realizar una llamada, denegándole efectivamente acceso al mundo exterior.</p>
<p>Le informaron que estaba siendo acusado de agresión simple por una integrante de la oposición venezolana. Blumenthal declaró que los cargos carecen de base en su totalidad.</p>
<p>&#8220;Estas acusaciones son 100 por ciento falsas, fabricadas, falaces, fantasmas y una mentira maliciosa&#8221;, declaró Blumenthal. &#8220;Claramente forma parte de una campaña de persecución política diseñada para silenciarme a mí y a The Grayzone por nuestro trabajo periodístico basado en hechos con los que exponemos los engaños, la corrupción y la violencia de la oposición venezolana de extrema derecha&#8221;.</p>
<p>La orden de arresto tenía cinco meses de antigüedad. De acuerdo a un individuo familizarizado con el caso, la orden para el arresto de Blumenthal fue rechazada inicialmente. Extrañamente, estas falsas acusaciones fueron revividas meses después sin conocimiento del acusado.</p>
<p>&#8220;Si el gobierno al menos me hubiera informado de que tenía una orden de arresto me hubiera entregado voluntariamente y aparecido ante la corte bajo mis propios medios. No tengo nada que temer porque soy totalmente inocente de estas acusaciones artificiosas&#8221;, manifestó Blumenthal. &#8220;En su lugar, el gobierno federal en esencia alistó a la policía del DC a que me llegaran tipo SWAT, asegurando que yo fuera el objeto de una redada de primera hora, para luego languidecer en prisión por días sin siquiera tener la posibilidad de llamar a un abogado&#8221;.</p>
<h3>El trasfondo del asedio a la embajada</h3>
<p>En los pasados abril y mayo, dirigentes del golpe apoyado por Washington comenzaron a tomar las propiedades que pertenecen al gobierno internacionalmente reconocido y democráticamente electo del <a href="https://thegrayzone.com/2019/08/06/interview-venezuelan-president-nicolas-maduro/">presidente Nicolás Maduro</a>, en franca violación al derecho internacional.</p>
<p>Un grupo de activistas respondieron manteniendo una vigilia dentro de la embajada venezolana en Washington DC, para protegerla de una toma ilegal por los líderes del golpe. Los activistas crearon lo que luego bautizaron como el Colectivo de Protección de la Embajada. El gobierno legítimo de Venezuela les concedió el permiso de permanecer en su embajada, territorio soberano venezolano bajo la legislación internacional.</p>
<p>En respuesta a esto, hordas de activistas de derecha que apoyan a la oposición venezolana lanzaron un asedio de facto y permanente, evitando que gente, alimento y suministros ingresaran en el edificio.</p>
<p>La periodista de The Grayzone Anya Parampil y el colaborador del mismo medio <a href="https://thegrayzone.com/author/alexander-rubinstein/">Alex Rubinstein</a> se incorporaron a <a href="https://thegrayzone.com/2019/05/20/asediadores-pro-guaido-embajada-venezolana-washington/">la toma con varios activistas por la paz</a>.</p>
<p>Parampil y otros periodistas, incluyendo a Blumenthal, documentaron a las turbas de derecha que azotaban con invectivas racistas y sexistas, así como también violentando a los activistas solidarios con Venezuela que se congregaron en las afueras de la embajada para demostrar su apoyo a los protectores.</p>
<p><em>(En el tuit de Alex Rubinstein: &#8220;Al no cumplir sus funciones el Servicio Secreto pone en peligro al público&#8221;)</em></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The Secret Service is endangering the public with its dereliction of duty <a href="https://t.co/pMJIrj23Up">https://t.co/pMJIrj23Up</a></p>
<p>&mdash; Alex Rubinstein (@RealAlexRubi) <a href="https://twitter.com/RealAlexRubi/status/1125976719930867712?ref_src=twsrc%5Etfw">May 8, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>&#8216;Este alegato trampeado es simplemente falso&#8217;</h3>
<p>Documentos del tribunal indican que los cargos falsos de agresión simple radican en la participación de Blumenthal en un envío de comida y bienes sanitarios para los activistas y periodistas dentro de la embajada, el 8 de mayo de 2019.</p>
<p>Los cargos fueron fabricados por una integrante de la oposición venezolana que estaba entre los que asediaban a la embajada, en un esfuerzo sostenido por expulsar por inanición a los activistas del edificio.</p>
<p>&#8220;No formé parte de ningunas acciones violentas en los alrededores de la embajada venezolana&#8221;, reiteró Blumenthal. &#8220;Este alegato trampeado de agresión simple es sencillamente falso&#8221;.</p>
<p>De acuerdo con documentos de los tribunales, Ben Rubinstein, hermano del periodista Alex Rubinstein, también participó en la entrega no violenta de alimentos. Rubinstein fue arrestado por agentes del Servicio Secreto por 12 horas luego del envío de comida el mismo 8 de mayo.</p>
<p>Pasó 20 horas en la cárcel junto a Gerry Condon, presidente de Veteranos por la Paz, que fue arrestado luego de haber sido <a href="https://www.youtube.com/watch?v=CMzZHzcaTZ4">brutalizado por oficiales del Servicio Secreto</a> por arrojar un pepino dentro de una ventana de la embajada.</p>
<p>&#8220;Integrantes de la oposición montaron estas mentiras sobre Max y yo sé que mienten; además, es obvio que están usando al gobierno y la policía como herramientas para vengarse&#8221;, le dijo Ben Rubinstein a The Grayzone.</p>
<h3>Retaliación por el trabajo periodístico de The Grayzone sobre la oposición violenta venezolana</h3>
<p>Max Blumenthal cubrió de forma extensiva desde las afueras de la embajada en mayo. <a href="https://thegrayzone.com/2019/05/02/guaido-vecchio-failure-coup/">Publicó una noticia</a> explicando cómo &#8220;las turbas pro-golpe afuera de la embajada se volvieron violentas, atacando físicamente a protectores de la embajada mientras perpetraban abusos racistas, sexistas y homofóbicos a otros&#8221;.</p>
<p>Blumenthal documentó a un activista de oposición forzando su entrada a las instalaciones de la embajada posteriormente vandalizándola, en franca violación del derecho internacional. También reportó sobre cómo algunos opositores destruyeron las cámaras de seguridad, mientras que las autoridades presentes no hicieron nada para impedirlo.</p>
<p><em>(En el tuit de Max Blumenthal: &#8220;A la izquierda del fascista está &#8216;Mohamed&#8217;, el vigilante de derecha que entró forzosamente a la embajada dos días atrás y vandalizó una habitación por completo&#8221;)</em></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">To the left of the fascist is “Mohamed,” the right-wing vigilante who broke into the embassy two days ago and ransacked an entire room: <a href="https://t.co/eIEjlKj4M7">https://t.co/eIEjlKj4M7</a><a href="https://twitter.com/DCPoliceDept?ref_src=twsrc%5Etfw">@DCPoliceDept</a> has taken no action beyond aiding and abetting this squalid mob <a href="https://t.co/RIQy5bkHZ2">https://t.co/RIQy5bkHZ2</a></p>
<p>&mdash; Max Blumenthal (@MaxBlumenthal) <a href="https://twitter.com/MaxBlumenthal/status/1124388829815803908?ref_src=twsrc%5Etfw">May 3, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Carlos Vecchio, el supuesto embajador ante los Estados Unidos del régimen golpista, no reconocido por las Naciones Unidas y una vasta mayoría de la comunidad internacional, ayudó a dirigir a la turba agresiva mientras asediaban la embajada.</p>
<p>Anya Parampil reveló que <a href="https://thegrayzone.com/2019/06/22/carlos-vecchio-exxon-embajador-golpe/">Vecchio era un antiguo abogado de la corporación petrolera Exxon</a>. The Grayzone ha registrado sus vínculos cercanos con el gobierno de los Estados Unidos y ha cubierto ampliamente las <a href="https://thegrayzone.com/2019/09/03/the-citgo-conspiracy-opposition-figures-accuse-guaido-officials-of-scam-to-liquidate-venezuelas-most-prized-international-asset/">acusaciones de corrupción</a> que penden sobre él. Vecchio fue una presencia habitual fuera de la embajada en el Distrito de Columbia, apareciendo con su gavilla para orquestar la situación.</p>
<p>The Grayzone también ha publicado numerosas revelaciones sobre el líder del golpe, <a href="https://thegrayzone.com/2019/01/31/la-creacion-de-juan-gaido-como-los-laboratorios-de-cambio-de-regimen-estadounidenses-crearon-al-lider-del-golpe-de-estado-en-venezuela/">Juan Guaidó</a>, quien fue elegido por el gobierno de los Estados Unidos para ser el supuesto &#8220;presidente interino&#8221; en Caracas, detallando sus amplias vinculaciones con Washington y también su <a href="https://thegrayzone.com/2019/06/17/from-coup-leaders-to-con-artistry-juan-guaidos-gang-exposed-for-massive-humanitarian-aid-fraud/">notoria corrupción</a>.</p>
<p>Blumenthal fue arrestado literalmente horas después de que The Grayzone publicara un artículo sobre la <a href="https://thegrayzone.com/2019/10/24/usaid-funds-salaries-of-venezuelan-coup-leaders-to-lobby-us-politicians-for-regime-change/">USAID costeando los salarios del equipo de Guaidó</a> mientras hacían lobby en el gobierno de los Estados Unidos.</p>
<p>&#8220;Estoy sólidamente convencido de que este caso es parte de una campaña de persecución política de mayor calado en la que emplean el sistema legal para quebrar nuestro trabajo de investigación sobre el golpe contra Venezuela y la política ampliada de la guerra económica y el cambio de régimen desplegada por la administración Trump&#8221;, declaró Blumenthal.</p>
<p>Si esto le sucediera a un periodista en Venezuela, todas las ONGs de derechos humanos occidentales y las agencias de noticias estarían aullando sobre el autoritarismo de Maduro. Sería revelador el ver cómo estos mismos elementos reaccionan ante un claro caso de represión política en su patio trasero.</p>
<hr />
<p><em><strong>Ben Norton</strong> es periodista, integrante de The Grayzone. Ha cubierto para diversos medios los procesos de intervención y cambio de régimen por parte del gobierno de los Estados Unidos, así como también ha cubierto sobre el terreno en países como Venezuela, Nicaragua, Honduras, y Colombia.</em></p>
<p><em>Esta traducción fue realizada por <strong>Diego Sequera</strong> de <a href="http://misionverdad.com/traducciones/esta-acusacion-es-100-falsa-meses-despues-de-cubrir-la-violencia-de-la-oposicion">Misión Verdad</a>.</em></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/40ad4a64a080721dc49904ef8ff87138?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></div><div class="saboxplugin-authorname"><a href="https://thegrayzone.com/author/ben-norton/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Ben Norton</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Ben Norton is a journalist, writer, and filmmaker. He is the assistant editor of The Grayzone, and the producer of the <a href="http://moderaterebelsradio.com">Moderate Rebels</a> podcast, which he co-hosts with editor Max Blumenthal. His website is <a href="http://BenNorton.com">BenNorton.com</a> and he tweets at @<a href="https://twitter.com/BenjaminNorton">BenjaminNorton</a>.</p>
</div></div><div class="saboxplugin-web "><a href="https://bennorton.com" target="_self" >https://bennorton.com</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://twitter.com/benjaminnorton" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a target="_blank" href="https://www.facebook.com/BenDNorton" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a></div></div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthegrayzone.com%2F2019%2F10%2F29%2Fperiodista-max-blumenthal-arrestado-violencia-oposicion-venezolana%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Periodista%20Max%20Blumenthal%20es%20arrestado%20meses%20despu%C3%A9s%20de%20reportar%20sobre%20la%20violencia%20de%20la%20oposici%C3%B3n%20venezolana&url=https://thegrayzone.com/2019/10/29/periodista-max-blumenthal-arrestado-violencia-oposicion-venezolana/&via=GrayzoneProject" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.6.9-->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
		
			</div>

					<span class="tags-links">
			Filed under: <a href="https://thegrayzone.com/tag/carlos-vecchio/" rel="tag">Carlos Vecchio</a>, <a href="https://thegrayzone.com/tag/diego-sequera/" rel="tag">Diego Sequera</a>, <a href="https://thegrayzone.com/tag/embajada/" rel="tag">embajada</a>, <a href="https://thegrayzone.com/tag/exxon/" rel="tag">exxon</a>, <a href="https://thegrayzone.com/tag/juan-guaido/" rel="tag">juan guaido</a>, <a href="https://thegrayzone.com/tag/max-blumenthal/" rel="tag">Max Blumenthal</a>, <a href="https://thegrayzone.com/tag/venezuela/" rel="tag">Venezuela</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://thegrayzone.com/2019/10/28/this-charge-is-one-hundred-percent-false-grayzone-editor-max-blumenthal-arrested-months-after-reporting-on-venezuelan-opposition-violence/" rel="prev"><img width="150" height="150" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Max Blumenthal Arrested" srcset="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="16015" data-permalink="https://thegrayzone.com/2019/10/28/this-charge-is-one-hundred-percent-false-grayzone-editor-max-blumenthal-arrested-months-after-reporting-on-venezuelan-opposition-violence/img_2414/" data-orig-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?fit=3092%2C1376&amp;ssl=1" data-orig-size="3092,1376" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1572209622&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USA v Max Blumenthal" data-image-description="&lt;p&gt;The Grayzone editor Max Blumenthal was arrested on false charges after reporting on Venezuelan opposition violence in a case of US government political persecution of a journalist&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?fit=300%2C134&amp;ssl=1" data-large-file="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?fit=845%2C376&amp;ssl=1" /><span class="previous-title prev-next">&larr; Previous Post</span><h4>&#8216;This charge is 100% false&#8217;: Grayzone editor Max Blumenthal arrested months after reporting on Venezuelan opposition violence</h4><div class="excerpt"></div></a></div><div class="nav-next"><a href="https://thegrayzone.com/2019/10/29/by-protecting-idlib-the-us-created-a-safe-haven-for-baghdadi-and-isis/" rel="next"><img width="150" height="150" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="16063" data-permalink="https://thegrayzone.com/2019/10/29/by-protecting-idlib-the-us-created-a-safe-haven-for-baghdadi-and-isis/screen-shot-2019-10-29-at-3-51-07-pm/" data-orig-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?fit=546%2C362&amp;ssl=1" data-orig-size="546,362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nusra" data-image-description="" data-medium-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-29-at-3.51.07-PM.png?fit=546%2C362&amp;ssl=1" /><span class="next-title prev-next">Next Post &rarr;</span><h4>By protecting Idlib, the US created a safe haven for Baghdadi and ISIS</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="top-posts-3" class="widget widget_top-posts"><h6 class="widget-title">Top Posts</h6><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://thegrayzone.com/2019/10/28/this-charge-is-one-hundred-percent-false-grayzone-editor-max-blumenthal-arrested-months-after-reporting-on-venezuelan-opposition-violence/" title="&#039;This charge is 100% false&#039;: Grayzone editor Max Blumenthal arrested months after reporting on Venezuelan opposition violence" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/IMG_2414.jpg?fit=1200%2C534&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="&#039;This charge is 100% false&#039;: Grayzone editor Max Blumenthal arrested months after reporting on Venezuelan opposition violence" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thegrayzone.com/2019/10/28/this-charge-is-one-hundred-percent-false-grayzone-editor-max-blumenthal-arrested-months-after-reporting-on-venezuelan-opposition-violence/" class="bump-view" data-bump-view="tp">
								&#039;This charge is 100% false&#039;: Grayzone editor Max Blumenthal arrested months after reporting on Venezuelan opposition violence							</a>
						</div>
												</li>
										<li>
												<a href="https://thegrayzone.com/2019/10/28/trump-million-syria-jihadist-white-helmets/" title="Trump gives $4.5 million to Syria&#039;s White Helmets, which partnered with jihadists and joined Turkey&#039;s ethnic cleansing" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/10/White-Helmets-jihadists-Idlib-Syria-flag.jpg?fit=1200%2C663&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Trump gives $4.5 million to Syria&#039;s White Helmets, which partnered with jihadists and joined Turkey&#039;s ethnic cleansing" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thegrayzone.com/2019/10/28/trump-million-syria-jihadist-white-helmets/" class="bump-view" data-bump-view="tp">
								Trump gives $4.5 million to Syria&#039;s White Helmets, which partnered with jihadists and joined Turkey&#039;s ethnic cleansing							</a>
						</div>
												</li>
										<li>
												<a href="https://thegrayzone.com/2019/10/24/usaid-funds-salaries-of-venezuelan-coup-leaders-to-lobby-us-politicians-for-regime-change/" title="USAID funds salaries of Venezuelan coup leaders to lobby US politicians for regime change" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/vecchio-and-mark-green-600x400.jpg?fit=600%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="USAID funds salaries of Venezuelan coup leaders to lobby US politicians for regime change" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thegrayzone.com/2019/10/24/usaid-funds-salaries-of-venezuelan-coup-leaders-to-lobby-us-politicians-for-regime-change/" class="bump-view" data-bump-view="tp">
								USAID funds salaries of Venezuelan coup leaders to lobby US politicians for regime change							</a>
						</div>
												</li>
										<li>
												<a href="https://thegrayzone.com/2019/10/23/us-troops-staying-syria-oil/" title="US troops are staying in Syria to &#039;keep the oil&#039; - and have already killed hundreds over it" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/us-military-syria.jpg?fit=1200%2C766&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="US troops are staying in Syria to &#039;keep the oil&#039; - and have already killed hundreds over it" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thegrayzone.com/2019/10/23/us-troops-staying-syria-oil/" class="bump-view" data-bump-view="tp">
								US troops are staying in Syria to &#039;keep the oil&#039; - and have already killed hundreds over it							</a>
						</div>
												</li>
										<li>
												<a href="https://thegrayzone.com/2019/10/16/us-backed-crazy-militias-turkeys-invasion-syria/" title="The US has backed 21 of the 28 &#039;crazy&#039; militias leading Turkey&#039;s brutal invasion of northern Syria" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/10/EGqqd10XkAAzPN6.jpg?fit=960%2C540&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="The US has backed 21 of the 28 &#039;crazy&#039; militias leading Turkey&#039;s brutal invasion of northern Syria" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thegrayzone.com/2019/10/16/us-backed-crazy-militias-turkeys-invasion-syria/" class="bump-view" data-bump-view="tp">
								The US has backed 21 of the 28 &#039;crazy&#039; militias leading Turkey&#039;s brutal invasion of northern Syria							</a>
						</div>
												</li>
										<li>
												<a href="https://thegrayzone.com/2019/10/20/max-blumenthal-on-why-hillary-clinton-smeared-tulsi-gabbard-and-jill-stein/" title="Max Blumenthal on why Hillary Clinton smeared Tulsi Gabbard and Jill Stein" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/TULSI-SMEAR-JOB.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Max Blumenthal on why Hillary Clinton smeared Tulsi Gabbard and Jill Stein" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thegrayzone.com/2019/10/20/max-blumenthal-on-why-hillary-clinton-smeared-tulsi-gabbard-and-jill-stein/" class="bump-view" data-bump-view="tp">
								Max Blumenthal on why Hillary Clinton smeared Tulsi Gabbard and Jill Stein							</a>
						</div>
												</li>
										<li>
												<a href="https://thegrayzone.com/2019/10/24/honduras-us-backed-drug-trafficking-dictatorship-opposition-united/" title="Honduras is ruled by a US-backed drug cartel  - and the country&#039;s opposition just united to oust it" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/thegrayzone.com/wp-content/uploads/2019/10/honduras-protesta-fuera-narcos-fuera-joh.jpg?fit=879%2C514&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Honduras is ruled by a US-backed drug cartel  - and the country&#039;s opposition just united to oust it" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thegrayzone.com/2019/10/24/honduras-us-backed-drug-trafficking-dictatorship-opposition-united/" class="bump-view" data-bump-view="tp">
								Honduras is ruled by a US-backed drug cartel  - and the country&#039;s opposition just united to oust it							</a>
						</div>
												</li>
										<li>
												<a href="https://thegrayzone.com/2019/10/25/blowback-us-armed-moderate-rebels-slaughter-kurds-in-syria/" title="Blowback: US-armed &#039;moderate rebels&#039; slaughter Kurds in Syria" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/thegrayzone.com/wp-content/uploads/2019/10/MAX-SYRIA.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Blowback: US-armed &#039;moderate rebels&#039; slaughter Kurds in Syria" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thegrayzone.com/2019/10/25/blowback-us-armed-moderate-rebels-slaughter-kurds-in-syria/" class="bump-view" data-bump-view="tp">
								Blowback: US-armed &#039;moderate rebels&#039; slaughter Kurds in Syria							</a>
						</div>
												</li>
										<li>
												<a href="https://thegrayzone.com/2019/09/30/reports-china-organ-harvesting-cult-falun-gong/" title="Reports on China &#039;organ harvesting&#039; derive from front groups of far-right cult Falun Gong" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/thegrayzone.com/wp-content/uploads/2019/09/Falun-Gong-protest-European-Parliament-2016.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Reports on China &#039;organ harvesting&#039; derive from front groups of far-right cult Falun Gong" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://thegrayzone.com/2019/09/30/reports-china-organ-harvesting-cult-falun-gong/" class="bump-view" data-bump-view="tp">
								Reports on China &#039;organ harvesting&#039; derive from front groups of far-right cult Falun Gong							</a>
						</div>
												</li>
					</ul>
</aside><aside id="categories-3" class="widget widget_categories"><h6 class="widget-title">Categories</h6>		<ul>
				<li class="cat-item cat-item-1908"><a href="https://thegrayzone.com/category/baltic-states/" title="The Grayzone news articles and reports on the Baltic states Lithuania, Latvia, and Estonia; NATO and the EU; Holocaust revisionism and far-right politics in Eastern Europe; and conflict with Russia.">Baltic States</a> (2)
</li>
	<li class="cat-item cat-item-1978"><a href="https://thegrayzone.com/category/big-tech/" title="The Grayzone news articles and reports on Big Tech corporations; social media censorship; Google, Facebook, and Twitter.">Big Tech</a> (6)
</li>
	<li class="cat-item cat-item-2193"><a href="https://thegrayzone.com/category/bolivia/">Bolivia</a> (2)
</li>
	<li class="cat-item cat-item-1625"><a href="https://thegrayzone.com/category/brazil/">Brazil</a> (1)
</li>
	<li class="cat-item cat-item-2067"><a href="https://thegrayzone.com/category/canada/">Canada</a> (1)
</li>
	<li class="cat-item cat-item-1570"><a href="https://thegrayzone.com/category/china/" title="The Grayzone news articles and reports on China.">China</a> (6)
</li>
	<li class="cat-item cat-item-1673"><a href="https://thegrayzone.com/category/cia/">CIA</a> (1)
</li>
	<li class="cat-item cat-item-2143"><a href="https://thegrayzone.com/category/colombia/">Colombia</a> (2)
</li>
	<li class="cat-item cat-item-1367"><a href="https://thegrayzone.com/category/donald-trump/" title="The Grayzone news articles and reports on US President Donald Trump">Donald Trump</a> (9)
</li>
	<li class="cat-item cat-item-1901"><a href="https://thegrayzone.com/category/ecuador/">Ecuador</a> (2)
</li>
	<li class="cat-item cat-item-1875"><a href="https://thegrayzone.com/category/espanol/" title="Grayzone en Español
Reportaje y artículos de The Grayzone en español">Español</a> (15)
</li>
	<li class="cat-item cat-item-1371"><a href="https://thegrayzone.com/category/fbi/">FBI</a> (2)
</li>
	<li class="cat-item cat-item-1596"><a href="https://thegrayzone.com/category/germany/">Germany</a> (1)
</li>
	<li class="cat-item cat-item-1503"><a href="https://thegrayzone.com/category/honduras/">Honduras</a> (13)
</li>
	<li class="cat-item cat-item-2159"><a href="https://thegrayzone.com/category/hong-kong/">Hong Kong</a> (1)
</li>
	<li class="cat-item cat-item-1502"><a href="https://thegrayzone.com/category/human-rights-industry/">Human Rights Industry</a> (5)
</li>
	<li class="cat-item cat-item-1650"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a> (10)
</li>
	<li class="cat-item cat-item-1428"><a href="https://thegrayzone.com/category/iran/" title="The Grayzone news articles and reports on Iran and the Middle East">Iran</a> (14)
</li>
	<li class="cat-item cat-item-1417"><a href="https://thegrayzone.com/category/iraq/" title="The Grayzone news articles and reports on Iraq and the Middle East">Iraq</a> (4)
</li>
	<li class="cat-item cat-item-1678"><a href="https://thegrayzone.com/category/islamophobia/">Islamophobia</a> (5)
</li>
	<li class="cat-item cat-item-1363"><a href="https://thegrayzone.com/category/israel/" title="The Grayzone news articles and reports on Israel-Palestine, Gaza, Benjamin Netanyahu, and the occupation of the West Bank.">Israel-Palestine</a> (16)
</li>
	<li class="cat-item cat-item-2142"><a href="https://thegrayzone.com/category/joe-biden/">Joe Biden</a> (2)
</li>
	<li class="cat-item cat-item-1440"><a href="https://thegrayzone.com/category/julian-assange/">Julian Assange</a> (5)
</li>
	<li class="cat-item cat-item-1397"><a href="https://thegrayzone.com/category/korea/" title="The Grayzone news articles and reports on Korea, South Korea, North Korea, US militarization of the Korean Peninsula, and military threats against the DPRK">Korea</a> (5)
</li>
	<li class="cat-item cat-item-1410"><a href="https://thegrayzone.com/category/libya/" title="The Grayzone news articles and reports on Libya, Muammar Qaddafi, the aftermath of the 2011 NATO regime change war, ISIS, and Khalifa Haftar">Libya</a> (6)
</li>
	<li class="cat-item cat-item-1525"><a href="https://thegrayzone.com/category/media/" title="Grayzone Project articles and reports on the corporate media">Media</a> (23)
</li>
	<li class="cat-item cat-item-1802"><a href="https://thegrayzone.com/category/military-movie-complex/">Military-Movie Complex</a> (2)
</li>
	<li class="cat-item cat-item-1808"><a href="https://thegrayzone.com/category/nato/">NATO</a> (3)
</li>
	<li class="cat-item cat-item-1674"><a href="https://thegrayzone.com/category/neoconservatives/">Neoconservatives</a> (3)
</li>
	<li class="cat-item cat-item-1634"><a href="https://thegrayzone.com/category/neoliberalism/">Neoliberalism</a> (4)
</li>
	<li class="cat-item cat-item-1372"><a href="https://thegrayzone.com/category/new-mccarthyism/">New McCarthyism</a> (8)
</li>
	<li class="cat-item cat-item-1468"><a href="https://thegrayzone.com/category/nicaragua/" title="The Grayzone news articles and reports on Nicaragua, the Sandinista movement (FSLN), President Daniel Ortega, the opposition, and US intervention.">Nicaragua</a> (17)
</li>
	<li class="cat-item cat-item-2071"><a href="https://thegrayzone.com/category/non-profit-industrial-complex/">Non-Profit Industrial Complex</a> (3)
</li>
	<li class="cat-item cat-item-1556"><a href="https://thegrayzone.com/category/pakistan/">Pakistan</a> (1)
</li>
	<li class="cat-item cat-item-2100"><a href="https://thegrayzone.com/category/pushback/" title="Segments of The Grayzone show Pushback with Aaron Maté, challenging those who make and shape the news — and highlighting the voices pushing back.">Pushback with Aaron Maté</a> (51)
</li>
	<li class="cat-item cat-item-1361"><a href="https://thegrayzone.com/category/russia/" title="The Grayzone articles and reports on Russia, Russiagate, Vladimir Putin, NATO expansion, and militaristic US foreign policy">Russia</a> (15)
</li>
	<li class="cat-item cat-item-1405"><a href="https://thegrayzone.com/category/saudi-arabia/" title="The Grayzone news articles and reports on Saudi Arabia, the House of Saud, Mohammed bin Salman, the war on Yemen, proxy war against Iran, and more">Saudi Arabia</a> (6)
</li>
	<li class="cat-item cat-item-1439"><a href="https://thegrayzone.com/category/surveillance/" title="Grayzone Project articles and reports on mass surveillance by governments and private companies">Surveillance</a> (4)
</li>
	<li class="cat-item cat-item-1377"><a href="https://thegrayzone.com/category/syria/" title="The Grayzone news articles and reports on Syria, the Syrian Civil War, foreign intervention, rebel groups, ISIS, and the role of the US, UK, Turkey, Saudi Arabia, Qatar, Israel, Iran, and Russia">Syria</a> (51)
</li>
	<li class="cat-item cat-item-2086"><a href="https://thegrayzone.com/category/uk/">UK</a> (3)
</li>
	<li class="cat-item cat-item-1359"><a href="https://thegrayzone.com/category/ukraine/" title="The Grayzone news articles and reports on Ukraine, NATO, conflict with Russia, and the growth of far-right, fascist, and neo-Nazi groups in Eastern Europe.">Ukraine</a> (13)
</li>
	<li class="cat-item cat-item-1"><a href="https://thegrayzone.com/category/uncategorized/">Uncategorized</a> (1)
</li>
	<li class="cat-item cat-item-1686"><a href="https://thegrayzone.com/category/us-empire/">US Empire</a> (14)
</li>
	<li class="cat-item cat-item-2129"><a href="https://thegrayzone.com/category/us-police-state/">US Police State</a> (2)
</li>
	<li class="cat-item cat-item-1450"><a href="https://thegrayzone.com/category/venezuela/" title="The Grayzone news articles and reports on Venezuela, US-led efforts at regime change, sanctions, Hugo Chavez, and Nicolas Maduro">Venezuela</a> (91)
</li>
	<li class="cat-item cat-item-1366"><a href="https://thegrayzone.com/category/video/" title="Grayzone Project videos, including video reports and interviews">Video</a> (19)
</li>
	<li class="cat-item cat-item-1403"><a href="https://thegrayzone.com/category/yemen/" title="The Grayzone news articles and reports on Yemen, Saudi Arabia, the US-UK-Saudi-UAE war on Yemeni civilians, the Houthis, and the US &quot;War on Terror&quot;">Yemen</a> (12)
</li>
		</ul>
			</aside>
</div><!-- #secondary -->

<div id="tertiary" class="widget-area" role="complementary">

	<aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"><div id="jetpack-search-filters-3-wrapper">
		<h6 class="widget-title">Search The Grayzone</h6><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://thegrayzone.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h6 class="widget-title">Popular Topics</h6><div class="menu-popular-topics-container"><ul id="menu-popular-topics" class="menu"><li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1869"><a href="https://thegrayzone.com/category/venezuela/">Venezuela Coup Attempt</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://thegrayzone.com/category/syria/">The Syria Deception</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://thegrayzone.com/category/russia/">Russia and the New Cold War</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://thegrayzone.com/category/israel/">Israel-Palestine</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://thegrayzone.com/category/yemen/">US-Saudi War on Yemen</a></li>
<li id="menu-item-5371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5371"><a href="https://thegrayzone.com/category/information-wars/">Information Wars</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825"><a href="https://thegrayzone.com/category/nicaragua/">Regime Change in Nicaragua</a></li>
<li id="menu-item-5372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5372"><a href="https://thegrayzone.com/category/new-mccarthyism/">The New McCarthyism</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h6 class="widget-title">Donate</h6><div class="textwidget custom-html-widget"><h4>Patreon</h4>
<a href="https://www.patreon.com/bePatron?u=6045434" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
&nbsp;
<h4>PayPal</h4>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="MLKWNT4KE7HS2" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="widget-title">The Grayzone on Twitter</h6><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@GrayzoneProject" href="https://twitter.com/@GrayzoneProject">My Tweets</a></aside><aside id="archives-7" class="widget widget_archive"><h6 class="widget-title">Archives</h6>		<ul>
				<li><a href='https://thegrayzone.com/2019/10/'>October 2019</a>&nbsp;(24)</li>
	<li><a href='https://thegrayzone.com/2019/09/'>September 2019</a>&nbsp;(27)</li>
	<li><a href='https://thegrayzone.com/2019/08/'>August 2019</a>&nbsp;(34)</li>
	<li><a href='https://thegrayzone.com/2019/07/'>July 2019</a>&nbsp;(23)</li>
	<li><a href='https://thegrayzone.com/2019/06/'>June 2019</a>&nbsp;(20)</li>
	<li><a href='https://thegrayzone.com/2019/05/'>May 2019</a>&nbsp;(18)</li>
	<li><a href='https://thegrayzone.com/2019/04/'>April 2019</a>&nbsp;(17)</li>
	<li><a href='https://thegrayzone.com/2019/03/'>March 2019</a>&nbsp;(15)</li>
	<li><a href='https://thegrayzone.com/2019/02/'>February 2019</a>&nbsp;(12)</li>
	<li><a href='https://thegrayzone.com/2019/01/'>January 2019</a>&nbsp;(12)</li>
	<li><a href='https://thegrayzone.com/2018/12/'>December 2018</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2018/11/'>November 2018</a>&nbsp;(3)</li>
	<li><a href='https://thegrayzone.com/2018/10/'>October 2018</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2018/09/'>September 2018</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2018/08/'>August 2018</a>&nbsp;(13)</li>
	<li><a href='https://thegrayzone.com/2018/07/'>July 2018</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2018/06/'>June 2018</a>&nbsp;(8)</li>
	<li><a href='https://thegrayzone.com/2018/05/'>May 2018</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2018/04/'>April 2018</a>&nbsp;(6)</li>
	<li><a href='https://thegrayzone.com/2018/03/'>March 2018</a>&nbsp;(4)</li>
	<li><a href='https://thegrayzone.com/2018/02/'>February 2018</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2018/01/'>January 2018</a>&nbsp;(1)</li>
	<li><a href='https://thegrayzone.com/2017/12/'>December 2017</a>&nbsp;(8)</li>
	<li><a href='https://thegrayzone.com/2017/11/'>November 2017</a>&nbsp;(9)</li>
	<li><a href='https://thegrayzone.com/2017/10/'>October 2017</a>&nbsp;(3)</li>
	<li><a href='https://thegrayzone.com/2017/09/'>September 2017</a>&nbsp;(7)</li>
	<li><a href='https://thegrayzone.com/2017/08/'>August 2017</a>&nbsp;(3)</li>
	<li><a href='https://thegrayzone.com/2017/07/'>July 2017</a>&nbsp;(5)</li>
	<li><a href='https://thegrayzone.com/2017/06/'>June 2017</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2017/05/'>May 2017</a>&nbsp;(6)</li>
	<li><a href='https://thegrayzone.com/2017/04/'>April 2017</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2017/03/'>March 2017</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2017/02/'>February 2017</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2017/01/'>January 2017</a>&nbsp;(3)</li>
	<li><a href='https://thegrayzone.com/2016/12/'>December 2016</a>&nbsp;(2)</li>
	<li><a href='https://thegrayzone.com/2016/11/'>November 2016</a>&nbsp;(1)</li>
	<li><a href='https://thegrayzone.com/2016/10/'>October 2016</a>&nbsp;(3)</li>
	<li><a href='https://thegrayzone.com/2016/05/'>May 2016</a>&nbsp;(1)</li>
	<li><a href='https://thegrayzone.com/2016/02/'>February 2016</a>&nbsp;(1)</li>
	<li><a href='https://thegrayzone.com/2015/11/'>November 2015</a>&nbsp;(1)</li>
		</ul>
			</aside>
</div><!-- #tertiary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Investigative journalism on politics and empire</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1743"><a href="https://www.youtube.com/channel/UCEXR8pRTkE2vFeJePNe9UcQ">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/thegrayzone">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="https://twitter.com/GrayzoneProject">Twitter</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
<style type="text/css">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</style><script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://thegrayzone.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/navigation.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/progress.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://thegrayzone.com/wp-content/themes/dailymag/js/skip-link-focus-fix.js?ver=0.9.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'144556534',post:'16040',tz:'-4',srv:'thegrayzone.com'} ]);
	_stq.push([ 'clickTrackerInit', '144556534', '16040' ]);
</script>

</body>
</html>
<!--
	generated in 0.258 seconds
	95585 bytes batcached for 300 seconds
-->
